SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File tesseract-langpack-bul-3.05.01-6.fc28.noarch.rpm is obsolete. Try find newer tesseract-langpack-bul for Fedora 28