SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File texlive-abntex2-2017.132.1.9.6svn39913-35.1.noarch.rpm is obsolete. Try find newer texlive-abntex2 for OpenSuSE