SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
File php7-pear-7.2.0-2.1.noarch.rpm is obsolete. Try find newer php7-pear for OpenSuSE