SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File python-dpkt-1.7-2mdv2011.0.i586.rpm is obsolete. Try find newer python-dpkt for Mandriva 2011