SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
File perl-Config-Any-0.220.0-1-mdv2011.0.noarch.rpm is obsolete. Try find newer perl-Config-Any for Mandriva 2011