SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File opensips-db_unixodbc-1.6.3-5-mdv2011.0.i586.rpm is obsolete. Try find newer opensips-db_unixodbc for Mandriva 2011