SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
File ocaml-lzma-devel-0.01-2mdv2011.0.i586.rpm is obsolete. Try find newer ocaml-lzma-devel for Mandriva 2011