SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File libxml++1.0-devel-1.0.5-4mdv2008.1.i586.rpm is obsolete. Try find newer libxml++1.0-devel for Mandriva 2011