SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
File libtabe-devel-0.2.6-11-mdv2011.0.i586.rpm is obsolete. Try find newer libtabe-devel for Mandriva 2011