SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
File libshhmsg1-devel-1.4.1-7mdv2009.0.i586.rpm is obsolete. Try find newer libshhmsg1-devel for Mandriva 2011