SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
File libdconf0-0.5.1-1mdv2011.0.i586.rpm is obsolete. Try find newer libdconf0 for Mandriva 2011