SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File python-dparser-1.15-2mdv2010.1.i586.rpm is obsolete. Try find newer python-dparser for Mandriva 2010