SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File libyazpp2-1.0.4-2mdv2008.1.i586.rpm is obsolete. Try find newer libyazpp2 for Mandriva 2010