SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File ejabberd-devel-2.1.3-2mdv2010.1.i586.rpm is obsolete. Try find newer ejabberd-devel for Mandriva 2010