SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
distrib-coffee.ipsl.jussieu.fr/mageia/distrib/7/x86_64/media/core/updates :
chromium-browser-stable-79.0.3945.130-1.mga7.x86_64.rpm
lib64d3d1-19.3.3-1.mga7.x86_64.rpm
lib64d3d1-devel-19.3.3-1.mga7.x86_64.rpm
lib64dri-drivers-19.3.3-1.mga7.x86_64.rpm
lib64gbm1-19.3.3-1.mga7.x86_64.rpm
lib64gbm1-devel-19.3.3-1.mga7.x86_64.rpm
lib64glapi0-19.3.3-1.mga7.x86_64.rpm
lib64glapi0-devel-19.3.3-1.mga7.x86_64.rpm
lib64mesaegl1-19.3.3-1.mga7.x86_64.rpm
lib64mesaegl1-devel-19.3.3-1.mga7.x86_64.rpm
lib64mesagl1-19.3.3-1.mga7.x86_64.rpm
lib64mesagl1-devel-19.3.3-1.mga7.x86_64.rpm
lib64mesaglesv1_1-19.3.3-1.mga7.x86_64.rpm
lib64mesaglesv1_1-devel-19.3.3-1.mga7.x86_64.rpm
lib64mesaglesv2_2-19.3.3-1.mga7.x86_64.rpm
lib64mesaglesv2_2-devel-19.3.3-1.mga7.x86_64.rpm
lib64mesakhr-devel-19.3.3-1.mga7.x86_64.rpm
lib64mesaopencl-devel-19.3.3-1.mga7.x86_64.rpm
lib64mesaopencl1-19.3.3-1.mga7.x86_64.rpm
lib64mesavulkan-devel-19.3.3-1.mga7.x86_64.rpm
lib64mesavulkan-drivers-19.3.3-1.mga7.x86_64.rpm
lib64osmesa-devel-19.3.3-1.mga7.x86_64.rpm
lib64osmesa8-19.3.3-1.mga7.x86_64.rpm
lib64qt5-database-plugin-mysql-5.12.6-2.mga7.x86_64.rpm
lib64qt5-database-plugin-odbc-5.12.6-2.mga7.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.12.6-2.mga7.x86_64.rpm
lib64qt5-database-plugin-sqlite-5.12.6-2.mga7.x86_64.rpm
lib64qt5-database-plugin-tds-5.12.6-2.mga7.x86_64.rpm
lib64qt5accessibilitysupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5bootstrap-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5concurrent-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5concurrent5-5.12.6-2.mga7.x86_64.rpm
lib64qt5core-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5core5-5.12.6-2.mga7.x86_64.rpm
lib64qt5dbus-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5dbus5-5.12.6-2.mga7.x86_64.rpm
lib64qt5devicediscoverysupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5edid-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5eglfsdeviceintegration-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5eglfsdeviceintegration5-5.12.6-2.mga7.x86_64.rpm
lib64qt5eglfskmssupport-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5eglfskmssupport5-5.12.6-2.mga7.x86_64.rpm
lib64qt5eglsupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5eventdispatchersupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5fbsupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5fontdatabasesupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5glxsupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5gui-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5gui5-5.12.6-2.mga7.x86_64.rpm
lib64qt5inputsupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5kmssupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5linuxaccessibilitysupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5network-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5network5-5.12.6-2.mga7.x86_64.rpm
lib64qt5opengl-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5opengl5-5.12.6-2.mga7.x86_64.rpm
lib64qt5platformcompositorsupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5platformsupport-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5printsupport-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5printsupport5-5.12.6-2.mga7.x86_64.rpm
lib64qt5servicesupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5sql-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5sql5-5.12.6-2.mga7.x86_64.rpm
lib64qt5test-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5test5-5.12.6-2.mga7.x86_64.rpm
lib64qt5themesupport-static-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5widgets-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5widgets5-5.12.6-2.mga7.x86_64.rpm
lib64qt5xcbqpa-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5xcbqpa5-5.12.6-2.mga7.x86_64.rpm
lib64qt5xml-devel-5.12.6-2.mga7.x86_64.rpm
lib64qt5xml5-5.12.6-2.mga7.x86_64.rpm
lib64slp-devel-2.0.0-10.1.mga7.x86_64.rpm
lib64slp1-2.0.0-10.1.mga7.x86_64.rpm
lib64vdpau-driver-nouveau-19.3.3-1.mga7.x86_64.rpm
lib64vdpau-driver-r300-19.3.3-1.mga7.x86_64.rpm
lib64vdpau-driver-r600-19.3.3-1.mga7.x86_64.rpm
lib64vdpau-driver-radeonsi-19.3.3-1.mga7.x86_64.rpm
lib64xatracker2-19.3.3-1.mga7.x86_64.rpm
lib64xatracker2-devel-19.3.3-1.mga7.x86_64.rpm
mesa-19.3.3-1.mga7.x86_64.rpm
mesa-omx-drivers-19.3.3-1.mga7.x86_64.rpm
mgetty-1.2.1-1.mga7.x86_64.rpm
mgetty-contrib-1.2.1-1.mga7.x86_64.rpm
mgetty-sendfax-1.2.1-1.mga7.x86_64.rpm
mgetty-viewfax-1.2.1-1.mga7.x86_64.rpm
mgetty-voice-1.2.1-1.mga7.x86_64.rpm
openslp-2.0.0-10.1.mga7.x86_64.rpm
orion-1.6.6-2.1.mga7.x86_64.rpm
perl-Mail-SpamAssassin-3.4.4-1.mga7.x86_64.rpm
perl-Mail-SpamAssassin-Spamd-3.4.4-1.mga7.x86_64.rpm
qtbase5-common-5.12.6-2.mga7.x86_64.rpm
qtbase5-common-devel-5.12.6-2.mga7.x86_64.rpm
qtbase5-doc-5.12.6-2.mga7.noarch.rpm
qtbase5-examples-5.12.6-2.mga7.x86_64.rpm
radicale-1.1.1-7.1.mga7.noarch.rpm
rstudio-1.2.1335-1.4.mga7.x86_64.rpm
rstudio-common-1.2.1335-1.4.mga7.x86_64.rpm
rstudio-server-1.2.1335-1.4.mga7.x86_64.rpm
spamassassin-3.4.4-1.mga7.x86_64.rpm
spamassassin-rules-3.4.4-1.mga7.noarch.rpm
spamassassin-sa-compile-3.4.4-1.mga7.x86_64.rpm
spamassassin-spamc-3.4.4-1.mga7.x86_64.rpm
spamassassin-spamd-3.4.4-1.mga7.x86_64.rpm
spamassassin-tools-3.4.4-1.mga7.x86_64.rpm
sudo-1.8.28-1.1.mga7.x86_64.rpm
sudo-devel-1.8.28-1.1.mga7.x86_64.rpm
wine64-4.0.3-1.mga7.x86_64.rpm
wine64-devel-4.0.3-1.mga7.x86_64.rpm
xmlrpc-client-3.1.3-73.1.mga7.noarch.rpm
xmlrpc-common-3.1.3-73.1.mga7.noarch.rpm
xmlrpc-javadoc-3.1.3-73.1.mga7.noarch.rpm
xmlrpc-server-3.1.3-73.1.mga7.noarch.rpm