SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
distrib-coffee.ipsl.jussieu.fr/mageia/distrib/7/x86_64/media/core/updates :
anki-2.1.15-1.mga7.noarch.rpm
apache-mod_dav_svn-1.10.6-1.mga7.x86_64.rpm
apache-mod_php-7.3.9-1.mga7.x86_64.rpm
gnudl-0.9.9-6.1.mga7.x86_64.rpm
golang-1.12.8-1.mga7.x86_64.rpm
golang-bin-1.12.8-1.mga7.x86_64.rpm
golang-docs-1.12.8-1.mga7.noarch.rpm
golang-misc-1.12.8-1.mga7.noarch.rpm
golang-shared-1.12.8-1.mga7.x86_64.rpm
golang-src-1.12.8-1.mga7.noarch.rpm
golang-tests-1.12.8-1.mga7.noarch.rpm
gwenhywfar-4.20.2-1.mga7.x86_64.rpm
icedtea-web-1.8-2.1.mga7.x86_64.rpm
icedtea-web-devel-1.8-2.1.mga7.noarch.rpm
icedtea-web-javadoc-1.8-2.1.mga7.noarch.rpm
iproute2-5.2.0-1.mga7.x86_64.rpm
iproute2-doc-5.2.0-1.mga7.x86_64.rpm
iptables-1.8.2-5.1.mga7.x86_64.rpm
iptables-nft-1.8.2-5.1.mga7.x86_64.rpm
irssi-1.2.2-1.mga7.x86_64.rpm
irssi-devel-1.2.2-1.mga7.x86_64.rpm
irssi-otr-1.2.2-1.mga7.x86_64.rpm
irssi-perl-1.2.2-1.mga7.x86_64.rpm
isodumper-1.15-1.mga7.noarch.rpm
isodumper-gtk-1.15-1.mga7.noarch.rpm
isodumper-qt-1.15-1.mga7.noarch.rpm
java-1.8.0-openjdk-1.8.0.222-1.b10.1.mga7.x86_64.rpm
java-1.8.0-openjdk-accessibility-1.8.0.222-1.b10.1.mga7.x86_64.rpm
java-1.8.0-openjdk-demo-1.8.0.222-1.b10.1.mga7.x86_64.rpm
java-1.8.0-openjdk-devel-1.8.0.222-1.b10.1.mga7.x86_64.rpm
java-1.8.0-openjdk-headless-1.8.0.222-1.b10.1.mga7.x86_64.rpm
java-1.8.0-openjdk-javadoc-1.8.0.222-1.b10.1.mga7.noarch.rpm
java-1.8.0-openjdk-javadoc-zip-1.8.0.222-1.b10.1.mga7.noarch.rpm
java-1.8.0-openjdk-openjfx-1.8.0.222-1.b10.1.mga7.x86_64.rpm
java-1.8.0-openjdk-openjfx-devel-1.8.0.222-1.b10.1.mga7.x86_64.rpm
java-1.8.0-openjdk-src-1.8.0.222-1.b10.1.mga7.x86_64.rpm
kodi-18.2-1.1.mga7.x86_64.rpm
kodi-addon-devel-18.2-1.1.mga7.x86_64.rpm
kodi-eventclient-kodi-send-18.2-1.1.mga7.x86_64.rpm
kodi-eventclient-ps3-18.2-1.1.mga7.x86_64.rpm
kodi-eventclient-wiiremote-18.2-1.1.mga7.x86_64.rpm
kodi-eventclients-common-18.2-1.1.mga7.x86_64.rpm
kodi-firewalld-services-18.2-1.1.mga7.noarch.rpm
kodi-python-18.2-1.1.mga7.noarch.rpm
kodi-python-bt-18.2-1.1.mga7.noarch.rpm
kodi-python-xbmcclient-18.2-1.1.mga7.noarch.rpm
kodi-python-zeroconf-18.2-1.1.mga7.noarch.rpm
kodi-texturepacker-18.2-1.1.mga7.x86_64.rpm
lib64gcrypt-devel-1.8.5-1.mga7.x86_64.rpm
lib64gcrypt20-1.8.5-1.mga7.x86_64.rpm
lib64gwengui-cpp0-4.20.2-1.mga7.x86_64.rpm
lib64gwengui-gtk2_0-4.20.2-1.mga7.x86_64.rpm
lib64gwengui-qt4_0-4.20.2-1.mga7.x86_64.rpm
lib64gwengui-qt5_0-4.20.2-1.mga7.x86_64.rpm
lib64gwenhywfar-devel-4.20.2-1.mga7.x86_64.rpm
lib64gwenhywfar60-4.20.2-1.mga7.x86_64.rpm
lib64imobiledevice-devel-1.2.1-0.git20190818.1.mga7.x86_64.rpm
lib64imobiledevice6-1.2.1-0.git20190818.1.mga7.x86_64.rpm
lib64ip4tc-devel-1.8.2-5.1.mga7.x86_64.rpm
lib64ip4tc0-1.8.2-5.1.mga7.x86_64.rpm
lib64ip6tc-devel-1.8.2-5.1.mga7.x86_64.rpm
lib64ip6tc0-1.8.2-5.1.mga7.x86_64.rpm
lib64ipq-devel-1.8.2-5.1.mga7.x86_64.rpm
lib64ipq0-1.8.2-5.1.mga7.x86_64.rpm
lib64iproute2-static-devel-5.2.0-1.mga7.x86_64.rpm
lib64iptables-devel-1.8.2-5.1.mga7.x86_64.rpm
lib64iptables12-1.8.2-5.1.mga7.x86_64.rpm
lib64iptc-devel-1.8.2-5.1.mga7.x86_64.rpm
lib64iptc0-1.8.2-5.1.mga7.x86_64.rpm
lib64php_common7-7.3.9-1.mga7.x86_64.rpm
lib64plist++-devel-2.0.0-3.git20190813.1.mga7.x86_64.rpm
lib64plist++3-2.0.0-3.git20190813.1.mga7.x86_64.rpm
lib64plist-devel-2.0.0-3.git20190813.1.mga7.x86_64.rpm
lib64plist3-2.0.0-3.git20190813.1.mga7.x86_64.rpm
lib64poppler-cpp-devel-0.74.0-3.1.mga7.x86_64.rpm
lib64poppler-cpp0-0.74.0-3.1.mga7.x86_64.rpm
lib64poppler-devel-0.74.0-3.1.mga7.x86_64.rpm
lib64poppler-gir0.18-0.74.0-3.1.mga7.x86_64.rpm
lib64poppler-glib-devel-0.74.0-3.1.mga7.x86_64.rpm
lib64poppler-glib8-0.74.0-3.1.mga7.x86_64.rpm
lib64poppler-qt5-devel-0.74.0-3.1.mga7.x86_64.rpm
lib64poppler-qt5_1-0.74.0-3.1.mga7.x86_64.rpm
lib64poppler85-0.74.0-3.1.mga7.x86_64.rpm
lib64qt5-database-plugin-mysql-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5-database-plugin-odbc-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5-database-plugin-pgsql-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5-database-plugin-sqlite-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5-database-plugin-tds-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5accessibilitysupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5bootstrap-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5concurrent-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5concurrent5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5core-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5core5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5dbus-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5dbus5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5devicediscoverysupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5edid-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5eglfsdeviceintegration-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5eglfsdeviceintegration5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5eglfskmssupport-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5eglfskmssupport5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5eglsupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5eventdispatchersupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5fbsupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5fontdatabasesupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5glxsupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5gui-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5gui5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5inputsupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5kmssupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5linuxaccessibilitysupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5network-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5network5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5opengl-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5opengl5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5platformcompositorsupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5platformsupport-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5printsupport-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5printsupport5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5servicesupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5sql-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5sql5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5test-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5test5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5themesupport-static-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5widgets-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5widgets5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5xcbqpa-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5xcbqpa5-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5xml-devel-5.12.2-2.1.mga7.x86_64.rpm
lib64qt5xml5-5.12.2-2.1.mga7.x86_64.rpm
lib64SDL-devel-1.2.15-23.1.mga7.x86_64.rpm
lib64SDL-static-devel-1.2.15-23.1.mga7.x86_64.rpm
lib64SDL1.2_0-1.2.15-23.1.mga7.x86_64.rpm
lib64sdl2.0-devel-2.0.10-1.mga7.x86_64.rpm
lib64sdl2.0-static-devel-2.0.10-1.mga7.x86_64.rpm
lib64sdl2.0_0-2.0.10-1.mga7.x86_64.rpm
lib64svn-gnome-keyring0-1.10.6-1.mga7.x86_64.rpm
lib64svn0-1.10.6-1.mga7.x86_64.rpm
lib64svnjavahl1-1.10.6-1.mga7.x86_64.rpm
lib64usbmuxd-devel-1.1.0-0.git20190802.1.mga7.x86_64.rpm
lib64usbmuxd4-1.1.0-0.git20190802.1.mga7.x86_64.rpm
libimobiledevice-1.2.1-0.git20190818.1.mga7.x86_64.rpm
libplist-2.0.0-3.git20190813.1.mga7.x86_64.rpm
libusbmuxd-1.1.0-0.git20190802.1.mga7.x86_64.rpm
mercurial-4.9.1-1.mga7.x86_64.rpm
mingw32-SDL2-2.0.10-1.mga7.noarch.rpm
mingw32-SDL2-static-2.0.10-1.mga7.noarch.rpm
mingw64-SDL2-2.0.10-1.mga7.noarch.rpm
mingw64-SDL2-static-2.0.10-1.mga7.noarch.rpm
perl-SVN-1.10.6-1.mga7.x86_64.rpm
perl-svn-devel-1.10.6-1.mga7.x86_64.rpm
php-bcmath-7.3.9-1.mga7.x86_64.rpm
php-bz2-7.3.9-1.mga7.x86_64.rpm
php-calendar-7.3.9-1.mga7.x86_64.rpm
php-cgi-7.3.9-1.mga7.x86_64.rpm
php-cli-7.3.9-1.mga7.x86_64.rpm
php-ctype-7.3.9-1.mga7.x86_64.rpm
php-curl-7.3.9-1.mga7.x86_64.rpm
php-dba-7.3.9-1.mga7.x86_64.rpm
php-devel-7.3.9-1.mga7.x86_64.rpm
php-doc-7.3.9-1.mga7.noarch.rpm
php-dom-7.3.9-1.mga7.x86_64.rpm
php-enchant-7.3.9-1.mga7.x86_64.rpm
php-exif-7.3.9-1.mga7.x86_64.rpm
php-fileinfo-7.3.9-1.mga7.x86_64.rpm
php-filter-7.3.9-1.mga7.x86_64.rpm
php-fpm-7.3.9-1.mga7.x86_64.rpm
php-ftp-7.3.9-1.mga7.x86_64.rpm
php-gd-7.3.9-1.mga7.x86_64.rpm
php-gettext-7.3.9-1.mga7.x86_64.rpm
php-gmp-7.3.9-1.mga7.x86_64.rpm
php-hash-7.3.9-1.mga7.x86_64.rpm
php-iconv-7.3.9-1.mga7.x86_64.rpm
php-imap-7.3.9-1.mga7.x86_64.rpm
php-ini-7.3.9-1.mga7.x86_64.rpm
php-interbase-7.3.9-1.mga7.x86_64.rpm
php-intl-7.3.9-1.mga7.x86_64.rpm
php-json-7.3.9-1.mga7.x86_64.rpm
php-ldap-7.3.9-1.mga7.x86_64.rpm
php-mbstring-7.3.9-1.mga7.x86_64.rpm
php-mysqli-7.3.9-1.mga7.x86_64.rpm
php-mysqlnd-7.3.9-1.mga7.x86_64.rpm
php-odbc-7.3.9-1.mga7.x86_64.rpm
php-opcache-7.3.9-1.mga7.x86_64.rpm
php-openssl-7.3.9-1.mga7.x86_64.rpm
php-pcntl-7.3.9-1.mga7.x86_64.rpm
php-pdo-7.3.9-1.mga7.x86_64.rpm
php-pdo_dblib-7.3.9-1.mga7.x86_64.rpm
php-pdo_firebird-7.3.9-1.mga7.x86_64.rpm
php-pdo_mysql-7.3.9-1.mga7.x86_64.rpm
php-pdo_odbc-7.3.9-1.mga7.x86_64.rpm
php-pdo_pgsql-7.3.9-1.mga7.x86_64.rpm
php-pdo_sqlite-7.3.9-1.mga7.x86_64.rpm
php-pgsql-7.3.9-1.mga7.x86_64.rpm
php-phar-7.3.9-1.mga7.x86_64.rpm
php-posix-7.3.9-1.mga7.x86_64.rpm
php-readline-7.3.9-1.mga7.x86_64.rpm
php-recode-7.3.9-1.mga7.x86_64.rpm
php-session-7.3.9-1.mga7.x86_64.rpm
php-shmop-7.3.9-1.mga7.x86_64.rpm
php-snmp-7.3.9-1.mga7.x86_64.rpm
php-soap-7.3.9-1.mga7.x86_64.rpm
php-sockets-7.3.9-1.mga7.x86_64.rpm
php-sodium-7.3.9-1.mga7.x86_64.rpm
php-sqlite3-7.3.9-1.mga7.x86_64.rpm
php-sysvmsg-7.3.9-1.mga7.x86_64.rpm
php-sysvsem-7.3.9-1.mga7.x86_64.rpm
php-sysvshm-7.3.9-1.mga7.x86_64.rpm
php-tidy-7.3.9-1.mga7.x86_64.rpm
php-tokenizer-7.3.9-1.mga7.x86_64.rpm
php-wddx-7.3.9-1.mga7.x86_64.rpm
php-xml-7.3.9-1.mga7.x86_64.rpm
php-xmlreader-7.3.9-1.mga7.x86_64.rpm
php-xmlrpc-7.3.9-1.mga7.x86_64.rpm
php-xmlwriter-7.3.9-1.mga7.x86_64.rpm
php-xsl-7.3.9-1.mga7.x86_64.rpm
php-zip-7.3.9-1.mga7.x86_64.rpm
php-zlib-7.3.9-1.mga7.x86_64.rpm
phpdbg-7.3.9-1.mga7.x86_64.rpm
poppler-0.74.0-3.1.mga7.x86_64.rpm
python2-svn-1.10.6-1.mga7.x86_64.rpm
python2-svn-devel-1.10.6-1.mga7.x86_64.rpm
python2-urllib3-1.24.3-1.mga7.noarch.rpm
python3-imobiledevice-1.2.1-0.git20190818.1.mga7.x86_64.rpm
python3-plist-2.0.0-3.git20190813.1.mga7.x86_64.rpm
python3-urllib3-1.24.3-1.mga7.noarch.rpm
qtbase5-common-5.12.2-2.1.mga7.x86_64.rpm
qtbase5-common-devel-5.12.2-2.1.mga7.x86_64.rpm
qtbase5-doc-5.12.2-2.1.mga7.noarch.rpm
qtbase5-examples-5.12.2-2.1.mga7.x86_64.rpm
rdesktop-1.8.6-1.mga7.x86_64.rpm
ruby-svn-1.10.6-1.mga7.x86_64.rpm
ruby-svn-devel-1.10.6-1.mga7.x86_64.rpm
sdl2-docs-2.0.10-1.mga7.noarch.rpm
sigil-0.9.16-1.mga7.x86_64.rpm
subversion-1.10.6-1.mga7.x86_64.rpm
subversion-devel-1.10.6-1.mga7.x86_64.rpm
subversion-doc-1.10.6-1.mga7.x86_64.rpm
subversion-gnome-keyring-devel-1.10.6-1.mga7.x86_64.rpm
subversion-server-1.10.6-1.mga7.x86_64.rpm
subversion-tools-1.10.6-1.mga7.x86_64.rpm
svn-javahl-1.10.6-1.mga7.x86_64.rpm
usbmuxd-1.1.1-0.git20190716.1.mga7.x86_64.rpm