SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
archive.fedoraproject.org/fedora/linux/updates/28/Everything/x86_64/Packages/v :
v4l-utils-1.14.2-2.fc28.x86_64.rpm
v4l-utils-devel-tools-1.14.2-2.fc28.x86_64.rpm
v8-314-3.14.5.10-10.fc28.i686.rpm
v8-314-3.14.5.10-10.fc28.x86_64.rpm
v8-314-devel-3.14.5.10-10.fc28.i686.rpm
v8-314-devel-3.14.5.10-10.fc28.x86_64.rpm
v8-6.7.17-7.fc28.i686.rpm
v8-6.7.17-7.fc28.x86_64.rpm
v8-devel-6.7.17-7.fc28.i686.rpm
v8-devel-6.7.17-7.fc28.x86_64.rpm
vacuum-im-1.3.0-0.13.20181129git52c2a8c.fc28.i686.rpm
vacuum-im-1.3.0-0.13.20181129git52c2a8c.fc28.x86_64.rpm
vacuum-im-data-1.3.0-0.13.20181129git52c2a8c.fc28.noarch.rpm
vacuum-im-devel-1.3.0-0.13.20181129git52c2a8c.fc28.i686.rpm
vacuum-im-devel-1.3.0-0.13.20181129git52c2a8c.fc28.x86_64.rpm
vagrant-2.0.2-5.fc28.noarch.rpm
vagrant-doc-2.0.2-5.fc28.noarch.rpm
vagrant-hostmanager-1.8.8-1.fc28.noarch.rpm
vagrant-hostmanager-doc-1.8.8-1.fc28.noarch.rpm
vagrant-openstack-provider-0.13.0-1.fc28.noarch.rpm
vagrant-openstack-provider-doc-0.13.0-1.fc28.noarch.rpm
vala-0.40.15-1.fc28.i686.rpm
vala-0.40.15-1.fc28.x86_64.rpm
vala-devel-0.40.15-1.fc28.i686.rpm
vala-devel-0.40.15-1.fc28.x86_64.rpm
vala-doc-0.40.15-1.fc28.noarch.rpm
valadoc-0.40.15-1.fc28.i686.rpm
valadoc-0.40.15-1.fc28.x86_64.rpm
valadoc-devel-0.40.15-1.fc28.i686.rpm
valadoc-devel-0.40.15-1.fc28.x86_64.rpm
valgrind-3.14.0-7.fc28.i686.rpm
valgrind-3.14.0-7.fc28.x86_64.rpm
valgrind-devel-3.14.0-7.fc28.i686.rpm
valgrind-devel-3.14.0-7.fc28.x86_64.rpm
valgrind-openmpi-3.14.0-7.fc28.x86_64.rpm
valgrind-tools-devel-3.14.0-7.fc28.i686.rpm
valgrind-tools-devel-3.14.0-7.fc28.x86_64.rpm
variety-0.7.2-1.fc28.noarch.rpm
vault-0.0.3-1.fc28.noarch.rpm
vboot-utils-20180531-1.git2cc35b0.fc28.x86_64.rpm
vcftools-0.1.16-1.fc28.x86_64.rpm
vdr-epg-daemon-1.1.146-1.fc28.x86_64.rpm
vdr-epg2vdr-1.1.98-1.fc28.x86_64.rpm
vdr-graphlcd-1.0.1-3.fc28.x86_64.rpm
vdr-osd2web-0.2.48-3.fc28.x86_64.rpm
vdr-remote-0.7.0-8.fc28.x86_64.rpm
vdr-scraper2vdr-1.0.11-1.20190128gitd9f6cb4.fc28.x86_64.rpm
verbiste-0.1.45-1.fc28.i686.rpm
verbiste-0.1.45-1.fc28.x86_64.rpm
verbiste-devel-0.1.45-1.fc28.i686.rpm
verbiste-devel-0.1.45-1.fc28.x86_64.rpm
verbiste-gnome-0.1.45-1.fc28.x86_64.rpm
veritysetup-2.0.6-1.fc28.x86_64.rpm
vicious-2.3.3-2.fc28.noarch.rpm
vid.stab-1.1.0-9.20180529git38ecbaf.fc28.i686.rpm
vid.stab-1.1.0-9.20180529git38ecbaf.fc28.x86_64.rpm
vid.stab-devel-1.1.0-9.20180529git38ecbaf.fc28.i686.rpm
vid.stab-devel-1.1.0-9.20180529git38ecbaf.fc28.x86_64.rpm
viewnior-1.7-1.fc28.x86_64.rpm
vile-9.8t-1.fc28.x86_64.rpm
vile-common-9.8t-1.fc28.x86_64.rpm
vim-common-8.1.1137-1.fc28.x86_64.rpm
vim-enhanced-8.1.1137-1.fc28.x86_64.rpm
vim-filesystem-8.1.1137-1.fc28.noarch.rpm
vim-fugitive-2.4-3.fc28.noarch.rpm
vim-go-1.20-2.fc28.x86_64.rpm
vim-golint-0-0.9.gitc7bacac.fc28.x86_64.rpm
vim-minimal-8.1.1137-1.fc28.x86_64.rpm
vim-powerline-2.7-1.fc28.noarch.rpm
vim-syntastic-3.9.0-1.fc28.noarch.rpm
vim-syntastic-ada-3.9.0-1.fc28.noarch.rpm
vim-syntastic-ansible-3.9.0-1.fc28.noarch.rpm
vim-syntastic-asciidoc-3.9.0-1.fc28.noarch.rpm
vim-syntastic-asl-3.9.0-1.fc28.noarch.rpm
vim-syntastic-asm-3.9.0-1.fc28.noarch.rpm
vim-syntastic-c-3.9.0-1.fc28.noarch.rpm
vim-syntastic-cabal-3.9.0-1.fc28.noarch.rpm
vim-syntastic-coffee-3.9.0-1.fc28.noarch.rpm
vim-syntastic-coq-3.9.0-1.fc28.noarch.rpm
vim-syntastic-cpp-3.9.0-1.fc28.noarch.rpm
vim-syntastic-cs-3.9.0-1.fc28.noarch.rpm
vim-syntastic-css-3.9.0-1.fc28.noarch.rpm
vim-syntastic-cucumber-3.9.0-1.fc28.noarch.rpm
vim-syntastic-docbk-3.9.0-1.fc28.noarch.rpm
vim-syntastic-elixir-3.9.0-1.fc28.noarch.rpm
vim-syntastic-erlang-3.9.0-1.fc28.noarch.rpm
vim-syntastic-eruby-3.9.0-1.fc28.noarch.rpm
vim-syntastic-fortran-3.9.0-1.fc28.noarch.rpm
vim-syntastic-glsl-3.9.0-1.fc28.noarch.rpm
vim-syntastic-go-3.9.0-1.fc28.noarch.rpm
vim-syntastic-haml-3.9.0-1.fc28.noarch.rpm
vim-syntastic-haskell-3.9.0-1.fc28.noarch.rpm
vim-syntastic-help-3.9.0-1.fc28.noarch.rpm
vim-syntastic-html-3.9.0-1.fc28.noarch.rpm
vim-syntastic-java-3.9.0-1.fc28.noarch.rpm
vim-syntastic-javascript-3.9.0-1.fc28.noarch.rpm
vim-syntastic-json-3.9.0-1.fc28.noarch.rpm
vim-syntastic-julia-3.9.0-1.fc28.noarch.rpm
vim-syntastic-less-3.9.0-1.fc28.noarch.rpm
vim-syntastic-lex-3.9.0-1.fc28.noarch.rpm
vim-syntastic-llvm-3.9.0-1.fc28.noarch.rpm
vim-syntastic-lua-3.9.0-1.fc28.noarch.rpm
vim-syntastic-matlab-3.9.0-1.fc28.noarch.rpm
vim-syntastic-nasm-3.9.0-1.fc28.noarch.rpm
vim-syntastic-objc-3.9.0-1.fc28.noarch.rpm
vim-syntastic-objcpp-3.9.0-1.fc28.noarch.rpm
vim-syntastic-ocaml-3.9.0-1.fc28.noarch.rpm
vim-syntastic-perl-3.9.0-1.fc28.noarch.rpm
vim-syntastic-perl6-3.9.0-1.fc28.noarch.rpm
vim-syntastic-php-3.9.0-1.fc28.noarch.rpm
vim-syntastic-po-3.9.0-1.fc28.noarch.rpm
vim-syntastic-pod-3.9.0-1.fc28.noarch.rpm
vim-syntastic-puppet-3.9.0-1.fc28.noarch.rpm
vim-syntastic-python-3.9.0-1.fc28.noarch.rpm
vim-syntastic-qml-3.9.0-1.fc28.noarch.rpm
vim-syntastic-rnc-3.9.0-1.fc28.noarch.rpm
vim-syntastic-rst-3.9.0-1.fc28.noarch.rpm
vim-syntastic-ruby-3.9.0-1.fc28.noarch.rpm
vim-syntastic-sass-3.9.0-1.fc28.noarch.rpm
vim-syntastic-scala-3.9.0-1.fc28.noarch.rpm
vim-syntastic-scss-3.9.0-1.fc28.noarch.rpm
vim-syntastic-sh-3.9.0-1.fc28.noarch.rpm
vim-syntastic-spec-3.9.0-1.fc28.noarch.rpm
vim-syntastic-tcl-3.9.0-1.fc28.noarch.rpm
vim-syntastic-tex-3.9.0-1.fc28.noarch.rpm
vim-syntastic-texinfo-3.9.0-1.fc28.noarch.rpm
vim-syntastic-text-3.9.0-1.fc28.noarch.rpm
vim-syntastic-trig-3.9.0-1.fc28.noarch.rpm
vim-syntastic-turtle-3.9.0-1.fc28.noarch.rpm
vim-syntastic-vala-3.9.0-1.fc28.noarch.rpm
vim-syntastic-verilog-3.9.0-1.fc28.noarch.rpm
vim-syntastic-vhdl-3.9.0-1.fc28.noarch.rpm
vim-syntastic-vim-3.9.0-1.fc28.noarch.rpm
vim-syntastic-xhtml-3.9.0-1.fc28.noarch.rpm
vim-syntastic-xml-3.9.0-1.fc28.noarch.rpm
vim-syntastic-xslt-3.9.0-1.fc28.noarch.rpm
vim-syntastic-yacc-3.9.0-1.fc28.noarch.rpm
vim-syntastic-yaml-3.9.0-1.fc28.noarch.rpm
vim-syntastic-yara-3.9.0-1.fc28.noarch.rpm
vim-syntastic-z80-3.9.0-1.fc28.noarch.rpm
vim-syntastic-zsh-3.9.0-1.fc28.noarch.rpm
vim-toml-0-0.2.20180615git85ba827.fc28.noarch.rpm
vim-X11-8.1.1137-1.fc28.x86_64.rpm
vinagre-3.22.0-12.fc28.x86_64.rpm
vino-3.22.0-9.fc28.x86_64.rpm
vips-8.6.5-3.fc28.i686.rpm
vips-8.6.5-3.fc28.x86_64.rpm
vips-devel-8.6.5-3.fc28.i686.rpm
vips-devel-8.6.5-3.fc28.x86_64.rpm
vips-doc-8.6.5-3.fc28.x86_64.rpm
vips-tools-8.6.5-3.fc28.x86_64.rpm
virt-bootstrap-1.1.0-1.fc28.noarch.rpm
virt-dib-1.38.6-1.fc28.x86_64.rpm
virt-p2v-maker-1.38.6-1.fc28.x86_64.rpm
virt-v2v-1.38.6-1.fc28.x86_64.rpm
virt-viewer-6.0-4.fc28.x86_64.rpm
virtualbox-guest-additions-6.0.6-1.fc28.x86_64.rpm
virtualbox-guest-additions-ogl-6.0.6-1.fc28.x86_64.rpm
VirtualGL-2.5.2-1.fc28.i686.rpm
VirtualGL-2.5.2-1.fc28.x86_64.rpm
VirtualGL-devel-2.5.2-1.fc28.i686.rpm
VirtualGL-devel-2.5.2-1.fc28.x86_64.rpm
vis-0.5-1.fc28.x86_64.rpm
vis-doc-0.5-1.fc28.noarch.rpm
visidata-1.5.2-2.fc28.noarch.rpm
visualboyadvance-m-2.1.3-1.fc28.x86_64.rpm
visualboyadvance-m-sdl-2.1.3-1.fc28.x86_64.rpm
vit-1.3-0.1.beta1.fc28.noarch.rpm
vmaf-1.3.9-1.20180914gita654f6f.fc28.x86_64.rpm
vmpk-0.7.0-2.fc28.x86_64.rpm
vocal-2.4.0-1.fc28.x86_64.rpm
voikko-tools-3.8-9.fc28.x86_64.rpm
volume_key-0.3.12-2.fc28.x86_64.rpm
volume_key-devel-0.3.12-2.fc28.i686.rpm
volume_key-devel-0.3.12-2.fc28.x86_64.rpm
volume_key-libs-0.3.12-2.fc28.i686.rpm
volume_key-libs-0.3.12-2.fc28.x86_64.rpm
voms-2.1.0-0.11.rc0.fc28.i686.rpm
voms-2.1.0-0.11.rc0.fc28.x86_64.rpm
voms-clients-cpp-2.1.0-0.11.rc0.fc28.x86_64.rpm
voms-clients-java-3.3.0-3.fc28.noarch.rpm
voms-devel-2.1.0-0.11.rc0.fc28.i686.rpm
voms-devel-2.1.0-0.11.rc0.fc28.x86_64.rpm
voms-doc-2.1.0-0.11.rc0.fc28.noarch.rpm
voms-server-2.1.0-0.11.rc0.fc28.x86_64.rpm
votca-csg-1.5-2.fc28.x86_64.rpm
votca-csg-bash-1.5-2.fc28.noarch.rpm
votca-csg-common-1.5-2.fc28.noarch.rpm
votca-csg-devel-1.5-2.fc28.i686.rpm
votca-csg-devel-1.5-2.fc28.x86_64.rpm
votca-csg-doc-1.5-2.fc28.noarch.rpm
votca-csg-libs-1.5-2.fc28.i686.rpm
votca-csg-libs-1.5-2.fc28.x86_64.rpm
votca-tools-1.5-1.fc28.i686.rpm
votca-tools-1.5-1.fc28.x86_64.rpm
votca-tools-devel-1.5-1.fc28.i686.rpm
votca-tools-devel-1.5-1.fc28.x86_64.rpm
votca-xtp-1.5-1.fc28.x86_64.rpm
votca-xtp-common-1.5-1.fc28.noarch.rpm
votca-xtp-devel-1.5-1.fc28.i686.rpm
votca-xtp-devel-1.5-1.fc28.x86_64.rpm
votca-xtp-doc-1.5-1.fc28.noarch.rpm
votca-xtp-libs-1.5-1.fc28.i686.rpm
votca-xtp-libs-1.5-1.fc28.x86_64.rpm
vrms-rpm-2.0-1.fc28.x86_64.rpm
vrq-1.0.133-1.fc28.x86_64.rpm
vrq-devel-1.0.133-1.fc28.i686.rpm
vrq-devel-1.0.133-1.fc28.x86_64.rpm
vsftpd-3.0.3-28.fc28.x86_64.rpm
vte-0.28.2-24.fc28.i686.rpm
vte-0.28.2-24.fc28.x86_64.rpm
vte-devel-0.28.2-24.fc28.i686.rpm
vte-devel-0.28.2-24.fc28.x86_64.rpm
vte-profile-0.52.2-1.fc28.x86_64.rpm
vte291-0.52.2-1.fc28.i686.rpm
vte291-0.52.2-1.fc28.x86_64.rpm
vte291-devel-0.52.2-1.fc28.i686.rpm
vte291-devel-0.52.2-1.fc28.x86_64.rpm
vulkan-1.1.73.0-1.fc28.i686.rpm
vulkan-1.1.73.0-1.fc28.x86_64.rpm
vulkan-demos-1.1.73.0-1.fc28.x86_64.rpm
vulkan-devel-1.1.73.0-1.fc28.i686.rpm
vulkan-devel-1.1.73.0-1.fc28.x86_64.rpm
vulkan-filesystem-1.1.73.0-1.fc28.noarch.rpm
vulkan-headers-1.1.77.0-1.fc28.noarch.rpm
vulkan-loader-1.1.77.0-4.fc28.i686.rpm
vulkan-loader-1.1.77.0-4.fc28.x86_64.rpm
vulkan-loader-devel-1.1.77.0-4.fc28.i686.rpm
vulkan-loader-devel-1.1.77.0-4.fc28.x86_64.rpm
vulkan-tools-1.1.77.0-1.fc28.x86_64.rpm
vulkan-validation-layers-1.1.77.0-3.fc28.x86_64.rpm
vultr-1.15.0-2.fc28.x86_64.rpm