SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/updates/30/Everything/x86_64/Packages/l :
l10n-kickstarts-0.30.2-1.fc30.noarch.rpm
lammps-20190605-4.fc30.i686.rpm
lammps-20190605-4.fc30.x86_64.rpm
lammps-data-20190605-4.fc30.noarch.rpm
lammps-devel-20190605-4.fc30.i686.rpm
lammps-devel-20190605-4.fc30.x86_64.rpm
lammps-headers-20190605-4.fc30.i686.rpm
lammps-headers-20190605-4.fc30.x86_64.rpm
lammps-mpich-20190605-4.fc30.i686.rpm
lammps-mpich-20190605-4.fc30.x86_64.rpm
lammps-mpich-devel-20190605-4.fc30.i686.rpm
lammps-mpich-devel-20190605-4.fc30.x86_64.rpm
lammps-openmpi-20190605-4.fc30.i686.rpm
lammps-openmpi-20190605-4.fc30.x86_64.rpm
lammps-openmpi-devel-20190605-4.fc30.i686.rpm
lammps-openmpi-devel-20190605-4.fc30.x86_64.rpm
langtable-0.0.43-2.fc30.noarch.rpm
langtable-data-0.0.43-2.fc30.noarch.rpm
latexmk-4.65-1.fc30.noarch.rpm
legion-19.06.0-1.fc30.i686.rpm
legion-19.06.0-1.fc30.x86_64.rpm
legion-devel-19.06.0-1.fc30.i686.rpm
legion-devel-19.06.0-1.fc30.x86_64.rpm
legion-mpich-19.06.0-1.fc30.i686.rpm
legion-mpich-19.06.0-1.fc30.x86_64.rpm
legion-openmpi-19.06.0-1.fc30.i686.rpm
legion-openmpi-19.06.0-1.fc30.x86_64.rpm
libcurl-7.64.0-8.fc30.i686.rpm
libcurl-7.64.0-8.fc30.x86_64.rpm
libcurl-devel-7.64.0-8.fc30.i686.rpm
libcurl-devel-7.64.0-8.fc30.x86_64.rpm
libcurl-minimal-7.64.0-8.fc30.i686.rpm
libcurl-minimal-7.64.0-8.fc30.x86_64.rpm
libdrm-2.4.99-1.fc30.i686.rpm
libdrm-2.4.99-1.fc30.x86_64.rpm
libdrm-devel-2.4.99-1.fc30.i686.rpm
libdrm-devel-2.4.99-1.fc30.x86_64.rpm
libfilezilla-0.17.1-1.fc30.i686.rpm
libfilezilla-0.17.1-1.fc30.x86_64.rpm
libfilezilla-devel-0.17.1-1.fc30.i686.rpm
libfilezilla-devel-0.17.1-1.fc30.x86_64.rpm
libfm-qt-0.14.1-3.fc30.i686.rpm
libfm-qt-0.14.1-3.fc30.x86_64.rpm
libfm-qt-devel-0.14.1-3.fc30.i686.rpm
libfm-qt-devel-0.14.1-3.fc30.x86_64.rpm
libfm-qt-l10n-0.14.1-3.fc30.x86_64.rpm
libgap-4.10.2-1.fc30.i686.rpm
libgap-4.10.2-1.fc30.x86_64.rpm
libgap-devel-4.10.2-1.fc30.i686.rpm
libgap-devel-4.10.2-1.fc30.x86_64.rpm
libgee-0.20.1-5.fc30.i686.rpm
libgee-0.20.1-5.fc30.x86_64.rpm
libgee-devel-0.20.1-5.fc30.i686.rpm
libgee-devel-0.20.1-5.fc30.x86_64.rpm
libgee06-0.6.8-14.fc30.i686.rpm
libgee06-0.6.8-14.fc30.x86_64.rpm
libgee06-devel-0.6.8-14.fc30.i686.rpm
libgee06-devel-0.6.8-14.fc30.x86_64.rpm
libinput-1.13.4-1.fc30.i686.rpm
libinput-1.13.4-1.fc30.x86_64.rpm
libinput-devel-1.13.4-1.fc30.i686.rpm
libinput-devel-1.13.4-1.fc30.x86_64.rpm
libinput-test-1.13.4-1.fc30.x86_64.rpm
libinput-utils-1.13.4-1.fc30.x86_64.rpm
liblxqt-0.14.1-3.fc30.i686.rpm
liblxqt-0.14.1-3.fc30.x86_64.rpm
liblxqt-devel-0.14.1-3.fc30.i686.rpm
liblxqt-devel-0.14.1-3.fc30.x86_64.rpm
liblxqt-l10n-0.14.1-3.fc30.x86_64.rpm
libmodulemd-2.6.0-1.fc30.i686.rpm
libmodulemd-2.6.0-1.fc30.x86_64.rpm
libmodulemd-devel-2.6.0-1.fc30.i686.rpm
libmodulemd-devel-2.6.0-1.fc30.x86_64.rpm
libmodulemd1-1.8.13-1.fc30.i686.rpm
libmodulemd1-1.8.13-1.fc30.x86_64.rpm
libmodulemd1-devel-1.8.13-1.fc30.i686.rpm
libmodulemd1-devel-1.8.13-1.fc30.x86_64.rpm
libnice-0.1.16-5.fc30.i686.rpm
libnice-0.1.16-5.fc30.x86_64.rpm
libnice-devel-0.1.16-5.fc30.i686.rpm
libnice-devel-0.1.16-5.fc30.x86_64.rpm
libnice-gstreamer1-0.1.16-5.fc30.i686.rpm
libnice-gstreamer1-0.1.16-5.fc30.x86_64.rpm
libqb-1.0.5-2.fc30.i686.rpm
libqb-1.0.5-2.fc30.x86_64.rpm
libqb-devel-1.0.5-2.fc30.i686.rpm
libqb-devel-1.0.5-2.fc30.x86_64.rpm
libqmi-1.22.4-1.fc30.i686.rpm
libqmi-1.22.4-1.fc30.x86_64.rpm
libqmi-devel-1.22.4-1.fc30.i686.rpm
libqmi-devel-1.22.4-1.fc30.x86_64.rpm
libqmi-utils-1.22.4-1.fc30.x86_64.rpm
libqtxdg-3.3.1-3.fc30.i686.rpm
libqtxdg-3.3.1-3.fc30.x86_64.rpm
libqtxdg-devel-3.3.1-3.fc30.i686.rpm
libqtxdg-devel-3.3.1-3.fc30.x86_64.rpm
libsane-hpaio-3.18.12-13.fc30.i686.rpm
libsane-hpaio-3.18.12-13.fc30.x86_64.rpm
libsigrok-0.5.1-3.fc30.i686.rpm
libsigrok-0.5.1-3.fc30.x86_64.rpm
libsigrok-cxx-0.5.1-3.fc30.i686.rpm
libsigrok-cxx-0.5.1-3.fc30.x86_64.rpm
libsigrok-cxx-devel-0.5.1-3.fc30.i686.rpm
libsigrok-cxx-devel-0.5.1-3.fc30.x86_64.rpm
libsigrok-devel-0.5.1-3.fc30.i686.rpm
libsigrok-devel-0.5.1-3.fc30.x86_64.rpm
libsigrok-doc-0.5.1-3.fc30.noarch.rpm
libsmbclient-4.10.5-1.fc30.i686.rpm
libsmbclient-4.10.5-1.fc30.x86_64.rpm
libsmbclient-devel-4.10.5-1.fc30.i686.rpm
libsmbclient-devel-4.10.5-1.fc30.x86_64.rpm
libuv-1.30.1-1.fc30.i686.rpm
libuv-1.30.1-1.fc30.x86_64.rpm
libuv-devel-1.30.1-1.fc30.i686.rpm
libuv-devel-1.30.1-1.fc30.x86_64.rpm
libuv-static-1.30.1-1.fc30.i686.rpm
libuv-static-1.30.1-1.fc30.x86_64.rpm
libvirt-admin-5.1.0-9.fc30.x86_64.rpm
libvirt-bash-completion-5.1.0-9.fc30.x86_64.rpm
libvirt-client-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-config-network-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-config-nwfilter-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-interface-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-libxl-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-lxc-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-network-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-nodedev-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-nwfilter-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-qemu-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-secret-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-storage-core-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-storage-disk-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-storage-gluster-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-storage-iscsi-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-storage-iscsi-direct-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-storage-logical-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-storage-mpath-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-storage-rbd-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-storage-scsi-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-storage-sheepdog-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-storage-zfs-5.1.0-9.fc30.x86_64.rpm
libvirt-daemon-driver-vbox-5.1.0-9.fc30.x86_64.rpm
libvirt-devel-5.1.0-9.fc30.i686.rpm
libvirt-devel-5.1.0-9.fc30.x86_64.rpm
libvirt-docs-5.1.0-9.fc30.x86_64.rpm
libvirt-libs-5.1.0-9.fc30.i686.rpm
libvirt-libs-5.1.0-9.fc30.x86_64.rpm
libvirt-lock-sanlock-5.1.0-9.fc30.x86_64.rpm
libvirt-login-shell-5.1.0-9.fc30.x86_64.rpm
libvirt-nss-5.1.0-9.fc30.i686.rpm
libvirt-nss-5.1.0-9.fc30.x86_64.rpm
libvirt-wireshark-5.1.0-9.fc30.x86_64.rpm
libwbclient-4.10.5-1.fc30.i686.rpm
libwbclient-4.10.5-1.fc30.x86_64.rpm
libwbclient-devel-4.10.5-1.fc30.i686.rpm
libwbclient-devel-4.10.5-1.fc30.x86_64.rpm
link-grammar-5.6.2-1.fc30.i686.rpm
link-grammar-5.6.2-1.fc30.x86_64.rpm
link-grammar-devel-5.6.2-1.fc30.i686.rpm
link-grammar-devel-5.6.2-1.fc30.x86_64.rpm
link-grammar-java-5.6.2-1.fc30.i686.rpm
link-grammar-java-5.6.2-1.fc30.x86_64.rpm
link-grammar-java-devel-5.6.2-1.fc30.i686.rpm
link-grammar-java-devel-5.6.2-1.fc30.x86_64.rpm
link-grammar-perl-5.6.2-1.fc30.x86_64.rpm
link-grammar-python3-5.6.2-1.fc30.x86_64.rpm
lollypop-1.1.3.1-1.fc30.noarch.rpm
lsp-plugins-1.1.9-2.fc30.x86_64.rpm
lsp-plugins-doc-1.1.9-2.fc30.noarch.rpm
lsp-plugins-jack-1.1.9-2.fc30.x86_64.rpm
lsp-plugins-ladspa-1.1.9-2.fc30.x86_64.rpm
lsp-plugins-lv2-1.1.9-2.fc30.x86_64.rpm
lsp-plugins-vst-1.1.9-2.fc30.x86_64.rpm
lxqt-qtplugin-0.14.0-4.fc30.i686.rpm
lxqt-qtplugin-0.14.0-4.fc30.x86_64.rpm
lyx-2.3.3-1.fc30.x86_64.rpm
lyx-common-2.3.3-1.fc30.noarch.rpm
lyx-fonts-2.3.3-1.fc30.noarch.rpm