SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ftp5.gwdg.de/pub/opensuse/repositories/home:/wolfi323:/branches:/KDE:/Frameworks5/openSUSE_Tumbleweed/x86_64 :
about-distro-1.1.0-2.1.x86_64.rpm
akonadi-4.14.10-20.1.x86_64.rpm
akonadi-calendar-devel-18.12.2-168.1.x86_64.rpm
akonadi-calendar-tools-18.12.2-80.1.x86_64.rpm
akonadi-contact-18.12.2-114.1.x86_64.rpm
akonadi-contact-devel-18.12.2-114.1.x86_64.rpm
akonadi-import-wizard-18.12.2-89.1.x86_64.rpm
akonadi-import-wizard-devel-18.12.2-89.1.x86_64.rpm
akonadi-mime-18.12.2-98.1.x86_64.rpm
akonadi-mime-devel-18.12.2-98.1.x86_64.rpm
akonadi-notes-devel-18.12.2-91.1.x86_64.rpm
akonadi-plugin-calendar-18.12.2-168.1.x86_64.rpm
akonadi-plugin-contacts-18.12.2-114.1.x86_64.rpm
akonadi-plugin-kalarmcal-18.12.2-136.1.x86_64.rpm
akonadi-plugin-mime-18.12.2-98.1.x86_64.rpm
akonadi-runtime-1.13.39-25.1.x86_64.rpm
akonadi-search-18.12.2-176.1.x86_64.rpm
akonadi-search-devel-18.12.2-176.1.x86_64.rpm
akonadi-server-18.12.2-262.1.x86_64.rpm
akonadi-server-devel-18.12.2-262.1.x86_64.rpm
akonadi-server-sqlite-18.12.2-262.1.x86_64.rpm
akonadiconsole-18.12.2-81.1.x86_64.rpm
akregator-4.14.10-20.1.x86_64.rpm
akregator5-18.12.2-136.1.x86_64.rpm
amarok-2.9.0-126.1.x86_64.rpm
amarok5-2.9.70git.20190202T221951~f319fef25c-197.1.x86_64.rpm
amor-15.08.3-2.4.x86_64.rpm
amor5-19.03.60git-25.1.x86_64.rpm
analitza-4.14.3-2.4.x86_64.rpm
analitza-devel-4.14.3-2.4.x86_64.rpm
analitza5-18.12.2-78.1.x86_64.rpm
analitza5-devel-18.12.2-78.1.x86_64.rpm
apper-0.9.2-11.1.x86_64.rpm
apper5-1.0.0git-49.1.x86_64.rpm
ark-15.04.3-6.3.x86_64.rpm
ark-devel-15.04.3-6.3.x86_64.rpm
ark5-18.12.2-132.1.x86_64.rpm
artikulate-15.08.3-4.1.x86_64.rpm
artikulate5-18.12.2-92.1.x86_64.rpm
audex5-0.95git.1469778888.86680e8-9.2.x86_64.rpm
baloo-core-4.14.3-5.2.x86_64.rpm
baloo-devel-4.14.3-5.2.x86_64.rpm
baloo-file-4.14.3-5.2.x86_64.rpm
baloo-kioslaves-4.14.3-5.2.x86_64.rpm
baloo-pim-4.14.3-5.2.x86_64.rpm
baloo-tools-4.14.3-5.2.x86_64.rpm
baloo5-devel-5.55.0-243.1.x86_64.rpm
baloo5-file-5.55.0-243.1.x86_64.rpm
baloo5-imports-5.55.0-243.1.x86_64.rpm
baloo5-kioslaves-5.55.0-243.1.x86_64.rpm
baloo5-tools-5.55.0-243.1.x86_64.rpm
baloo5-widgets-18.12.2-139.1.x86_64.rpm
baloo5-widgets-devel-18.12.2-139.1.x86_64.rpm
baloo_kcm-0.1+20141112-3.1.x86_64.rpm
baloo_kcm5-0.1git0.1+20141112-24.1.x86_64.rpm
basket-2.11-1.1.x86_64.rpm
basket5-2.50+git20180301.4c2e64c-36.1.x86_64.rpm
blinken-14.12.3-8.4.x86_64.rpm
blinken5-18.12.2-75.1.x86_64.rpm
blogilo-4.14.10-20.1.x86_64.rpm
blogilo5-17.11.80git.20171204T031038~3de8384-31.1.x86_64.rpm
bluedevil-2.1.1-1.1.x86_64.rpm
bluedevil5-5.15.0-241.1.x86_64.rpm
bomber-14.12.3-8.4.x86_64.rpm
bomber5-18.12.2-78.1.x86_64.rpm
bovo-14.12.3-7.4.x86_64.rpm
bovo5-18.12.2-48.1.x86_64.rpm
calendarsupport-18.12.2-115.1.x86_64.rpm
calendarsupport-devel-18.12.2-115.1.x86_64.rpm
calligra-2.9.11-79.1.x86_64.rpm
calligra-active-2.9.11-79.1.x86_64.rpm
calligra-author-2.9.11-79.1.x86_64.rpm
calligra-braindump-2.9.11-79.1.x86_64.rpm
calligra-devel-2.9.11-79.1.x86_64.rpm
calligra-extras-converter-2.9.11-79.1.x86_64.rpm
calligra-extras-dolphin-2.9.11-79.1.x86_64.rpm
calligra-extras-okular-2.9.11-79.1.x86_64.rpm
calligra-flow-2.9.11-79.1.x86_64.rpm
calligra-gemini-2.9.11-79.1.x86_64.rpm
calligra-karbon-2.9.11-79.1.x86_64.rpm
calligra-kexi-2.9.11-79.1.x86_64.rpm
calligra-kexi-mssql-driver-2.9.11-79.1.x86_64.rpm
calligra-kexi-mysql-driver-2.9.11-79.1.x86_64.rpm
calligra-kexi-postgresql-driver-2.9.11-79.1.x86_64.rpm
calligra-kexi-spreadsheet-import-2.9.11-79.1.x86_64.rpm
calligra-kexi-sqlite3-driver-2.9.11-79.1.x86_64.rpm
calligra-kexi-xbase-driver-2.9.11-79.1.x86_64.rpm
calligra-krita-2.9.11-79.1.x86_64.rpm
calligra-plan-2.9.11-79.1.x86_64.rpm
calligra-sheets-2.9.11-79.1.x86_64.rpm
calligra-stage-2.9.11-79.1.x86_64.rpm
calligra-tools-2.9.11-79.1.x86_64.rpm
calligra-words-2.9.11-79.1.x86_64.rpm
calligra-words-common-2.9.11-79.1.x86_64.rpm
calligra5-3.1.0-352.1.x86_64.rpm
calligra5-braindump-3.1.0-352.1.x86_64.rpm
calligra5-devel-3.1.0-352.1.x86_64.rpm
calligra5-extras-converter-3.1.0-352.1.x86_64.rpm
calligra5-extras-dolphin-3.1.0-352.1.x86_64.rpm
calligra5-extras-okular-3.1.0-352.1.x86_64.rpm
calligra5-flow-3.1.0-352.1.x86_64.rpm
calligra5-gemini-3.1.0-352.1.x86_64.rpm
calligra5-karbon-3.1.0-352.1.x86_64.rpm
calligra5-lang-3.1.0-352.1.x86_64.rpm
calligra5-plan-3.1.0-14.1.x86_64.rpm
calligra5-sheets-3.1.0-352.1.x86_64.rpm
calligra5-stage-3.1.0-352.1.x86_64.rpm
calligra5-tools-3.1.0-352.1.x86_64.rpm
calligra5-words-3.1.0-352.1.x86_64.rpm
cantor-14.12.3-17.2.x86_64.rpm
cantor-devel-14.12.3-17.2.x86_64.rpm
cantor5-18.12.2-90.1.x86_64.rpm
cantor5-devel-18.12.2-90.1.x86_64.rpm
cervisia-16.04.3-3.1.x86_64.rpm
cervisia5-18.12.2-60.1.x86_64.rpm
choqok-1.5-1.2.x86_64.rpm
choqok-devel-1.5-1.2.x86_64.rpm
choqok5-1.6.0-82.1.x86_64.rpm
choqok5-devel-1.6.0-82.1.x86_64.rpm
colord-kde-0.3.0-3.2.x86_64.rpm
colord-kde5-0.5.0-15.1.x86_64.rpm
confine-0.0git-33.1.x86_64.rpm
digikam-4.14.0-41.1.x86_64.rpm
digikam-plugin-color-4.14.0-41.1.x86_64.rpm
digikam-plugin-decorate-4.14.0-41.1.x86_64.rpm
digikam-plugin-enhance-4.14.0-41.1.x86_64.rpm
digikam-plugin-fxfilters-4.14.0-41.1.x86_64.rpm
digikam-plugin-transform-4.14.0-41.1.x86_64.rpm
digikam5-5.9.0-501.2.x86_64.rpm
discover-5.15.0-214.1.x86_64.rpm
discover-backend-flatpak-5.15.0-214.1.x86_64.rpm
discover-backend-fwupd-5.15.0-214.1.x86_64.rpm
discover-backend-packagekit-5.15.0-214.1.x86_64.rpm
discover-plasmoid-5.15.0-214.1.x86_64.rpm
dolphin-15.04.3-18.1.x86_64.rpm
dolphin-plugins-15.04.3-3.2.x86_64.rpm
dolphin5-18.12.2-326.1.x86_64.rpm
dolphin5-devel-18.12.2-326.1.x86_64.rpm
dolphin5-part-18.12.2-326.1.x86_64.rpm
dolphin5-plugins-18.12.2-77.1.x86_64.rpm
dragonplayer-15.04.3-4.2.x86_64.rpm
dragonplayer5-18.12.2-52.1.x86_64.rpm
drumstick-qt4-0.5.0-1.1.x86_64.rpm
eventviews-18.12.2-114.1.x86_64.rpm
eventviews-devel-18.12.2-114.1.x86_64.rpm
ffmpegthumbs-15.08.0-12.1.x86_64.rpm
ffmpegthumbs5-18.12.2-200.1.x86_64.rpm
filelight-14.12.3-8.4.x86_64.rpm
filelight5-18.12.2-68.1.x86_64.rpm
gmenudbusmenuproxy-5.15.0-804.1.x86_64.rpm
granatier-14.12.3-8.4.x86_64.rpm
granatier5-18.12.2-49.1.x86_64.rpm
grantlee-devel-0.4.0-3.3.x86_64.rpm
grantlee-editor-18.12.2-89.1.x86_64.rpm
grantleetheme-18.12.2-102.1.x86_64.rpm
grantleetheme-devel-18.12.2-102.1.x86_64.rpm
gwenview-4.14.3-19.1.x86_64.rpm
gwenview5-18.12.2-161.1.x86_64.rpm
incidenceeditor-18.12.2-115.1.x86_64.rpm
incidenceeditor-devel-18.12.2-115.1.x86_64.rpm
jovie-17.08.3-3.1.x86_64.rpm
juk-17.08.3-4.1.x86_64.rpm
juk5-18.12.2-71.1.x86_64.rpm
julius-4.4.2.1-13.1.x86_64.rpm
julius-devel-4.4.2.1-13.1.x86_64.rpm
k3b-2.0.80+git20160729.0714-17.1.x86_64.rpm
k3b-devel-2.0.80+git20160729.0714-17.1.x86_64.rpm
k3b-kf5-18.12.2-266.1.x86_64.rpm
k3b-kf5-devel-18.12.2-266.1.x86_64.rpm
k4dirstat-2.7.8-1.3.x86_64.rpm
k4dirstat5-3.1.3-15.1.x86_64.rpm
kaccessible-17.08.3-3.1.x86_64.rpm
kaccounts-integration-18.12.2-141.1.x86_64.rpm
kaccounts-integration-32bit-18.12.2-141.1.x86_64.rpm
kaccounts-integration-devel-18.12.2-141.1.x86_64.rpm
kaccounts-integration-devel-32bit-18.12.2-141.1.x86_64.rpm
kaccounts-providers-18.12.2-146.1.x86_64.rpm
kactivities-stats-devel-32bit-5.55.0-112.1.x86_64.rpm
kactivities-stats-devel-5.55.0-112.1.x86_64.rpm
kactivities4-4.13.3-114.1.x86_64.rpm
kactivities5-devel-32bit-5.55.0-262.1.x86_64.rpm
kactivities5-devel-5.55.0-262.1.x86_64.rpm
kactivities5-imports-5.55.0-262.1.x86_64.rpm
kactivities5-tools-5.55.0-262.1.x86_64.rpm
kactivitymanagerd-5.15.0-80.1.x86_64.rpm
kactivitymanagerd-lang-5.15.0-80.1.x86_64.rpm
kaddressbook-4.14.10-20.1.x86_64.rpm
kaddressbook5-18.12.2-126.1.x86_64.rpm
kaffeine-1.2.2-2.1.x86_64.rpm
kaffeine5-2.0.16-104.1.x86_64.rpm
kajongg-16.12.3-3.2.x86_64.rpm
kalarm-4.14.10-20.1.x86_64.rpm
kalarm5-18.12.2-136.1.x86_64.rpm
kalarmcal-18.12.2-136.1.x86_64.rpm
kalarmcal-devel-18.12.2-136.1.x86_64.rpm
kalgebra-4.14.3-2.4.x86_64.rpm
kalgebra5-18.12.2-58.1.x86_64.rpm
kalgebra5-mobile-18.12.2-58.1.x86_64.rpm
kalzium-16.08.3-32.1.x86_64.rpm
kalzium-devel-16.08.3-32.1.x86_64.rpm
kalzium5-18.12.2-195.1.x86_64.rpm
kalzium5-devel-18.12.2-195.1.x86_64.rpm
kamoso-2.0.3~git20140916-2.2.x86_64.rpm
kamoso5-18.12.2-97.1.x86_64.rpm
kanagram-4.14.3-2.4.x86_64.rpm
kanagram5-18.12.2-77.1.x86_64.rpm
kapman-14.12.3-8.4.x86_64.rpm
kapman5-18.12.2-48.1.x86_64.rpm
kapptemplate-4.14.3-2.4.x86_64.rpm
kapptemplate5-18.12.2-49.1.x86_64.rpm
kate-4.14.3-24.3.x86_64.rpm
kate-devel-4.14.3-24.3.x86_64.rpm
kate-python-plugins-4.14.3-24.3.x86_64.rpm
kate5-18.12.2-127.1.x86_64.rpm
kate5-plugins-18.12.2-127.1.x86_64.rpm
katomic-14.12.3-8.4.x86_64.rpm
katomic5-18.12.2-48.1.x86_64.rpm
kaudiocreator5-1.3git.1507089981.e64e16a-33.1.x86_64.rpm
kbackup5-18.12.2-59.1.x86_64.rpm
kbibtex-0.7-11.2.x86_64.rpm
kbibtex-devel-0.7-11.2.x86_64.rpm
kbibtex5-0.8.2-131.1.x86_64.rpm
kbibtex5-devel-0.8.2-131.1.x86_64.rpm
kblackbox-14.12.3-8.4.x86_64.rpm
kblackbox5-18.12.2-53.1.x86_64.rpm
kblocks-14.12.3-3.1.x86_64.rpm
kblocks5-18.12.2-53.1.x86_64.rpm
kblog-devel-18.12.2-130.1.x86_64.rpm
kbounce-14.12.3-8.4.x86_64.rpm
kbounce5-18.12.2-45.1.x86_64.rpm
kbreakout-14.12.3-8.4.x86_64.rpm
kbreakout5-18.12.2-49.1.x86_64.rpm
kbruch-14.12.3-8.4.x86_64.rpm
kbruch5-18.12.2-78.1.x86_64.rpm
kcachegrind-16.12.3-3.1.x86_64.rpm
kcachegrind5-18.12.2-74.1.x86_64.rpm
kcalc-14.12.3-8.4.x86_64.rpm
kcalc5-18.12.2-48.1.x86_64.rpm
kcalcore-devel-18.12.2-131.1.x86_64.rpm
kcalutils-18.12.2-137.1.x86_64.rpm
kcalutils-devel-18.12.2-137.1.x86_64.rpm
kcharselect-14.12.3-8.4.x86_64.rpm
kcharselect5-18.12.2-46.1.x86_64.rpm
kchmviewer-7.5-22.1.x86_64.rpm
kchmviewer5-7.7-43.1.x86_64.rpm
kcm-touchpad-1.1-1.1.x86_64.rpm
kcm_systemd-0.7.0-4.1.x86_64.rpm
kcm_systemd-kf5-1.2.1-17.1.x86_64.rpm
kcm_tablet-2.1.0-2.1.x86_64.rpm
kcm_tablet5-3.1.1-19.1.x86_64.rpm
kcolorchooser-15.12.3-2.4.x86_64.rpm
kcolorchooser5-18.12.2-55.1.x86_64.rpm
kcontacts-devel-18.12.2-127.1.x86_64.rpm
kcontacts-devel-32bit-18.12.2-127.1.x86_64.rpm
kcron-14.12.3-8.4.x86_64.rpm
kcron5-18.12.2-48.1.x86_64.rpm
kdav-18.12.2-66.1.x86_64.rpm
kdav-devel-18.12.2-66.1.x86_64.rpm
kdb-devel-3.1.0-98.5.x86_64.rpm
kdb-mysql-driver-3.1.0-98.5.x86_64.rpm
kdb-postgresql-driver-3.1.0-98.5.x86_64.rpm
kdb-sqlite3-driver-3.1.0-98.5.x86_64.rpm
kdbg-2.9.1-1.1.x86_64.rpm
kdbg-doc-2.9.1-1.1.x86_64.rpm
kdbg5-3.0.0-30.1.x86_64.rpm
kde-cli-tools5-5.15.0-273.1.x86_64.rpm
kde-gtk-config-2.2.1-18.1.x86_64.rpm
kde-gtk-config5-5.15.0-238.1.x86_64.rpm
kde-gtk-config5-gtk2-5.15.0-238.1.x86_64.rpm
kde-gtk-config5-gtk3-5.15.0-238.1.x86_64.rpm
kde-l10n-devel-18.12.2-10.1.x86_64.rpm
kde-mplayer-thumbnailer-16.04.3-3.1.x86_64.rpm
kde-odf-thumbnail4-1.0.0-22.1.x86_64.rpm
kde-print-manager-18.12.2-145.1.x86_64.rpm
kde4-kgreeter-plugins-4.11.22-53.1.x86_64.rpm
kde4-l10n-devel-15.08.3-4.1.x86_64.rpm
kde4-print-manager-14.12.3-11.1.x86_64.rpm
kdeartwork4-decorations-15.08.3-30.1.x86_64.rpm
kdeartwork4-screensaver-15.08.3-30.1.x86_64.rpm
kdeartwork4-styles-15.08.3-30.1.x86_64.rpm
kdebase4-libkonq-15.04.3-18.1.x86_64.rpm
kdebase4-nsplugin-15.04.3-18.1.x86_64.rpm
kdebase4-openSUSE-13.3-16.1.x86_64.rpm
kdebase4-runtime-17.08.3-21.1.x86_64.rpm
kdebase4-runtime-branding-openSUSE-13.3-16.1.x86_64.rpm
kdebase4-runtime-branding-upstream-17.08.3-21.1.x86_64.rpm
kdebase4-runtime-devel-17.08.3-21.1.x86_64.rpm
kdebase4-workspace-4.11.22-53.1.x86_64.rpm
kdebase4-workspace-addons-4.11.22-53.1.x86_64.rpm
kdebase4-workspace-branding-openSUSE-13.3-16.1.x86_64.rpm
kdebase4-workspace-branding-upstream-4.11.22-53.1.x86_64.rpm
kdebase4-workspace-devel-4.11.22-53.1.x86_64.rpm
kdebase4-workspace-ksysguardd-4.11.22-53.1.x86_64.rpm
kdebase4-workspace-liboxygenstyle-32bit-4.11.22-53.1.x86_64.rpm
kdebase4-workspace-liboxygenstyle-4.11.22-53.1.x86_64.rpm
kdebase4-workspace-libs-32bit-4.11.22-53.1.x86_64.rpm
kdebase4-workspace-libs-4.11.22-53.1.x86_64.rpm
kdebase4-workspace-plasma-calendar-4.11.22-53.1.x86_64.rpm
kdebindings-smokegen-4.14.3-4.1.x86_64.rpm
kdebugsettings-18.12.2-120.1.x86_64.rpm
kdeconnect-kde-1.3.3-59.1.x86_64.rpm
kdeconnect-kde4-0.8b-3.2.x86_64.rpm
kdeconnect-kde4-devel-0.8b-3.2.x86_64.rpm
kdegraphics-strigi-analyzer-16.04.3-3.1.x86_64.rpm
kdegraphics-thumbnailers-15.08.3-2.2.x86_64.rpm
kdegraphics-thumbnailers5-18.12.2-71.1.x86_64.rpm
kdelibs4-4.14.38-62.1.x86_64.rpm
kdelibs4-branding-upstream-4.14.38-62.1.x86_64.rpm
kdelibs4-core-4.14.38-62.1.x86_64.rpm
kdelibs4-doc-4.14.38-62.1.x86_64.rpm
kdenetwork-strigi-analyzers-16.04.3-3.1.x86_64.rpm
kdenetwork4-filesharing-15.08.3-4.1.x86_64.rpm
kdenetwork5-filesharing-18.12.2-58.1.x86_64.rpm
kdenlive-18.12.2-77.1.x86_64.rpm
kdenlive4-0.9.10-32.1.x86_64.rpm
kdepasswd-15.04.3-18.1.x86_64.rpm
kdepim-addons-18.12.2-122.1.x86_64.rpm
kdepim-apps-libs-18.12.2-121.1.x86_64.rpm
kdepim-apps-libs-devel-18.12.2-121.1.x86_64.rpm
kdepim-runtime-18.12.2-286.1.x86_64.rpm
kdepim4-4.14.10-20.1.x86_64.rpm
kdepim4-runtime-4.14.10-20.1.x86_64.rpm
kdepimlibs4-4.14.10-33.1.x86_64.rpm
kdesdk-strigi-analyzers-16.04.3-3.1.x86_64.rpm
kdesdk-thumbnailers-15.08.3-4.1.x86_64.rpm
kdesdk-thumbnailers5-18.12.2-64.1.x86_64.rpm
kdesvn-1.7.0-1.2.x86_64.rpm
kdesvn5-2.0.0-70.1.x86_64.rpm
kdevelop4-4.7.4-8.2.x86_64.rpm
kdevelop4-devel-4.7.4-8.2.x86_64.rpm
kdevelop4-doc-4.7.4-8.2.x86_64.rpm
kdevelop4-pg-qt-1.0.0-5.1.x86_64.rpm
kdevelop4-plugin-cppsupport-4.7.4-8.2.x86_64.rpm
kdevelop4-plugin-python-1.7.4-3.2.x86_64.rpm
kdevelop4-plugin-python-lang-1.7.4-3.2.x86_64.rpm
kdevelop4-plugin-ruby-1.6.60+20141111-5.2.x86_64.rpm
kdevelop4-plugins-php-1.7.4-7.1.x86_64.rpm
kdevelop4-plugins-php-doc-1.7.4-7.1.x86_64.rpm
kdevelop5-5.3.1-186.3.x86_64.rpm
kdevelop5-pg-qt-2.1.0-21.1.x86_64.rpm
kdevelop5-plugin-krazy2-1.5.65git.20180727T053707~b54d90a-58.1.x86_64.rpm
kdevelop5-plugin-php-5.3.1-92.1.x86_64.rpm
kdevelop5-plugin-php-devel-5.3.1-92.1.x86_64.rpm
kdevelop5-plugin-python3-5.3.1-78.2.x86_64.rpm
kdevelop5-plugin-ruby-1.90.90git.20181024T060349~3ecd1a2-148.1.x86_64.rpm
kdevplatform-5.3.1-186.3.x86_64.rpm
kdevplatform-devel-5.3.1-186.3.x86_64.rpm
kdevplatform4-1.7.4-6.1.x86_64.rpm
kdf-16.04.3-3.1.x86_64.rpm
kdf5-18.12.2-60.1.x86_64.rpm
kdgantt2-16.08.3-28.1.x86_64.rpm
kdgantt2-devel-16.08.3-28.1.x86_64.rpm
kdialog-15.04.3-18.1.x86_64.rpm
kdialog5-18.12.2-128.1.x86_64.rpm
kdiamond-14.12.3-8.4.x86_64.rpm
kdiamond5-18.12.2-49.1.x86_64.rpm
kdiff3-kf5-1.7.95git-99.1.x86_64.rpm
kdm-4.11.22-53.1.x86_64.rpm
kdm-branding-upstream-4.11.22-53.1.x86_64.rpm
kdnssd-17.08.3-3.1.x86_64.rpm
kdnssd5-18.12.2-30.1.x86_64.rpm
keditbookmarks-15.04.3-18.1.x86_64.rpm
keditbookmarks5-18.12.2-127.1.x86_64.rpm
kexi-3.1.0-74.1.x86_64.rpm
kf5-filesystem-20170414-224.1.x86_64.rpm
kfilemetadata-4.14.3-8.2.x86_64.rpm
kfilemetadata-devel-4.14.3-8.2.x86_64.rpm
kfilereplace-17.08.3-4.1.x86_64.rpm
kfind-15.04.3-18.1.x86_64.rpm
kfind5-18.12.2-123.1.x86_64.rpm
kfloppy-15.12.3-2.4.x86_64.rpm
kfloppy5-18.12.2-118.1.x86_64.rpm
kfourinline-14.12.3-8.4.x86_64.rpm
kfourinline5-18.12.2-44.1.x86_64.rpm
kgamma-15.04.3-3.1.x86_64.rpm
kgamma5-5.15.0-172.1.x86_64.rpm
kgeography-14.12.3-8.4.x86_64.rpm
kgeography5-18.12.2-68.1.x86_64.rpm
kget-17.08.3-17.1.x86_64.rpm
kget5-18.12.2-219.1.x86_64.rpm
kgoldrunner-17.04.3-3.1.x86_64.rpm
kgoldrunner5-18.12.2-53.1.x86_64.rpm
kgpg-16.08.3-5.1.x86_64.rpm
kgpg5-18.12.2-96.1.x86_64.rpm
kgraphviewer-2.2.0-1.1.x86_64.rpm
kgraphviewer-devel-2.2.0-1.1.x86_64.rpm
kgraphviewer5-2.4.3-12.1.x86_64.rpm
kgraphviewer5-devel-2.4.3-12.1.x86_64.rpm
kgrubeditor-0.8.5-1.1.x86_64.rpm
khangman-4.14.3-2.4.x86_64.rpm
khangman-devel-4.14.3-2.4.x86_64.rpm
khangman5-18.12.2-73.1.x86_64.rpm
khelpcenter5-18.12.2-127.1.x86_64.rpm
kidentitymanagement-devel-18.12.2-127.1.x86_64.rpm
kig-4.14.3-4.2.x86_64.rpm
kig5-18.12.2-76.1.x86_64.rpm
kigo-17.04.3-3.1.x86_64.rpm
kigo5-18.12.2-54.1.x86_64.rpm
kile5-2.9.93-166.1.x86_64.rpm
killbots-14.12.3-8.4.x86_64.rpm
killbots5-18.12.2-49.1.x86_64.rpm
kimagemapeditor-17.08.3-2.1.x86_64.rpm
kimagemapeditor5-18.12.2-125.1.x86_64.rpm
kimap-devel-18.12.2-131.1.x86_64.rpm
kinfocenter5-5.15.0-262.1.x86_64.rpm
kio-extras5-18.12.2-24.1.x86_64.rpm
kio-gdrive-1.2.5-55.1.x86_64.rpm
kio_audiocd-16.08.3-4.1.x86_64.rpm
kio_audiocd5-18.12.2-51.1.x86_64.rpm
kio_audiocd5-devel-18.12.2-51.1.x86_64.rpm
kio_iso-2.4.0~beta3-1.2.x86_64.rpm
kio_iso5-2.7.1-160.1.x86_64.rpm
kio_kamera-15.08.3-4.1.x86_64.rpm
kio_kamera5-18.12.2-66.1.x86_64.rpm
kio_nntp5-16.04.3-21.2.x86_64.rpm
kio_perldoc5-18.12.2-18.1.x86_64.rpm
kio_svn-16.04.3-17.1.x86_64.rpm
kio_sysinfo5-12.3-12.1.x86_64.rpm
kipi-plugins-4.14.0-41.1.x86_64.rpm
kipi-plugins-acquireimage-4.14.0-41.1.x86_64.rpm
kipi-plugins-geolocation-4.14.0-41.1.x86_64.rpm
kipi-plugins5-5.9.0-501.2.x86_64.rpm
kirigami-gallery-18.12.2-13.1.x86_64.rpm
kiriki-15.04.3-4.2.x86_64.rpm
kiriki5-18.12.2-59.1.x86_64.rpm
kiten-14.12.3-8.4.x86_64.rpm
kiten-devel-14.12.3-8.4.x86_64.rpm
kiten5-18.12.2-74.1.x86_64.rpm
kiten5-devel-18.12.2-74.1.x86_64.rpm
kitinerary-devel-18.12.2-22.1.x86_64.rpm
kjots-4.14.10-20.1.x86_64.rpm
kjots5-5.0.2-64.2.x86_64.rpm
kjumpingcube-14.12.3-8.4.x86_64.rpm
kjumpingcube5-18.12.2-51.1.x86_64.rpm
kldap-18.12.2-128.1.x86_64.rpm
kldap-devel-18.12.2-128.1.x86_64.rpm
kleopatra-18.12.2-79.1.x86_64.rpm
klettres-14.12.3-8.4.x86_64.rpm
klettres5-18.12.2-73.1.x86_64.rpm
klickety-15.08.3-4.1.x86_64.rpm
klickety5-18.12.2-61.1.x86_64.rpm
klines-14.12.3-8.4.x86_64.rpm
klines5-18.12.2-47.1.x86_64.rpm
klinkstatus-17.08.3-8.1.x86_64.rpm
kmag-17.04.3-3.1.x86_64.rpm
kmag5-18.12.2-47.1.x86_64.rpm
kmahjongg-15.12.3-2.4.x86_64.rpm
kmahjongg5-18.12.2-62.1.x86_64.rpm
kmail-4.14.10-20.1.x86_64.rpm
kmail-account-wizard-18.12.2-87.1.x86_64.rpm
kmail5-18.12.2-168.1.x86_64.rpm
kmail5-application-icons-18.12.2-168.1.x86_64.rpm
kmailtransport-18.12.2-162.1.x86_64.rpm
kmailtransport-devel-18.12.2-162.1.x86_64.rpm
kmbox-devel-18.12.2-116.1.x86_64.rpm
kmenuedit5-5.15.0-239.1.x86_64.rpm
kmid-2.4.0-2.1.x86_64.rpm
kmidimon-0.7.5-2.1.x86_64.rpm
kmime-devel-18.12.2-132.1.x86_64.rpm
kmines-14.12.3-8.4.x86_64.rpm
kmines5-18.12.2-45.1.x86_64.rpm
kmix-17.08.3-7.1.x86_64.rpm
kmix5-18.12.2-73.1.x86_64.rpm
kmousetool-17.04.3-4.1.x86_64.rpm
kmousetool5-18.12.2-47.1.x86_64.rpm
kmouth-17.08.3-3.1.x86_64.rpm
kmouth5-18.12.2-52.1.x86_64.rpm
kmplayer-0.11.5b-2.1.x86_64.rpm
kmplayer5-0.12.0b-8.1.x86_64.rpm
kmplot-14.12.3-8.4.x86_64.rpm
kmplot5-18.12.2-82.1.x86_64.rpm
kmtrace-16.12.3-3.2.x86_64.rpm
kmymoney-4.8.3-3.1.x86_64.rpm
kmymoney-devel-4.8.3-3.1.x86_64.rpm
kmymoney-doc-4.8.3-3.1.x86_64.rpm
kmymoney5-5.0.3-71.1.x86_64.rpm
kmymoney5-devel-5.0.3-71.1.x86_64.rpm
knavalbattle-15.08.3-4.1.x86_64.rpm
knavalbattle5-18.12.2-54.1.x86_64.rpm
knemo-0.7.7-1.1.x86_64.rpm
knemo5-0.7.7git.20170520T005915~f3afe2e-34.1.x86_64.rpm
knetwalk-14.12.3-8.4.x86_64.rpm
knetwalk5-18.12.2-46.1.x86_64.rpm
knights-2.5.0-2.1.x86_64.rpm
knights5-18.12.2-26.1.x86_64.rpm
knode-4.14.10-20.1.x86_64.rpm
knode5-5.1.42git-51.1.x86_64.rpm
knotes-4.14.10-20.1.x86_64.rpm
knotes5-18.12.2-119.1.x86_64.rpm
kolf-17.08.3-3.1.x86_64.rpm
kolf5-18.12.2-60.1.x86_64.rpm
kollision-14.12.3-8.4.x86_64.rpm
kollision5-18.12.2-49.1.x86_64.rpm
kolor-manager-1.0.2-9.1.x86_64.rpm
kolor-manager5-1.1.0-56.1.x86_64.rpm
kolourpaint-16.04.3-3.1.x86_64.rpm
kolourpaint5-18.12.2-76.1.x86_64.rpm
kommander-16.12.3-4.1.x86_64.rpm
kommander-runtime-devel-16.12.3-4.1.x86_64.rpm
komparator4-1.0-2.1.x86_64.rpm
kompare-14.12.3-8.4.x86_64.rpm
kompare-devel-14.12.3-8.4.x86_64.rpm
kompare5-18.12.2-83.1.x86_64.rpm
kompare5-devel-18.12.2-83.1.x86_64.rpm
konqueror-15.04.3-18.1.x86_64.rpm
konqueror-plugins-15.04.3-18.1.x86_64.rpm
konqueror5-18.12.2-221.1.x86_64.rpm
konqueror5-devel-18.12.2-221.1.x86_64.rpm
konqueror5-plugins-18.12.2-221.1.x86_64.rpm
konquest-17.04.3-3.1.x86_64.rpm
konquest5-18.12.2-48.1.x86_64.rpm
konsole-4.14.3-15.1.x86_64.rpm
konsole5-18.12.2-188.1.x86_64.rpm
konsole5-part-18.12.2-188.1.x86_64.rpm
kontact-4.14.10-20.1.x86_64.rpm
kontact5-18.12.2-132.1.x86_64.rpm
kontactinterface-devel-18.12.2-129.1.x86_64.rpm
konversation-1.5.1-2.4.x86_64.rpm
konversation5-1.7.5-76.1.x86_64.rpm
kooka-0.61_git.1459173279.e3ff424-6.1.x86_64.rpm
kooka5-0.90_git.1545308911.acc0c9c-47.1.x86_64.rpm
kooka5-devel-0.90_git.1545308911.acc0c9c-47.1.x86_64.rpm
kopete-17.08.3-3.1.x86_64.rpm
kopete-devel-17.08.3-3.1.x86_64.rpm
kopete5-18.12.2-157.1.x86_64.rpm
kopete5-devel-18.12.2-157.1.x86_64.rpm
korganizer-4.14.10-20.1.x86_64.rpm
korganizer5-18.12.2-126.1.x86_64.rpm
kpartloader-16.12.3-3.2.x86_64.rpm
kpartloader5-18.12.2-39.1.x86_64.rpm
kpat-14.12.3-12.1.x86_64.rpm
kpat5-18.12.2-77.1.x86_64.rpm
kpeg-0.0.1git-20.1.x86_64.rpm
kphotoalbum-4.7.2-6.1.x86_64.rpm
kphotoalbum5-5.4.2-101.1.x86_64.rpm
kpimtextedit-18.12.2-171.1.x86_64.rpm
kpimtextedit-devel-18.12.2-171.1.x86_64.rpm
kpkpass-18.12.2-23.1.x86_64.rpm
kpkpass-devel-18.12.2-23.1.x86_64.rpm
kpmcore-3.3.0-71.1.x86_64.rpm
kpmcore-devel-3.3.0-71.1.x86_64.rpm
kppp-17.08.3-3.1.x86_64.rpm
kprofilemethod-16.12.3-3.2.x86_64.rpm
kproperty-3.1.0-53.1.x86_64.rpm
kproperty-devel-3.1.0-53.1.x86_64.rpm
kqtquickcharts-16.08.3-3.1.x86_64.rpm
kqtquickcharts5-18.12.2-66.1.x86_64.rpm
kraft-0.59-3.1.x86_64.rpm
kraft5-0.82-35.1.x86_64.rpm
krandr-4.11.22-53.1.x86_64.rpm
krazy2-2.9981_git.1512665982.535e101-40.1.x86_64.rpm
krdc-15.12.3-2.4.x86_64.rpm
krdc-devel-15.12.3-2.4.x86_64.rpm
krdc5-18.12.2-64.1.x86_64.rpm
krdc5-devel-18.12.2-64.1.x86_64.rpm
kreenshot-editor-0.40git-11.2.x86_64.rpm
kregexpeditor-1.0git.20180318T130047~6cbb043-42.1.x86_64.rpm
kregexpeditor-devel-1.0git.20180318T130047~6cbb043-42.1.x86_64.rpm
kremotecontrol-17.08.3-3.1.x86_64.rpm
kremotecontrol-devel-17.08.3-3.1.x86_64.rpm
krename-4.0.9-1.1.x86_64.rpm
krename5-5.0.0-54.1.x86_64.rpm
kreport-3.1.0-60.1.x86_64.rpm
kreport-devel-3.1.0-60.1.x86_64.rpm
kreversi-17.04.3-3.1.x86_64.rpm
kreversi5-18.12.2-57.1.x86_64.rpm
krfb-15.08.3-4.1.x86_64.rpm
krfb5-18.12.2-75.1.x86_64.rpm
krita-4.1.7-101.3.x86_64.rpm
krita-devel-4.1.7-101.3.x86_64.rpm
kronometer-1.6.0-1.1.x86_64.rpm
kronometer5-2.2.1-21.1.x86_64.rpm
kross-java-4.14.3-10.1.x86_64.rpm
kross-python-4.14.3-10.1.x86_64.rpm
kross-python5-18.12.2-143.1.x86_64.rpm
kross-ruby-4.14.3-10.1.x86_64.rpm
kruler-14.12.3-8.4.x86_64.rpm
kruler5-18.12.2-47.1.x86_64.rpm
krusader-2.4.0~beta3-1.2.x86_64.rpm
krusader-doc-2.4.0~beta3-1.2.x86_64.rpm
krusader5-2.7.1-160.1.x86_64.rpm
krusader5-doc-2.7.1-160.1.x86_64.rpm
ksaneplugin-17.08.3-3.1.x86_64.rpm
kscd-17.08.3-8.1.x86_64.rpm
kscd5-18.11.80git.20180321T140956~af73a1c-29.1.x86_64.rpm
kscreen-1.0.71-15.2.x86_64.rpm
kscreen5-5.15.0-232.1.x86_64.rpm
kscreen5-plasmoid-5.15.0-232.1.x86_64.rpm
kshisen-14.12.3-8.4.x86_64.rpm
kshisen5-18.12.2-60.1.x86_64.rpm
ksirk-17.08.3-3.1.x86_64.rpm
ksirk5-18.12.2-59.1.x86_64.rpm
ksmtp-18.12.2-50.1.x86_64.rpm
ksmtp-devel-18.12.2-50.1.x86_64.rpm
ksnakeduel-17.04.3-3.1.x86_64.rpm
ksnakeduel5-18.12.2-52.1.x86_64.rpm
ksnapshot-15.08.3-2.1.x86_64.rpm
ksnapshot5-16.11.60git.20160418T191224~9d632df-19.1.x86_64.rpm
kspaceduel-17.04.3-3.1.x86_64.rpm
kspaceduel5-18.12.2-50.1.x86_64.rpm
ksquares-14.12.3-8.4.x86_64.rpm
ksquares5-18.12.2-46.1.x86_64.rpm
ksshaskpass-0.5.3-2.1.x86_64.rpm
ksshaskpass5-5.15.0-202.1.x86_64.rpm
kstars-14.12.3-56.2.x86_64.rpm
kstars5-3.0.0-82.1.x86_64.rpm
kstartperf-16.12.3-3.2.x86_64.rpm
ksudoku-17.04.3-3.1.x86_64.rpm
ksudoku5-18.12.2-55.1.x86_64.rpm
ksysguard5-5.15.0-258.1.x86_64.rpm
ksystemlog-15.08.3-4.1.x86_64.rpm
ksystemlog5-18.12.2-98.1.x86_64.rpm
kteatime-14.12.3-9.1.x86_64.rpm
kteatime5-18.12.2-47.1.x86_64.rpm
ktimer-14.12.3-8.4.x86_64.rpm
ktimer5-18.12.2-67.1.x86_64.rpm
ktimetracker-4.14.10-20.1.x86_64.rpm
ktnef-4.14.10-20.1.x86_64.rpm
ktnef-devel-18.12.2-154.1.x86_64.rpm
ktnef5-18.12.2-168.1.x86_64.rpm
ktorrent-4.3.1-4.2.x86_64.rpm
ktorrent5-5.1.1-125.1.x86_64.rpm
ktouch-16.08.3-3.1.x86_64.rpm
ktouch5-18.12.2-58.1.x86_64.rpm
ktp-accounts-kcm-0.9.0-5.4.x86_64.rpm
ktp-accounts-kcm5-18.12.2-57.1.x86_64.rpm
ktp-approver-0.9.0-1.4.x86_64.rpm
ktp-approver5-18.12.2-57.1.x86_64.rpm
ktp-auth-handler-0.9.0-3.4.x86_64.rpm
ktp-auth-handler5-18.12.2-59.1.x86_64.rpm
ktp-call-ui5-18.12.2-46.1.x86_64.rpm
ktp-common-internals-0.9.0-3.4.x86_64.rpm
ktp-common-internals-devel-0.9.0-3.4.x86_64.rpm
ktp-common-internals5-18.12.2-63.1.x86_64.rpm
ktp-common-internals5-devel-18.12.2-63.1.x86_64.rpm
ktp-contact-list-0.9.0-4.4.x86_64.rpm
ktp-contact-list5-18.12.2-60.1.x86_64.rpm
ktp-contact-runner-0.9.0-3.4.x86_64.rpm
ktp-contact-runner5-18.12.2-57.1.x86_64.rpm
ktp-desktop-applets-0.9.0-3.4.x86_64.rpm
ktp-desktop-applets5-18.12.2-65.1.x86_64.rpm
ktp-filetransfer-handler-0.9.0-3.4.x86_64.rpm
ktp-filetransfer-handler5-18.12.2-57.1.x86_64.rpm
ktp-icons-0.9.0-3.4.x86_64.rpm
ktp-icons5-18.12.2-63.1.x86_64.rpm
ktp-kded-module-0.9.0-3.4.x86_64.rpm
ktp-kded-module5-18.12.2-56.1.x86_64.rpm
ktp-kpeople-0.9.0-3.4.x86_64.rpm
ktp-send-file-0.9.0-3.4.x86_64.rpm
ktp-send-file5-18.12.2-57.1.x86_64.rpm
ktp-text-ui-0.9.0-4.4.x86_64.rpm
ktp-text-ui5-18.12.2-69.1.x86_64.rpm
ktuberling-15.08.3-4.2.x86_64.rpm
ktuberling5-18.12.2-51.1.x86_64.rpm
kturtle-14.12.3-8.4.x86_64.rpm
kturtle5-18.12.2-51.1.x86_64.rpm
ktux-15.08.3-4.1.x86_64.rpm
kubrick-17.04.3-3.1.x86_64.rpm
kubrick5-18.12.2-53.1.x86_64.rpm
kuiviewer-16.12.3-3.2.x86_64.rpm
kuiviewer5-18.12.2-39.1.x86_64.rpm
kuser-16.08.3-5.1.x86_64.rpm
kvirc-4.2.0-2.1.x86_64.rpm
kvirc-devel-4.2.0-2.1.x86_64.rpm
kvirc5-5.0.0-47.1.x86_64.rpm
kwalletmanager-15.04.3-4.1.x86_64.rpm
kwalletmanager5-18.12.2-155.1.x86_64.rpm
kwave-0.9.0-25.1.x86_64.rpm
kwave5-18.12.2-166.1.x86_64.rpm
kwebkitpart-1.3.4-1.2.x86_64.rpm
kwebkitpart5-1.3.4git.20171117T115813~cca571d-87.1.x86_64.rpm
kwikdisk-16.04.3-3.1.x86_64.rpm
kwikdisk5-18.12.2-60.1.x86_64.rpm
kwin-4.11.22-53.1.x86_64.rpm
kwin-fx-beclock-1417043190.6a40196-2.1.x86_64.rpm
kwin-fx-befaded-1417043190.6a40196-2.1.x86_64.rpm
kwin-fx-begeneric-1417043190.6a40196-2.1.x86_64.rpm
kwin5-fx-beclock-0.0git.1529240527.a539ec4-41.1.x86_64.rpm
kwooty5-1.1.0.60-14.1.x86_64.rpm
kwordquiz-14.12.3-8.4.x86_64.rpm
kwordquiz5-18.12.2-70.1.x86_64.rpm
kwrite-4.14.3-24.3.x86_64.rpm
kwrite-doc-4.14.3-24.3.x86_64.rpm
kwrite5-18.12.2-127.1.x86_64.rpm
labplot-2.4.0-9.1.x86_64.rpm
labplot-kf5-2.5.0-55.1.x86_64.rpm
libakonadi4-32bit-4.14.10-33.1.x86_64.rpm
libakonadi4-4.14.10-33.1.x86_64.rpm
libakonadiprotocolinternals-devel-1.13.39-25.1.x86_64.rpm
libakonadiprotocolinternals1-1.13.39-25.1.x86_64.rpm
libakonadiprotocolinternals1-32bit-1.13.39-25.1.x86_64.rpm
libanalitza0-4.14.3-2.4.x86_64.rpm
libAnalitza5-18.12.2-78.1.x86_64.rpm
libastro-qt5-1-18.12.2-244.1.x86_64.rpm
libastro1-15.04.3-7.1.x86_64.rpm
libbaloofiles4-4.14.3-5.2.x86_64.rpm
libbaloopim4-4.14.3-5.2.x86_64.rpm
libbalooqueryparser4-4.14.3-5.2.x86_64.rpm
libbaloowidgets-devel-4.14.3-2.3.x86_64.rpm
libbaloowidgets4-4.14.3-2.3.x86_64.rpm
libbluedevil-devel-2.1-1.1.x86_64.rpm
libbluedevil2-2.1-1.1.x86_64.rpm
libcantorlibs1-14.12.3-17.2.x86_64.rpm
libcantorlibs20-18.12.2-90.1.x86_64.rpm
libdigikamcore5-5.9.0-501.2.x86_64.rpm
libdolphinvcs5-18.12.2-326.1.x86_64.rpm
libdrumstick-alsa0-0.5.0-1.1.x86_64.rpm
libdrumstick-file0-0.5.0-1.1.x86_64.rpm
libdrumstick-qt4-devel-0.5.0-1.1.x86_64.rpm
libdrumstick-qt4-doc-0.5.0-1.1.x86_64.rpm
libgrantlee_core0-0.4.0-3.3.x86_64.rpm
libgrantlee_gui0-0.4.0-3.3.x86_64.rpm
libgravatar-18.12.2-117.1.x86_64.rpm
libgravatar-devel-18.12.2-117.1.x86_64.rpm
libkaccounts1-18.12.2-141.1.x86_64.rpm
libkaccounts1-32bit-18.12.2-141.1.x86_64.rpm
libkactivities-devel-4.13.3-114.1.x86_64.rpm
libkactivities6-32bit-4.13.3-114.1.x86_64.rpm
libkactivities6-4.13.3-114.1.x86_64.rpm
libkatepartinterfaces4-4.14.3-24.3.x86_64.rpm
libkcddb-18.12.2-86.1.x86_64.rpm
libkcddb-devel-18.12.2-86.1.x86_64.rpm
libkcompactdisc-devel-18.12.2-90.1.x86_64.rpm
libKDb3-4-3.1.0-98.5.x86_64.rpm
libkdcraw-devel-15.08.3-9.1.x86_64.rpm
libkdcraw-kf5-devel-18.12.2-87.1.x86_64.rpm
libkdcraw23-15.08.3-9.1.x86_64.rpm
libkde4-32bit-4.14.38-62.1.x86_64.rpm
libkde4-4.14.38-62.1.x86_64.rpm
libkde4-devel-4.14.38-62.1.x86_64.rpm
libkdecore4-32bit-4.14.38-62.1.x86_64.rpm
libkdecore4-4.14.38-62.1.x86_64.rpm
libkdecore4-devel-4.14.38-62.1.x86_64.rpm
libkdeedu4-devel-16.04.3-3.1.x86_64.rpm
libkdegames-14.12.3-8.4.x86_64.rpm
libkdegames-devel-14.12.3-8.4.x86_64.rpm
libkdegames-kf5-18.12.2-59.1.x86_64.rpm
libkdegames-kf5-devel-18.12.2-59.1.x86_64.rpm
libkdegames6-14.12.3-8.4.x86_64.rpm
libkdepim-18.12.2-114.1.x86_64.rpm
libkdepim-devel-18.12.2-114.1.x86_64.rpm
libkdepim4-4.14.10-20.1.x86_64.rpm
libkdepimlibs4-32bit-4.14.10-33.1.x86_64.rpm
libkdepimlibs4-4.14.10-33.1.x86_64.rpm
libkdepimlibs4-devel-4.14.10-33.1.x86_64.rpm
libkdevplatform4-devel-1.7.4-6.1.x86_64.rpm
libkdevplatform53-5.3.1-186.3.x86_64.rpm
libkdevplatform8-1.7.4-6.1.x86_64.rpm
libkeduvocdocument-devel-18.12.2-11.1.x86_64.rpm
libkeduvocdocument4-16.04.3-3.1.x86_64.rpm
libKEduVocDocument5-18.12.2-11.1.x86_64.rpm
libkerfuffle18-18.12.2-132.1.x86_64.rpm
libkerfuffle4-15.04.3-6.3.x86_64.rpm
libkexiv2-11-15.08.3-33.1.x86_64.rpm
libkexiv2-devel-15.08.3-33.1.x86_64.rpm
libkexiv2-kf5-devel-18.12.2-83.1.x86_64.rpm
libKF5Activities5-32bit-5.55.0-262.1.x86_64.rpm
libKF5Activities5-5.55.0-262.1.x86_64.rpm
libKF5ActivitiesStats1-32bit-5.55.0-112.1.x86_64.rpm
libKF5ActivitiesStats1-5.55.0-112.1.x86_64.rpm
libKF5AkonadiAgentBase5-18.12.2-262.1.x86_64.rpm
libKF5AkonadiCalendar5-18.12.2-168.1.x86_64.rpm
libKF5AkonadiContact5-18.12.2-114.1.x86_64.rpm
libKF5AkonadiCore5-18.12.2-262.1.x86_64.rpm
libKF5AkonadiMime5-18.12.2-98.1.x86_64.rpm
libKF5AkonadiNotes5-18.12.2-91.1.x86_64.rpm
libKF5AkonadiPrivate5-18.12.2-262.1.x86_64.rpm
libKF5AkonadiSearch-18.12.2-176.1.x86_64.rpm
libKF5AkonadiWidgets5-18.12.2-262.1.x86_64.rpm
libKF5AkonadiXml5-18.12.2-262.1.x86_64.rpm
libKF5AlarmCalendar5-18.12.2-136.1.x86_64.rpm
libKF5Baloo5-32bit-5.55.0-243.1.x86_64.rpm
libKF5Baloo5-5.55.0-243.1.x86_64.rpm
libKF5BalooEngine5-32bit-5.55.0-243.1.x86_64.rpm
libKF5BalooEngine5-5.55.0-243.1.x86_64.rpm
libKF5Blog5-18.12.2-130.1.x86_64.rpm
libKF5CalendarCore5-18.12.2-131.1.x86_64.rpm
libKF5CalendarSupport5-18.12.2-115.1.x86_64.rpm
libKF5CalendarUtils5-18.12.2-137.1.x86_64.rpm
libKF5Cddb5-18.12.2-86.1.x86_64.rpm
libKF5CddbWidgets5-18.12.2-86.1.x86_64.rpm
libKF5CompactDisc5-18.12.2-90.1.x86_64.rpm
libKF5ContactEditor5-18.12.2-114.1.x86_64.rpm
libKF5Contacts5-18.12.2-127.1.x86_64.rpm
libKF5Contacts5-32bit-18.12.2-127.1.x86_64.rpm
libKF5EventViews5-18.12.2-114.1.x86_64.rpm
libKF5GrantleeTheme5-18.12.2-102.1.x86_64.rpm
libKF5Gravatar5-18.12.2-117.1.x86_64.rpm
libKF5IdentityManagement5-18.12.2-127.1.x86_64.rpm
libKF5IMAP5-18.12.2-131.1.x86_64.rpm
libKF5IncidenceEditor5-18.12.2-115.1.x86_64.rpm
libKF5KDcraw5-18.12.2-87.1.x86_64.rpm
libkf5kdegames6-18.12.2-59.1.x86_64.rpm
libKF5KDGantt2-5-16.08.3-28.1.x86_64.rpm
libKF5KExiv2-15_0_0-18.12.2-83.1.x86_64.rpm
libKF5KFace10_0_0-17.08.3-65.1.x86_64.rpm
libKF5KGeoMap10_0_0-18.12.2-197.1.x86_64.rpm
libKF5Kipi32_0_0-18.12.2-83.1.x86_64.rpm
libKF5KMahjongglib5-18.12.2-50.1.x86_64.rpm
libKF5KontactInterface5-18.12.2-129.1.x86_64.rpm
libKF5Ldap5-18.12.2-128.1.x86_64.rpm
libKF5Libkdepim5-18.12.2-114.1.x86_64.rpm
libKF5LibkdepimAkonadi5-18.12.2-114.1.x86_64.rpm
libKF5Libkleo5-18.12.2-117.1.x86_64.rpm
libKF5MailCommon5-18.12.2-111.1.x86_64.rpm
libKF5MailImporter5-18.12.2-114.1.x86_64.rpm
libKF5MailImporterAkonadi5-18.12.2-114.1.x86_64.rpm
libKF5MailTransport5-18.12.2-162.1.x86_64.rpm
libKF5MailTransportAkonadi5-18.12.2-162.1.x86_64.rpm
libKF5Mbox5-18.12.2-116.1.x86_64.rpm
libKF5MediaWiki5-5.37.0-7.1.x86_64.rpm
libKF5Mime5-18.12.2-132.1.x86_64.rpm
libKF5PimCommon5-18.12.2-122.1.x86_64.rpm
libKF5PimCommonAkonadi5-18.12.2-122.1.x86_64.rpm
libKF5PimTextEdit5-18.12.2-171.1.x86_64.rpm
libKF5Sane5-18.12.2-62.1.x86_64.rpm
libKF5Tnef5-18.12.2-154.1.x86_64.rpm
libKF5Torrent6-2.1-89.1.x86_64.rpm
libKF5Vkontakte2-5.0.0-5.1.x86_64.rpm
libkface-15.08.3-30.1.x86_64.rpm
libkface-devel-15.08.3-30.1.x86_64.rpm
libkface-kf5-17.08.3-65.1.x86_64.rpm
libkface-kf5-devel-17.08.3-65.1.x86_64.rpm
libkface3-15.08.3-30.1.x86_64.rpm
libkfbapi-devel-1.0-2.3.x86_64.rpm
libkfbapi-lang-1.0-2.3.x86_64.rpm
libkfbapi1-1.0-2.3.x86_64.rpm
libkgapi-devel-2.2.0-4.2.x86_64.rpm
libkgapi-kf5-devel-18.12.2-194.1.x86_64.rpm
libkgapi2-2-2.2.0-4.2.x86_64.rpm
libkgeomap-15.08.3-4.1.x86_64.rpm
libkgeomap-devel-15.08.3-4.1.x86_64.rpm
libkgeomap-kf5-18.12.2-197.1.x86_64.rpm
libkgeomap-kf5-devel-18.12.2-197.1.x86_64.rpm
libkgeomap2-15.08.3-4.1.x86_64.rpm
libkgraphviewer2-2.2.0-1.1.x86_64.rpm
libkgraphviewer3-2.4.3-12.1.x86_64.rpm
libkhangmanengine4-4.14.3-2.4.x86_64.rpm
libkioarchive-devel-18.12.2-24.1.x86_64.rpm
libkioarchive5-18.12.2-24.1.x86_64.rpm
libkipi-devel-15.08.3-4.1.x86_64.rpm
libkipi-kf5-data-18.12.2-83.1.x86_64.rpm
libkipi-kf5-devel-18.12.2-83.1.x86_64.rpm
libkipi11-15.08.3-4.1.x86_64.rpm
libkleo-18.12.2-117.1.x86_64.rpm
libkleo-devel-18.12.2-117.1.x86_64.rpm
libkmahjongg-14.12.3-8.4.x86_64.rpm
libkmahjongg-devel-14.12.3-8.4.x86_64.rpm
libkmahjongg-kf5-18.12.2-50.1.x86_64.rpm
libkmahjongg-kf5-devel-18.12.2-50.1.x86_64.rpm
libkmahjongglib4-14.12.3-8.4.x86_64.rpm
libkmidbackend-devel-2.4.0-2.1.x86_64.rpm
libkmidbackend1-2.4.0-2.1.x86_64.rpm
libkolab-devel-0.6.0-19.1.x86_64.rpm
libkolab0-0.6.0-19.1.x86_64.rpm
libkomparediff2-4-14.12.3-8.4.x86_64.rpm
libkomparediff2-5-18.12.2-56.1.x86_64.rpm
libkomparediff2-devel-14.12.3-8.4.x86_64.rpm
libkomparediff2-kf5-devel-18.12.2-56.1.x86_64.rpm
libkonq-devel-15.04.3-18.1.x86_64.rpm
libkonq5-15.04.3-18.1.x86_64.rpm
libkonq5-32bit-15.04.3-18.1.x86_64.rpm
libkpeople-0.3.0-31.3.x86_64.rpm
libkpeople-devel-0.3.0-31.3.x86_64.rpm
libkpeople-lang-0.3.0-31.3.x86_64.rpm
libKPimGAPIBlogger5-18.12.2-194.1.x86_64.rpm
libKPimGAPICalendar5-18.12.2-194.1.x86_64.rpm
libKPimGAPIContacts5-18.12.2-194.1.x86_64.rpm
libKPimGAPICore5-18.12.2-194.1.x86_64.rpm
libKPimGAPIDrive5-18.12.2-194.1.x86_64.rpm
libKPimGAPILatitude5-18.12.2-194.1.x86_64.rpm
libKPimGAPIMaps5-18.12.2-194.1.x86_64.rpm
libKPimGAPITasks5-18.12.2-194.1.x86_64.rpm
libKPimImportWizard5-18.12.2-89.1.x86_64.rpm
libKPimItinerary5-18.12.2-22.1.x86_64.rpm
libKPimKDAV5-18.12.2-66.1.x86_64.rpm
libKPimPkPass5-18.12.2-23.1.x86_64.rpm
libKPimSMTP5-18.12.2-50.1.x86_64.rpm
libkpmcore7-3.3.0-71.1.x86_64.rpm
libKPropertyCore3-4-3.1.0-53.1.x86_64.rpm
libKPropertyWidgets3-4-3.1.0-53.1.x86_64.rpm
libKReport3-4-3.1.0-60.1.x86_64.rpm
libksane-devel-15.08.3-4.1.x86_64.rpm
libksane-kf5-devel-18.12.2-62.1.x86_64.rpm
libksane0-15.08.3-4.1.x86_64.rpm
libksieve-18.12.2-120.1.x86_64.rpm
libksieve-devel-18.12.2-120.1.x86_64.rpm
libksuseinstall-devel-4.14.38-62.1.x86_64.rpm
libksuseinstall1-32bit-4.14.38-62.1.x86_64.rpm
libksuseinstall1-4.14.38-62.1.x86_64.rpm
libksysguard5-32bit-5.15.0-286.1.x86_64.rpm
libksysguard5-5.15.0-286.1.x86_64.rpm
libksysguard5-devel-32bit-5.15.0-286.1.x86_64.rpm
libksysguard5-devel-5.15.0-286.1.x86_64.rpm
libksysguard5-helper-5.15.0-286.1.x86_64.rpm
libktexteditor-4.14.3-24.3.x86_64.rpm
libktorrent-devel-1.3.1-2.2.x86_64.rpm
libktorrent-kf5-devel-2.1-89.1.x86_64.rpm
libktorrent5-1.3.1-2.2.x86_64.rpm
libktpaccountskcminternal4-0.9.0-5.4.x86_64.rpm
libktpaccountskcminternal9-18.12.2-57.1.x86_64.rpm
libkvkontakte-devel-4.12.0-16.1.x86_64.rpm
libkvkontakte-kf5-devel-5.0.0-5.1.x86_64.rpm
libkvkontakte1-4.12.0-16.1.x86_64.rpm
liblibkremotecontrol1-17.08.3-3.1.x86_64.rpm
libmarblewidget-qt5-28-18.12.2-244.1.x86_64.rpm
libmarblewidget21-15.04.3-7.1.x86_64.rpm
libmediawiki-devel-4.14.0-41.1.x86_64.rpm
libmediawiki-kf5-devel-5.37.0-7.1.x86_64.rpm
libmediawiki1-4.14.0-41.1.x86_64.rpm
libmlt++-qt4-devel-6.12.0-176.1.x86_64.rpm
libmlt++30-6.12.0-176.1.x86_64.rpm
libmlt-qt4-devel-6.12.0-176.1.x86_64.rpm
libmlt60-6.12.0-176.1.x86_64.rpm
libmlt60-modules-6.12.0-176.1.x86_64.rpm
libModemManagerQt-devel-1.0.1-5.1.x86_64.rpm
libModemManagerQt0-1.0.1-5.1.x86_64.rpm
libNetworkManagerQt-devel-0.9.8.4-17.1.x86_64.rpm
libNetworkManagerQt1-0.9.8.4-17.1.x86_64.rpm
libopencv3_3-3.3.1-4.18.1.x86_64.rpm
libpackagekitqt4-0-0.9.5-10.1.x86_64.rpm
libpoppler-qt4-4-0.61.1-19.1.x86_64.rpm
libpoppler-qt4-4-32bit-0.61.1-19.1.x86_64.rpm
libpoppler-qt4-devel-0.61.1-19.1.x86_64.rpm
libpoppler72-0.61.1-19.1.x86_64.rpm
libpoppler72-devel-0.61.1-19.1.x86_64.rpm
libqaccessibilityclient0-0.1.0_09022014-3.1.x86_64.rpm
libqoauth1-1.0.1-1.1.x86_64.rpm
libqt4-devel-doc-4.8.7-466.1.x86_64.rpm
libqt4-sql-mysql-32bit-4.8.7-468.1.x86_64.rpm
libqt4-sql-mysql-4.8.7-468.1.x86_64.rpm
libqt4-sql-postgresql-32bit-4.8.7-468.1.x86_64.rpm
libqt4-sql-postgresql-4.8.7-468.1.x86_64.rpm
libqt4-sql-unixODBC-32bit-4.8.7-468.1.x86_64.rpm
libqt4-sql-unixODBC-4.8.7-468.1.x86_64.rpm
libQtWebKit-devel-4.8.7+2.3.4-128.1.x86_64.rpm
libQtWebKit4-32bit-4.8.7+2.3.4-128.1.x86_64.rpm
libQtWebKit4-4.8.7+2.3.4-128.1.x86_64.rpm
libqyoto2-4.14.3-5.1.x86_64.rpm
librocsgraphtheory0-18.12.2-84.1.x86_64.rpm
librocslib4-14.12.3-16.2.x86_64.rpm
libsmokegen-devel-4.14.3-4.1.x86_64.rpm
libsmokekde-devel-4.14.3-6.3.x86_64.rpm
libsmokekde3-4.14.3-6.3.x86_64.rpm
libsmokeqt-4.14.3-12.1.x86_64.rpm
libsmokeqt-devel-4.14.3-12.1.x86_64.rpm
libsoprano-devel-2.9.4-4.2.x86_64.rpm
libsoprano4-2.9.4-4.2.x86_64.rpm
libsoprano4-32bit-2.9.4-4.2.x86_64.rpm
libstreamanalyzer0-0.7.8-45.1.x86_64.rpm
libstreamanalyzer0-32bit-0.7.8-45.1.x86_64.rpm
libstrigi0-0.7.8-45.1.x86_64.rpm
libstrigi0-32bit-0.7.8-45.1.x86_64.rpm
libtelepathy-logger-qt4-1-0.8.0-3.1.x86_64.rpm
libtelepathy-logger-qt5-17.08.0-7.1.x86_64.rpm
libtelepathy-qt4-2-0.9.6.1-4.1.x86_64.rpm
libtelepathy-qt4-farstream2-0.9.6.1-4.1.x86_64.rpm
lokalize-14.12.3-8.5.x86_64.rpm
lokalize5-18.12.2-78.1.x86_64.rpm
lskat-17.04.3-3.1.x86_64.rpm
lskat5-18.12.2-55.1.x86_64.rpm
mailcommon-18.12.2-111.1.x86_64.rpm
mailcommon-devel-18.12.2-111.1.x86_64.rpm
mailimporter-18.12.2-114.1.x86_64.rpm
mailimporter-devel-18.12.2-114.1.x86_64.rpm
marble-15.04.3-7.1.x86_64.rpm
marble-devel-15.04.3-7.1.x86_64.rpm
marble5-18.12.2-244.1.x86_64.rpm
marble5-devel-18.12.2-244.1.x86_64.rpm
marble5-kde-18.12.2-244.1.x86_64.rpm
marble5-qt-18.12.2-244.1.x86_64.rpm
massif-visualizer-0.4.0-1.1.x86_64.rpm
massif-visualizer5-0.7.0-5.1.x86_64.rpm
mbox-importer-18.12.2-76.1.x86_64.rpm
melt-qt4-6.12.0-176.1.x86_64.rpm
messagelib-18.12.2-150.1.x86_64.rpm
messagelib-devel-18.12.2-150.1.x86_64.rpm
milou-0.1-6.3.x86_64.rpm
minuet-18.12.2-141.1.x86_64.rpm
minuet-devel-18.12.2-141.1.x86_64.rpm
mobipocket-16.08.3-3.1.x86_64.rpm
mobipocket-devel-16.08.3-3.1.x86_64.rpm
mobipocket5-18.12.2-49.1.x86_64.rpm
mobipocket5-devel-18.12.2-49.1.x86_64.rpm
mono-kde4-4.14.3-12.2.x86_64.rpm
mono-qt4-4.14.3-5.1.x86_64.rpm
mono-qt4-devel-4.14.3-5.1.x86_64.rpm
okteta-4.14.3-3.4.x86_64.rpm
okteta-devel-4.14.3-3.4.x86_64.rpm
okteta5-0.25.5-45.1.x86_64.rpm
okteta5-devel-0.25.5-45.1.x86_64.rpm
okular-16.08.3-2.1.x86_64.rpm
okular-devel-16.08.3-2.1.x86_64.rpm
okular5-18.12.2-75.1.x86_64.rpm
okular5-devel-18.12.2-75.1.x86_64.rpm
okular5-spectre-18.12.2-75.1.x86_64.rpm
opencv3_3-3.3.1-4.18.1.x86_64.rpm
opencv3_3-devel-3.3.1-4.18.1.x86_64.rpm
opencv3_3-doc-3.3.1-4.18.1.x86_64.rpm
oxygen4-cursors-4.11.22-53.1.x86_64.rpm
PackageKit-Qt4-devel-0.9.5-10.1.x86_64.rpm
pairs-15.04.3-3.2.x86_64.rpm
pairs5-18.03.80git.20150727T235143~b16c1da-31.1.x86_64.rpm
palapeli-17.08.3-5.1.x86_64.rpm
palapeli-devel-17.08.3-5.1.x86_64.rpm
palapeli5-18.12.2-87.1.x86_64.rpm
palapeli5-devel-18.12.2-87.1.x86_64.rpm
parley-4.14.3-2.4.x86_64.rpm
parley5-18.12.2-74.1.x86_64.rpm
partitionmanager-1.1.0-1.1.x86_64.rpm
partitionmanager5-3.3.1-58.1.x86_64.rpm
perl-kde4-4.14.3-3.2.x86_64.rpm
perl-qt4-4.14.3-5.3.x86_64.rpm
perl-qt4-devel-4.14.3-5.3.x86_64.rpm
picmi-15.04.3-4.3.x86_64.rpm
picmi5-18.12.2-59.1.x86_64.rpm
pim-data-exporter-18.12.2-84.1.x86_64.rpm
pim-sieve-editor-18.12.2-82.1.x86_64.rpm
pimcommon-18.12.2-122.1.x86_64.rpm
pimcommon-devel-18.12.2-122.1.x86_64.rpm
plasma-addons-4.14.3-6.3.x86_64.rpm
plasma-addons-akonadi-4.14.3-6.3.x86_64.rpm
plasma-addons-devel-4.14.3-6.3.x86_64.rpm
plasma-addons-kimpanel-4.14.3-6.3.x86_64.rpm
plasma-addons-lancelot-4.14.3-6.3.x86_64.rpm
plasma-addons-marble-4.14.3-6.3.x86_64.rpm
plasma-nm-0.9.3.6-31.1.x86_64.rpm
plasma-nm-l2tp-0.9.3.6-31.1.x86_64.rpm
plasma-nm-openconnect-0.9.3.6-31.1.x86_64.rpm
plasma-nm-openswan-0.9.3.6-31.1.x86_64.rpm
plasma-nm-openvpn-0.9.3.6-31.1.x86_64.rpm
plasma-nm-pptp-0.9.3.6-31.1.x86_64.rpm
plasma-nm-strongswan-0.9.3.6-31.1.x86_64.rpm
plasma-nm-vpnc-0.9.3.6-31.1.x86_64.rpm
plasma-nm5-5.15.0-298.1.x86_64.rpm
plasma-nm5-fortisslvpn-5.15.0-298.1.x86_64.rpm
plasma-nm5-iodine-5.15.0-298.1.x86_64.rpm
plasma-nm5-l2tp-5.15.0-298.1.x86_64.rpm
plasma-nm5-openconnect-5.15.0-298.1.x86_64.rpm
plasma-nm5-openswan-5.15.0-298.1.x86_64.rpm
plasma-nm5-openvpn-5.15.0-298.1.x86_64.rpm
plasma-nm5-pptp-5.15.0-298.1.x86_64.rpm
plasma-nm5-ssh-5.15.0-298.1.x86_64.rpm
plasma-nm5-sstp-5.15.0-298.1.x86_64.rpm
plasma-nm5-strongswan-5.15.0-298.1.x86_64.rpm
plasma-nm5-vpnc-5.15.0-298.1.x86_64.rpm
plasma-nm5-wireguard-5.15.0-298.1.x86_64.rpm
plasma-theme-oxygen-17.08.3-21.1.x86_64.rpm
plasma5-addons-5.15.0-264.1.x86_64.rpm
plasma5-addons-devel-5.15.0-264.1.x86_64.rpm
plasma5-desktop-5.15.0-666.1.x86_64.rpm
plasma5-mediacenter-5.7.3-109.1.x86_64.rpm
plasma5-pk-updates-0.3.2-69.1.x86_64.rpm
plasma5-sdk-5.15.0-244.1.x86_64.rpm
plasma5-workspace-5.15.0-804.1.x86_64.rpm
plasma5-workspace-devel-5.15.0-804.1.x86_64.rpm
plasma5-workspace-libs-32bit-5.15.0-804.1.x86_64.rpm
plasma5-workspace-libs-5.15.0-804.1.x86_64.rpm
plasmaengineexplorer5-5.15.0-244.1.x86_64.rpm
plasmate-1.0-1.1.x86_64.rpm
plasmoid-folderview-15.04.3-18.1.x86_64.rpm
plasmoid-smooth-tasks2-20131102-3.2.x86_64.rpm
plasmoid-yawp-0.4.5-6.1.x86_64.rpm
plasmoid-yawp-debugutils-0.4.5-6.1.x86_64.rpm
plasmoidviewer-1.0-1.1.x86_64.rpm
polkit-kde-agent-1-0.99.0-2.1.x86_64.rpm
polkit-kde-agent-5-5.15.0-200.1.x86_64.rpm
powerdevil5-5.15.0-320.1.x86_64.rpm
python-kde4-4.14.3-49.2.x86_64.rpm
python-kde4-devel-4.14.3-49.2.x86_64.rpm
python-kde4-doc-4.14.3-49.2.x86_64.rpm
python-kde4-khtml-4.14.3-49.2.x86_64.rpm
python-kde4-knewstuff-4.14.3-49.2.x86_64.rpm
python-kde4-phonon-4.14.3-49.2.x86_64.rpm
python-kde4-plasma-4.14.3-49.2.x86_64.rpm
python-kdebase4-4.11.22-53.1.x86_64.rpm
python-libkolab0-0.6.0-19.1.x86_64.rpm
python-mlt-6.12.0-176.1.x86_64.rpm
python-qt4-doc-4.12.1-21.2.x86_64.rpm
python-qt4-utils-4.12.1-21.2.x86_64.rpm
python2-opencv3_3-3.3.1-4.18.1.x86_64.rpm
python2-qt4-4.12.1-21.2.x86_64.rpm
python2-qt4-devel-4.12.1-21.2.x86_64.rpm
python3-kde4-4.14.3-50.2.x86_64.rpm
python3-kde4-devel-4.14.3-50.2.x86_64.rpm
python3-kde4-doc-4.14.3-50.2.x86_64.rpm
python3-kde4-khtml-4.14.3-50.2.x86_64.rpm
python3-kde4-knewstuff-4.14.3-50.2.x86_64.rpm
python3-kde4-phonon-4.14.3-50.2.x86_64.rpm
python3-kde4-plasma-4.14.3-50.2.x86_64.rpm
python3-opencv3_3-3.3.1-4.18.1.x86_64.rpm
python3-qt4-4.12.1-21.2.x86_64.rpm
python3-qt4-devel-4.12.1-21.2.x86_64.rpm
qaccessibilityclient-0.1.0_09022014-3.1.x86_64.rpm
qaccessibilityclient-devel-0.1.0_09022014-3.1.x86_64.rpm
qoauth-devel-1.0.1-1.1.x86_64.rpm
qt4-qtscript-0.2.0-15.1.x86_64.rpm
qt4-qtscript-doc-0.2.0-15.1.x86_64.rpm
qt4-x11-tools-4.8.7-466.1.x86_64.rpm
quick-usb-formatter-0.6-1.1.x86_64.rpm
rekonq-2.4.2-14.1.x86_64.rpm
rekonq-doc-2.4.2-14.1.x86_64.rpm
rekonq5-5.0.0git-33.1.x86_64.rpm
rkward-0.6.5-6.1.x86_64.rpm
rkward5-0.7.0b-32.1.x86_64.rpm
rocs-14.12.3-16.2.x86_64.rpm
rocs-devel-14.12.3-16.2.x86_64.rpm
rocs5-18.12.2-84.1.x86_64.rpm
rocs5-devel-18.12.2-84.1.x86_64.rpm
ruby-kde4-4.14.3-4.4.x86_64.rpm
ruby-qt4-4.14.3-2.2.x86_64.rpm
ruby-qt4-devel-4.14.3-2.2.x86_64.rpm
sasl2-kdexoauth2-18.12.2-194.1.x86_64.rpm
showfoto-5.9.0-501.2.x86_64.rpm
signon-kwallet-extension-18.12.2-123.1.x86_64.rpm
skanlite-1.1-2.2.x86_64.rpm
skanlite-doc-1.1-2.2.x86_64.rpm
skanlite5-2.1.0.1-25.1.x86_64.rpm
skrooge-1.12.5-5.2.x86_64.rpm
skrooge5-2.18.0-63.1.x86_64.rpm
smb4k-1.2.3-4.2.x86_64.rpm
smb4k-doc-1.2.3-4.2.x86_64.rpm
smb4k5-2.1.1-6.1.x86_64.rpm
smb4k5-doc-2.1.1-6.1.x86_64.rpm
soprano-2.9.4-4.2.x86_64.rpm
soprano-backend-redland-2.9.4-4.2.x86_64.rpm
spectacle-18.12.2-127.1.x86_64.rpm
spectacle-doc-18.12.2-127.1.x86_64.rpm
step-14.12.3-19.3.x86_64.rpm
step5-18.12.2-73.1.x86_64.rpm
strigi-0.7.8-45.1.x86_64.rpm
strigi-devel-0.7.8-45.1.x86_64.rpm
subtitlecomposer-0.5.7-11.6.x86_64.rpm
subtitlecomposer5-0.6.6-39.2.x86_64.rpm
superkaramba-15.08.3-2.4.x86_64.rpm
svgpart-16.08.3-3.1.x86_64.rpm
svgpart5-18.12.2-54.1.x86_64.rpm
sweeper-17.08.3-3.1.x86_64.rpm
sweeper5-18.12.2-45.1.x86_64.rpm
telepathy-logger-qt4-devel-0.8.0-3.1.x86_64.rpm
telepathy-logger-qt5-devel-17.08.0-7.1.x86_64.rpm
telepathy-qt4-devel-0.9.6.1-4.1.x86_64.rpm
tellico-2.3.12-6.2.x86_64.rpm
tellico5-3.1.4-90.1.x86_64.rpm
umbrello-17.08.3-6.1.x86_64.rpm
umbrello5-18.12.2-39.1.x86_64.rpm
webenginepart-18.12.2-221.1.x86_64.rpm
xembedsniproxy-5.15.0-804.1.x86_64.rpm
yakuake-2.9.9-2.2.x86_64.rpm
yakuake5-3.0.5-47.1.x86_64.rpm
zanshin-0.3.1-1.1.x86_64.rpm
zanshin5-0.5.0-18.1.x86_64.rpm