SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ftp5.gwdg.de/pub/opensuse/repositories/home:/vodoo/openSUSE_Leap_42.2/x86_64 :
cdcat-2.1-4.1.x86_64.rpm
cgigetpost-1.0-1.1.x86_64.rpm
collectfs-1.0-7.1.x86_64.rpm
crm114-20100106-15.1.x86_64.rpm
crm114-32bit-20100106-15.1.x86_64.rpm
crm114-devel-static-20100726-8.1.x86_64.rpm
dialog-1.3-1.1.x86_64.rpm
dialog-devel-1.3-1.1.x86_64.rpm
dvi2tty-6.0.0-2.1.x86_64.rpm
EAGLE-6.5.0-1.1.x86_64.rpm
ecm-6.4.4-1.1.x86_64.rpm
ecm-7.0.4-3.1.x86_64.rpm
ecm-devel-6.4.4-1.1.x86_64.rpm
ecm-devel-7.0.4-3.1.x86_64.rpm
flite-2.0.0-2.1.x86_64.rpm
flite-devel-2.0.0-2.1.x86_64.rpm
freephone-a10m-5.1.x86_64.rpm
fswebcam-20091225-2.1.x86_64.rpm
fswebcam-20100622-3.1.x86_64.rpm
gengetopt-2.22.6-1.1.x86_64.rpm
GLC_Player-2.3.0-2.1.x86_64.rpm
hping2-rc3-3.1.x86_64.rpm
ifold-1.2-1.1.x86_64.rpm
jchkmail-2.6.2-2.2.x86_64.rpm
lib7zip-devel-1.6.3-2.1.x86_64.rpm
lib7zip0-1.6.3-2.1.x86_64.rpm
libcgi-util-devel-2.2.1-1.1.x86_64.rpm
libcgi-util-static-2.2.1-1.1.x86_64.rpm
libcgi-util2_2_1-2.2.1-1.1.x86_64.rpm
libdialog14-1.3-1.1.x86_64.rpm
libecm0-6.4.4-1.1.x86_64.rpm
libecm1-7.0.4-3.1.x86_64.rpm
libflite1-2.0.0-2.1.x86_64.rpm
libflite_cmulex1-2.0.0-2.1.x86_64.rpm
libflite_cmu_grapheme_lang1-2.0.0-2.1.x86_64.rpm
libflite_cmu_grapheme_lex1-2.0.0-2.1.x86_64.rpm
libflite_cmu_indic_lang1-2.0.0-2.1.x86_64.rpm
libflite_cmu_indic_lex1-2.0.0-2.1.x86_64.rpm
libflite_cmu_time_awb1-2.0.0-2.1.x86_64.rpm
libflite_cmu_us_awb1-2.0.0-2.1.x86_64.rpm
libflite_cmu_us_kal1-2.0.0-2.1.x86_64.rpm
libflite_cmu_us_kal16-1-2.0.0-2.1.x86_64.rpm
libflite_cmu_us_rms1-2.0.0-2.1.x86_64.rpm
libflite_cmu_us_slt1-2.0.0-2.1.x86_64.rpm
libflite_usenglish1-2.0.0-2.1.x86_64.rpm
libGLC_lib-devel-2.2.0-3.1.x86_64.rpm
libGLC_lib2-2.2.0-3.1.x86_64.rpm
libident-devel-0.32-3.1.x86_64.rpm
libident0-0.32-3.1.x86_64.rpm
libjpeg-turbo-1.1.1-1.1.x86_64.rpm
libjpeg62-32bit-62.0.0-1.1.x86_64.rpm
libjpeg62-62.0.0-1.1.x86_64.rpm
libjpeg62-devel-32bit-62.0.0-1.1.x86_64.rpm
libjpeg62-devel-62.0.0-1.1.x86_64.rpm
libmcrypt-2.5.8-1.1.x86_64.rpm
libmcrypt-devel-2.5.8-1.1.x86_64.rpm
libmilter1_0-8.15.2-1.1.x86_64.rpm
libpng14-14-1.4.11-1.1.x86_64.rpm
libpng14-14-32bit-1.4.11-1.1.x86_64.rpm
libpng14-compat-devel-1.4.11-1.1.x86_64.rpm
libpng14-compat-devel-32bit-1.4.11-1.1.x86_64.rpm
libpng14-devel-1.4.11-1.1.x86_64.rpm
libpng14-devel-32bit-1.4.11-1.1.x86_64.rpm
libprotobuf-lite7-2.4.1-1.1.x86_64.rpm
libprotobuf-lite7-32bit-2.4.1-1.1.x86_64.rpm
libprotobuf7-2.4.1-1.1.x86_64.rpm
libprotobuf7-32bit-2.4.1-1.1.x86_64.rpm
libprotoc7-2.4.1-1.1.x86_64.rpm
libprotoc7-32bit-2.4.1-1.1.x86_64.rpm
librtlsdr0-0.5.3_6_gd447a2e-1.1.x86_64.rpm
libsedna3_0_0-3.5.542-1.1.x86_64.rpm
libtar-1.2.20-6.1.x86_64.rpm
libtar-devel-1.2.20-6.1.x86_64.rpm
libtar1-1.2.20-6.1.x86_64.rpm
libtbb2-30_20110704-1.1.x86_64.rpm
libtbbmalloc2-30_20110704-1.1.x86_64.rpm
libtre4-0.7.5-9.1.x86_64.rpm
libtre4-32bit-0.7.5-9.1.x86_64.rpm
libtre4-devel-0.7.5-9.1.x86_64.rpm
libtre4-devel-32bit-0.7.5-9.1.x86_64.rpm
lliaphon-0.4-5.1.x86_64.rpm
lpad-1.2-1.1.x86_64.rpm
mdocml-1.12.1-3.1.x86_64.rpm
mdocml-devel-static-1.12.1-3.1.x86_64.rpm
mjpg-streamer-r160-6.1.x86_64.rpm
mjpg-streamer_udp_client-r160-6.1.x86_64.rpm
mosh-1.2.3-1.1.x86_64.rpm
msieve-1.52-1.1.x86_64.rpm
msieve-1.53-2.2.x86_64.rpm
msieve-devel-1.52-1.1.x86_64.rpm
msieve-devel-1.53-2.2.x86_64.rpm
mwptools-2016.09.01-5.1.x86_64.rpm
nesting-1.1-2.1.x86_64.rpm
ngircd-24-1.1.x86_64.rpm
nocache-1.0-3.1.x86_64.rpm
numfilt-0.1-3.1.x86_64.rpm
perl-Spreadsheet-WriteExcel-2.40-1.1.x86_64.rpm
perl-texcaller-0.8-1.1.x86_64.rpm
php5-texcaller-0.8-1.1.x86_64.rpm
phttpget-0.2-1.1.x86_64.rpm
postgresql94-texcaller-0.8-1.1.x86_64.rpm
preproc-0.2.4-2.1.x86_64.rpm
protobuf-devel-2.4.1-1.1.x86_64.rpm
protobuf-java-2.4.1-1.1.x86_64.rpm
python-protobuf-2.4.1-1.1.x86_64.rpm
python-texcaller-0.8-1.1.x86_64.rpm
qpopper-4.1.0-4.1.x86_64.rpm
qpopper-4.1.0-5.1.x86_64.rpm
reverse-1.0-1.1.x86_64.rpm
rmail-8.15.2-1.1.x86_64.rpm
rtl-sdr-0.5.3_6_gd447a2e-1.1.x86_64.rpm
rtl-sdr-devel-0.5.3_6_gd447a2e-1.1.x86_64.rpm
rubyripper-0.6.2-1.1.x86_64.rpm
rubyripper-gui-0.6.2-1.1.x86_64.rpm
sedna-3.5.542-1.1.x86_64.rpm
sedna-devel-3.5.542-1.1.x86_64.rpm
sendmail-8.15.2-1.1.x86_64.rpm
sendmail-devel-8.15.2-1.1.x86_64.rpm
sl-3.03-1.1.x86_64.rpm
sphinx-2.1.9-2.1.x86_64.rpm
sphinx-devel-2.1.9-2.1.x86_64.rpm
stan-1.1.0-6.1.x86_64.rpm
stan-devel-static-1.1.0-6.1.x86_64.rpm
stan-doc-1.1.0-6.1.x86_64.rpm
steghide-0.5.1-1.1.x86_64.rpm
tbb-30_20110704-1.1.x86_64.rpm
tbb-devel-30_20110704-1.1.x86_64.rpm
teensy_loader_cli-1.0-2.1.x86_64.rpm
texcaller-0.8-1.1.x86_64.rpm
texcaller-devel-0.8-1.1.x86_64.rpm
txt2pho-0.9.4-7.1.x86_64.rpm
xchomp-pl1-5.1.x86_64.rpm
xdotool-2.20110530.1-2.1.x86_64.rpm
ze-filter-0.8.0-4.1.x86_64.rpm
ze-filter-0.8.0-6.1.x86_64.rpm