SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ftp5.gwdg.de/pub/opensuse/repositories/Cloud:/OpenStack:/Ocata/openSUSE_Leap_42.3/x86_64 :
conntrack-tools-1.4.3-1.12.x86_64.rpm
crudini-0.8-1.6.x86_64.rpm
erlang-rabbitmq-client-3.6.14-1.57.x86_64.rpm
erlang-rebar-2.6.4+git20160922.576e121-1.91.x86_64.rpm
erlang-rebar-src-2.6.4+git20160922.576e121-1.91.x86_64.rpm
erlang-retest-1.1.0+git20160124.6b33038-1.86.x86_64.rpm
erlang-retest-src-1.1.0+git20160124.6b33038-1.86.x86_64.rpm
go-1.9.2-1.8.x86_64.rpm
go-doc-1.9.2-1.8.x86_64.rpm
go-race-1.9.2-1.8.x86_64.rpm
go1.4-1.4.3-1.118.x86_64.rpm
go1.4-doc-1.4.3-1.118.x86_64.rpm
grafana-4.5.1-1.7.x86_64.rpm
influxdb-1.2.4-1.10.x86_64.rpm
influxdb-devel-1.2.4-1.10.x86_64.rpm
influxdb-relay-0+git.1479157637.adaa2ea-2.15.x86_64.rpm
kafka-0.10.2.2-1.17.x86_64.rpm
kafka-doc-0.10.2.2-1.17.x86_64.rpm
kafka-kit-0.10.2.2-1.1.x86_64.rpm
kafka-zookeeper-0.10.2.2-1.17.x86_64.rpm
keepalived-1.3.3-1.17.x86_64.rpm
kibana-4.6.3-2.5.x86_64.rpm
liberasurecode-devel-1.4.0-1.11.x86_64.rpm
liberasurecode1-1.4.0-1.11.x86_64.rpm
libmetis5-5.1.0-1.57.x86_64.rpm
libopenblas_openmp-devel-0.2.20-1.13.x86_64.rpm
libopenblas_openmp0-0.2.20-1.13.x86_64.rpm
libopenblas_pthreads-devel-0.2.20-1.13.x86_64.rpm
libopenblas_pthreads0-0.2.20-1.13.x86_64.rpm
libopenblas_serial-devel-0.2.20-1.13.x86_64.rpm
libopenblas_serial0-0.2.20-1.13.x86_64.rpm
libzookeeper2-3.4.10-5.11.x86_64.rpm
libzookeeper2-devel-3.4.10-5.11.x86_64.rpm
logstash-2.4.1-4.1.x86_64.rpm
metis-5.1.0-1.57.x86_64.rpm
metis-devel-5.1.0-1.57.x86_64.rpm
nodejs6-6.10.2-1.4.x86_64.rpm
nodejs6-devel-6.10.2-1.4.x86_64.rpm
npm6-6.10.2-1.4.x86_64.rpm
openblas-devel-0.2.20-1.13.x86_64.rpm
openblas-devel-static-0.2.20-1.13.x86_64.rpm
phantomjs-2.1.1.0-1.48.x86_64.rpm
python-cassandra-driver-3.7.1-1.8.x86_64.rpm
python-certifi-2016.2.28-1.7.x86_64.rpm
python-Cython-0.25.1-1.13.x86_64.rpm
python-dulwich-0.16.3-1.14.x86_64.rpm
python-gevent-1.1.2-1.11.x86_64.rpm
python-lz4-0.7.0-1.11.x86_64.rpm
python-MySQL-python-1.2.5-1.14.x86_64.rpm
python-numpy-1.12.1-4.8.x86_64.rpm
python-numpy-devel-1.12.1-4.8.x86_64.rpm
python-pandas-0.19.0-1.15.x86_64.rpm
python-pycryptodomex-3.4.3-1.11.x86_64.rpm
python-PyECLib-1.4.0-1.11.x86_64.rpm
python-pykerberos-1.1.13-1.9.x86_64.rpm
python-pyldap-2.4.25.1-1.14.x86_64.rpm
python-pyScss-1.3.5-1.12.x86_64.rpm
python-pyzmq-15.2.0-1.14.x86_64.rpm
python-pyzmq-devel-15.2.0-1.14.x86_64.rpm
python-rcssmin-1.0.6-1.12.x86_64.rpm
python-rjsmin-1.0.12-1.10.x86_64.rpm
python-simplejson-3.10.0-1.8.x86_64.rpm
python-simplejson-test-3.10.0-1.8.x86_64.rpm
python-trollius-1.0.4-1.8.x86_64.rpm
python-ujson-1.35-1.11.x86_64.rpm
python-zope.interface-4.3.1-1.18.x86_64.rpm
python-zope.interface-doc-4.3.1-1.18.x86_64.rpm
rabbitmq-server-3.6.14-1.57.x86_64.rpm
rabbitmq-server-plugins-3.6.14-1.57.x86_64.rpm
storm-1.0.5-2.72.x86_64.rpm
storm-doc-1.0.5-2.72.x86_64.rpm
storm-logviewer-1.0.5-2.72.x86_64.rpm
storm-nimbus-1.0.5-2.72.x86_64.rpm
storm-pacemaker-1.0.5-2.72.x86_64.rpm
storm-supervisor-1.0.5-2.72.x86_64.rpm
storm-ui-1.0.5-2.72.x86_64.rpm
storm-zookeeper-1.0.5-2.72.x86_64.rpm
zookeeper-client-3.4.10-5.11.x86_64.rpm