SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ftp5.gwdg.de/pub/opensuse/repositories/Cloud:/OpenStack:/Mitaka/SLE_12_SP2/x86_64 :
apache-rpm-macros-20160120-1.3.x86_64.rpm
apache-rpm-macros-control-20151110-1.1.x86_64.rpm
apache2-mod_wsgi-4.4.22-1.3.x86_64.rpm
conntrack-tools-1.4.3-1.3.x86_64.rpm
crudini-0.8-1.1.x86_64.rpm
dnsmasq-2.71-1.3.x86_64.rpm
dnsmasq-utils-2.71-1.3.x86_64.rpm
erlang-18.2.3-1.3.x86_64.rpm
erlang-debugger-18.2.3-1.3.x86_64.rpm
erlang-debugger-src-18.2.3-1.3.x86_64.rpm
erlang-dialyzer-18.2.3-1.3.x86_64.rpm
erlang-dialyzer-src-18.2.3-1.3.x86_64.rpm
erlang-doc-18.2.3-1.3.x86_64.rpm
erlang-epmd-18.2.3-1.3.x86_64.rpm
erlang-et-18.2.3-1.3.x86_64.rpm
erlang-et-src-18.2.3-1.3.x86_64.rpm
erlang-gs-18.2.3-1.3.x86_64.rpm
erlang-gs-src-18.2.3-1.3.x86_64.rpm
erlang-jinterface-18.2.3-1.3.x86_64.rpm
erlang-jinterface-src-18.2.3-1.3.x86_64.rpm
erlang-observer-18.2.3-1.3.x86_64.rpm
erlang-observer-src-18.2.3-1.3.x86_64.rpm
erlang-rabbitmq-client-3.5.4-2.3.x86_64.rpm
erlang-rebar-2.6.1+git20160115.c534f8a-3.4.x86_64.rpm
erlang-rebar-src-2.6.1+git20160115.c534f8a-3.4.x86_64.rpm
erlang-reltool-18.2.3-1.3.x86_64.rpm
erlang-reltool-src-18.2.3-1.3.x86_64.rpm
erlang-retest-0.0.0+git20131204-1.2.x86_64.rpm
erlang-retest-src-0.0.0+git20131204-1.2.x86_64.rpm
erlang-sd_notify-0.1-1.2.x86_64.rpm
erlang-src-18.2.3-1.3.x86_64.rpm
erlang-wx-18.2.3-1.3.x86_64.rpm
erlang-wx-src-18.2.3-1.3.x86_64.rpm
gf-complete-1.0.20140410giteb4463f-1.3.x86_64.rpm
gf-complete-devel-1.0.20140410giteb4463f-1.3.x86_64.rpm
gf-complete-tools-1.0.20140410giteb4463f-1.3.x86_64.rpm
gstreamer-0_10-0.10.36-14.5.x86_64.rpm
gstreamer-0_10-plugins-base-0.10.36-12.6.x86_64.rpm
haproxy-1.6.3-1.3.x86_64.rpm
jerasure-2.0.20141229gitff70321-1.3.x86_64.rpm
jerasure-devel-2.0.20141229gitff70321-1.3.x86_64.rpm
liberasurecode-devel-1.1.0-1.2.x86_64.rpm
liberasurecode1-1.1.0-1.2.x86_64.rpm
libgf_complete1-1.0.20140410giteb4463f-1.3.x86_64.rpm
libgstapp-0_10-0-0.10.36-12.6.x86_64.rpm
libgstinterfaces-0_10-0-0.10.36-12.6.x86_64.rpm
libgstreamer-0_10-0-0.10.36-14.5.x86_64.rpm
libJerasure2-2.0.20141229gitff70321-1.3.x86_64.rpm
libnetfilter_cthelper0-1.0.0-7.1.x86_64.rpm
libnetfilter_cttimeout1-1.0.0-9.1.x86_64.rpm
libtidy-0_99-0-1.0.20100204cvs-2.3.x86_64.rpm
libtidy-0_99-0-devel-1.0.20100204cvs-2.3.x86_64.rpm
libwebpmux1-0.4.3-3.1.x86_64.rpm
libwx_gtk2u_adv-2_8-0-stl-2.8.12-23.294.x86_64.rpm
libwx_gtk2u_aui-2_8-0-stl-2.8.12-23.294.x86_64.rpm
libwx_gtk2u_gl-2_8-0-stl-2.8.12-23.294.x86_64.rpm
libwx_gtk2u_html-2_8-0-stl-2.8.12-23.294.x86_64.rpm
libwx_gtk2u_stc-2_8-0-stl-2.8.12-23.294.x86_64.rpm
libwx_gtk2u_xrc-2_8-0-stl-2.8.12-23.294.x86_64.rpm
memcached-1.4.25-1.3.x86_64.rpm
memcached-devel-1.4.25-1.3.x86_64.rpm
python-Bottleneck-0.8.0-1.3.x86_64.rpm
python-certifi-2015.11.20.1-1.1.x86_64.rpm
python-coverage-3.7.1-2.3.x86_64.rpm
python-Genshi-0.7-1.3.x86_64.rpm
python-Genshi-doc-0.7-1.3.x86_64.rpm
python-greenlet-0.4.5-2.3.x86_64.rpm
python-ldap-2.4.27-1.3.x86_64.rpm
python-lxml-3.6.1-3.2.x86_64.rpm
python-lxml-devel-3.6.1-3.2.x86_64.rpm
python-lz4-0.7.0-1.3.x86_64.rpm
python-MarkupSafe-0.23-1.3.x86_64.rpm
python-msgpack-python-0.4.6-1.3.x86_64.rpm
python-MySQL-python-1.2.5-1.3.x86_64.rpm
python-numexpr-2.4.6-1.3.x86_64.rpm
python-pandas-0.17.1-1.2.x86_64.rpm
python-pandas-doc-0.17.1-1.2.x86_64.rpm
python-Pillow-2.8.1-3.3.x86_64.rpm
python-Pillow-tk-2.8.1-3.3.x86_64.rpm
python-posix_ipc-0.9.9-1.3.x86_64.rpm
python-psutil-2.2.1-1.3.x86_64.rpm
python-psycopg2-2.6-1.13.x86_64.rpm
python-psycopg2-doc-2.6-1.13.x86_64.rpm
python-pycrypto-2.6.1-1.3.x86_64.rpm
python-PyECLib-1.2.0-1.3.x86_64.rpm
python-pykerberos-1.1.10-1.3.x86_64.rpm
python-pymongo-3.0.3-1.3.x86_64.rpm
python-pyScss-1.3.4-1.3.x86_64.rpm
python-pysendfile-2.0.1-1.3.x86_64.rpm
python-PyYAML-3.11-1.3.x86_64.rpm
python-rcssmin-1.0.6-2.1.x86_64.rpm
python-rjsmin-1.0.12-2.1.x86_64.rpm
python-SQLAlchemy-1.0.11-1.3.x86_64.rpm
python-sysv_ipc-0.6.8-1.3.x86_64.rpm
python-thrift-0.9.1-1.3.x86_64.rpm
python-tornado-4.3-1.3.x86_64.rpm
python-wrapt-1.10.6-1.3.x86_64.rpm
python-zope.interface-4.1.1-1.8.x86_64.rpm
python-zope.interface-doc-4.1.1-1.8.x86_64.rpm
rabbitmq-server-3.5.4-2.3.x86_64.rpm
rabbitmq-server-plugins-3.5.4-2.3.x86_64.rpm
tidy-1.0.20100204cvs-2.3.x86_64.rpm