SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/updates/29/Everything/x86_64/Packages/l :
lammps-20190605-4.fc29.i686.rpm
lammps-20190605-4.fc29.x86_64.rpm
lammps-data-20190605-4.fc29.noarch.rpm
lammps-devel-20190605-4.fc29.i686.rpm
lammps-devel-20190605-4.fc29.x86_64.rpm
lammps-headers-20190605-4.fc29.i686.rpm
lammps-headers-20190605-4.fc29.x86_64.rpm
lammps-mpich-20190605-4.fc29.i686.rpm
lammps-mpich-20190605-4.fc29.x86_64.rpm
lammps-mpich-devel-20190605-4.fc29.i686.rpm
lammps-mpich-devel-20190605-4.fc29.x86_64.rpm
lammps-openmpi-20190605-4.fc29.i686.rpm
lammps-openmpi-20190605-4.fc29.x86_64.rpm
lammps-openmpi-devel-20190605-4.fc29.i686.rpm
lammps-openmpi-devel-20190605-4.fc29.x86_64.rpm
latexmk-4.65-1.fc29.noarch.rpm
libfilezilla-0.17.1-1.fc29.i686.rpm
libfilezilla-0.17.1-1.fc29.x86_64.rpm
libfilezilla-devel-0.17.1-1.fc29.i686.rpm
libfilezilla-devel-0.17.1-1.fc29.x86_64.rpm
libnice-0.1.16-5.fc29.i686.rpm
libnice-0.1.16-5.fc29.x86_64.rpm
libnice-devel-0.1.16-5.fc29.i686.rpm
libnice-devel-0.1.16-5.fc29.x86_64.rpm
libnice-gstreamer1-0.1.16-5.fc29.i686.rpm
libnice-gstreamer1-0.1.16-5.fc29.x86_64.rpm
libqb-1.0.5-2.fc29.i686.rpm
libqb-1.0.5-2.fc29.x86_64.rpm
libqb-devel-1.0.5-2.fc29.i686.rpm
libqb-devel-1.0.5-2.fc29.x86_64.rpm
librawstudio-2.1-0.21.20170414.g003dd4f_rawspeed.20161119.gfa23d1c.fc29.i686.rpm
librawstudio-2.1-0.21.20170414.g003dd4f_rawspeed.20161119.gfa23d1c.fc29.x86_64.rpm
librawstudio-devel-2.1-0.21.20170414.g003dd4f_rawspeed.20161119.gfa23d1c.fc29.i686.rpm
librawstudio-devel-2.1-0.21.20170414.g003dd4f_rawspeed.20161119.gfa23d1c.fc29.x86_64.rpm
libsolv-0.7.5-1.fc29.i686.rpm
libsolv-0.7.5-1.fc29.x86_64.rpm
libsolv-demo-0.7.5-1.fc29.x86_64.rpm
libsolv-devel-0.7.5-1.fc29.i686.rpm
libsolv-devel-0.7.5-1.fc29.x86_64.rpm
libsolv-tools-0.7.5-1.fc29.x86_64.rpm
libvirt-admin-4.7.0-5.fc29.x86_64.rpm
libvirt-bash-completion-4.7.0-5.fc29.x86_64.rpm
libvirt-client-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-config-network-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-config-nwfilter-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-interface-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-libxl-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-lxc-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-network-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-nodedev-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-nwfilter-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-qemu-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-secret-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-storage-core-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-storage-disk-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-storage-gluster-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-storage-iscsi-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-storage-iscsi-direct-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-storage-logical-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-storage-mpath-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-storage-rbd-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-storage-scsi-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-storage-sheepdog-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-storage-zfs-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-uml-4.7.0-5.fc29.x86_64.rpm
libvirt-daemon-driver-vbox-4.7.0-5.fc29.x86_64.rpm
libvirt-devel-4.7.0-5.fc29.i686.rpm
libvirt-devel-4.7.0-5.fc29.x86_64.rpm
libvirt-docs-4.7.0-5.fc29.x86_64.rpm
libvirt-libs-4.7.0-5.fc29.i686.rpm
libvirt-libs-4.7.0-5.fc29.x86_64.rpm
libvirt-lock-sanlock-4.7.0-5.fc29.x86_64.rpm
libvirt-login-shell-4.7.0-5.fc29.x86_64.rpm
libvirt-nss-4.7.0-5.fc29.i686.rpm
libvirt-nss-4.7.0-5.fc29.x86_64.rpm
libvirt-wireshark-4.7.0-5.fc29.x86_64.rpm
libxcrypt-4.4.6-2.fc29.i686.rpm
libxcrypt-4.4.6-2.fc29.x86_64.rpm
libxcrypt-devel-4.4.6-2.fc29.i686.rpm
libxcrypt-devel-4.4.6-2.fc29.x86_64.rpm
libxcrypt-static-4.4.6-2.fc29.i686.rpm
libxcrypt-static-4.4.6-2.fc29.x86_64.rpm
liquidctl-1.2.0-0.1rc1.fc29.noarch.rpm
lollypop-1.1.3.1-1.fc29.noarch.rpm
lsp-plugins-1.1.9-2.fc29.x86_64.rpm
lsp-plugins-doc-1.1.9-2.fc29.noarch.rpm
lsp-plugins-jack-1.1.9-2.fc29.x86_64.rpm
lsp-plugins-ladspa-1.1.9-2.fc29.x86_64.rpm
lsp-plugins-lv2-1.1.9-2.fc29.x86_64.rpm
lsp-plugins-vst-1.1.9-2.fc29.x86_64.rpm
lutris-0.5.2.2-1.fc29.x86_64.rpm
lyx-2.3.3-1.fc29.x86_64.rpm
lyx-common-2.3.3-1.fc29.noarch.rpm
lyx-fonts-2.3.3-1.fc29.noarch.rpm