SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/updates/28/Everything/x86_64/Packages/l :
LabPlot-2.4.0-9.fc28.x86_64.rpm
ladspa-calf-plugins-0.90.1-1.fc28.x86_64.rpm
ladspa-guitarix-plugins-0.36.1-4.fc28.x86_64.rpm
ladspa-swh-plugins-0.4.17-1.fc28.x86_64.rpm
ladspa-zam-plugins-3.10-3.fc28.x86_64.rpm
lammps-20181212-1.fc28.i686.rpm
lammps-20181212-1.fc28.x86_64.rpm
lammps-data-20181212-1.fc28.noarch.rpm
lammps-devel-20181212-1.fc28.i686.rpm
lammps-devel-20181212-1.fc28.x86_64.rpm
lammps-headers-20181212-1.fc28.i686.rpm
lammps-headers-20181212-1.fc28.x86_64.rpm
lammps-mpich-20181212-1.fc28.i686.rpm
lammps-mpich-20181212-1.fc28.x86_64.rpm
lammps-mpich-devel-20181212-1.fc28.i686.rpm
lammps-mpich-devel-20181212-1.fc28.x86_64.rpm
lammps-openmpi-20181212-1.fc28.i686.rpm
lammps-openmpi-20181212-1.fc28.x86_64.rpm
lammps-openmpi-devel-20181212-1.fc28.i686.rpm
lammps-openmpi-devel-20181212-1.fc28.x86_64.rpm
lapack-3.8.0-9.fc28.i686.rpm
lapack-3.8.0-9.fc28.x86_64.rpm
lapack-devel-3.8.0-9.fc28.i686.rpm
lapack-devel-3.8.0-9.fc28.x86_64.rpm
lapack-static-3.8.0-9.fc28.i686.rpm
lapack-static-3.8.0-9.fc28.x86_64.rpm
lapack64-3.8.0-9.fc28.x86_64.rpm
lapack64-devel-3.8.0-9.fc28.x86_64.rpm
lapack64-static-3.8.0-9.fc28.x86_64.rpm
lasso-2.5.1-13.fc28.i686.rpm
lasso-2.5.1-13.fc28.x86_64.rpm
lasso-devel-2.5.1-13.fc28.i686.rpm
lasso-devel-2.5.1-13.fc28.x86_64.rpm
lasso-java-2.5.1-13.fc28.x86_64.rpm
lastpass-cli-1.3.1-2.fc28.x86_64.rpm
latex2html-2017.2-5.fc28.noarch.rpm
latexmk-4.61-1.fc28.noarch.rpm
LaTeXML-0.8.3-1.fc28.noarch.rpm
lazarus-1.8.4-2.fc28.i686.rpm
lazarus-1.8.4-2.fc28.x86_64.rpm
lazygal-0.9.3-1.fc28.noarch.rpm
lcms2-2.9-4.fc28.i686.rpm
lcms2-2.9-4.fc28.x86_64.rpm
lcms2-devel-2.9-4.fc28.i686.rpm
lcms2-devel-2.9-4.fc28.x86_64.rpm
lcms2-utils-2.9-4.fc28.x86_64.rpm
lcov-1.13-4.fc28.noarch.rpm
ldapjdk-4.20.0-1.fc28.noarch.rpm
ldapjdk-javadoc-4.20.0-1.fc28.noarch.rpm
ldb-tools-1.4.0-4.fc28.1.3.6.x86_64.rpm
ldns-1.7.0-20.fc28.i686.rpm
ldns-1.7.0-20.fc28.x86_64.rpm
ldns-devel-1.7.0-20.fc28.i686.rpm
ldns-devel-1.7.0-20.fc28.x86_64.rpm
ldns-doc-1.7.0-20.fc28.noarch.rpm
ldns-utils-1.7.0-20.fc28.x86_64.rpm
leafpad-0.8.18.1-20.fc28.x86_64.rpm
legion-18.05.0-1.fc28.i686.rpm
legion-18.05.0-1.fc28.x86_64.rpm
legion-devel-18.05.0-1.fc28.i686.rpm
legion-devel-18.05.0-1.fc28.x86_64.rpm
legion-mpich-18.05.0-1.fc28.i686.rpm
legion-mpich-18.05.0-1.fc28.x86_64.rpm
legion-openmpi-18.05.0-1.fc28.i686.rpm
legion-openmpi-18.05.0-1.fc28.x86_64.rpm
lemon-3.22.0-5.fc28.x86_64.rpm
leptonica-1.77.0-1.fc28.i686.rpm
leptonica-1.77.0-1.fc28.x86_64.rpm
leptonica-devel-1.77.0-1.fc28.i686.rpm
leptonica-devel-1.77.0-1.fc28.x86_64.rpm
leptonica-tools-1.77.0-1.fc28.x86_64.rpm
leveldb-1.20-2.fc28.i686.rpm
leveldb-1.20-2.fc28.x86_64.rpm
leveldb-devel-1.20-2.fc28.i686.rpm
leveldb-devel-1.20-2.fc28.x86_64.rpm
lftp-4.8.4-1.fc28.i686.rpm
lftp-4.8.4-1.fc28.x86_64.rpm
lftp-scripts-4.8.4-1.fc28.noarch.rpm
lhapdf-6.2.1-1.fc28.i686.rpm
lhapdf-6.2.1-1.fc28.x86_64.rpm
lhapdf-devel-6.2.1-1.fc28.i686.rpm
lhapdf-devel-6.2.1-1.fc28.x86_64.rpm
lhapdf-doc-6.2.1-1.fc28.noarch.rpm
libacl-2.2.53-1.fc28.i686.rpm
libacl-2.2.53-1.fc28.x86_64.rpm
libacl-devel-2.2.53-1.fc28.i686.rpm
libacl-devel-2.2.53-1.fc28.x86_64.rpm
libao-1.2.0-13.fc28.i686.rpm
libao-1.2.0-13.fc28.x86_64.rpm
libao-devel-1.2.0-13.fc28.i686.rpm
libao-devel-1.2.0-13.fc28.x86_64.rpm
libaom-1.0.0-4.20180925gitd0076f5.fc28.i686.rpm
libaom-1.0.0-4.20180925gitd0076f5.fc28.x86_64.rpm
libaom-devel-1.0.0-4.20180925gitd0076f5.fc28.i686.rpm
libaom-devel-1.0.0-4.20180925gitd0076f5.fc28.x86_64.rpm
libappstream-glib-0.7.11-1.fc28.i686.rpm
libappstream-glib-0.7.11-1.fc28.x86_64.rpm
libappstream-glib-builder-0.7.11-1.fc28.i686.rpm
libappstream-glib-builder-0.7.11-1.fc28.x86_64.rpm
libappstream-glib-builder-devel-0.7.11-1.fc28.i686.rpm
libappstream-glib-builder-devel-0.7.11-1.fc28.x86_64.rpm
libappstream-glib-devel-0.7.11-1.fc28.i686.rpm
libappstream-glib-devel-0.7.11-1.fc28.x86_64.rpm
libarchive-3.3.3-2.fc28.i686.rpm
libarchive-3.3.3-2.fc28.x86_64.rpm
libarchive-devel-3.3.3-2.fc28.i686.rpm
libarchive-devel-3.3.3-2.fc28.x86_64.rpm
libarcus-3.3.0-1.fc28.i686.rpm
libarcus-3.3.0-1.fc28.x86_64.rpm
libarcus-devel-3.3.0-1.fc28.i686.rpm
libarcus-devel-3.3.0-1.fc28.x86_64.rpm
libasan-8.2.1-6.fc28.i686.rpm
libasan-8.2.1-6.fc28.x86_64.rpm
libasan-static-8.2.1-6.fc28.i686.rpm
libasan-static-8.2.1-6.fc28.x86_64.rpm
libass-0.13.4-6.fc28.i686.rpm
libass-0.13.4-6.fc28.x86_64.rpm
libass-devel-0.13.4-6.fc28.i686.rpm
libass-devel-0.13.4-6.fc28.x86_64.rpm
libatomic-8.2.1-6.fc28.i686.rpm
libatomic-8.2.1-6.fc28.x86_64.rpm
libatomic-static-8.2.1-6.fc28.i686.rpm
libatomic-static-8.2.1-6.fc28.x86_64.rpm
libattr-2.4.48-3.fc28.i686.rpm
libattr-2.4.48-3.fc28.x86_64.rpm
libattr-devel-2.4.48-3.fc28.i686.rpm
libattr-devel-2.4.48-3.fc28.x86_64.rpm
libb64-devel-1.2-3.fc28.i686.rpm
libb64-devel-1.2-3.fc28.x86_64.rpm
libb64-tools-1.2-3.fc28.x86_64.rpm
libblkid-2.32.1-1.fc28.i686.rpm
libblkid-2.32.1-1.fc28.x86_64.rpm
libblkid-devel-2.32.1-1.fc28.i686.rpm
libblkid-devel-2.32.1-1.fc28.x86_64.rpm
libbson-1.9.5-3.fc28.i686.rpm
libbson-1.9.5-3.fc28.x86_64.rpm
libbson-devel-1.9.5-3.fc28.i686.rpm
libbson-devel-1.9.5-3.fc28.x86_64.rpm
libbtbb-2018.12.R1-1.fc28.i686.rpm
libbtbb-2018.12.R1-1.fc28.x86_64.rpm
libbtbb-devel-2018.12.R1-1.fc28.i686.rpm
libbtbb-devel-2018.12.R1-1.fc28.x86_64.rpm
libburn-1.5.0-1.fc28.i686.rpm
libburn-1.5.0-1.fc28.x86_64.rpm
libburn-devel-1.5.0-1.fc28.i686.rpm
libburn-devel-1.5.0-1.fc28.x86_64.rpm
libburn-doc-1.5.0-1.fc28.noarch.rpm
libbytesize-1.4-1.fc28.i686.rpm
libbytesize-1.4-1.fc28.x86_64.rpm
libbytesize-devel-1.4-1.fc28.i686.rpm
libbytesize-devel-1.4-1.fc28.x86_64.rpm
libcacard-2.6.1-1.fc28.i686.rpm
libcacard-2.6.1-1.fc28.x86_64.rpm
libcacard-devel-2.6.1-1.fc28.i686.rpm
libcacard-devel-2.6.1-1.fc28.x86_64.rpm
libcap-ng-0.7.9-4.fc28.i686.rpm
libcap-ng-0.7.9-4.fc28.x86_64.rpm
libcap-ng-devel-0.7.9-4.fc28.i686.rpm
libcap-ng-devel-0.7.9-4.fc28.x86_64.rpm
libcap-ng-python3-0.7.9-4.fc28.x86_64.rpm
libcap-ng-utils-0.7.9-4.fc28.x86_64.rpm
libcec-4.0.3-2.fc28.i686.rpm
libcec-4.0.3-2.fc28.x86_64.rpm
libcec-devel-4.0.3-2.fc28.i686.rpm
libcec-devel-4.0.3-2.fc28.x86_64.rpm
libcgroup-0.41-20.fc28.i686.rpm
libcgroup-0.41-20.fc28.x86_64.rpm
libcgroup-devel-0.41-20.fc28.i686.rpm
libcgroup-devel-0.41-20.fc28.x86_64.rpm
libcgroup-pam-0.41-20.fc28.x86_64.rpm
libcgroup-tools-0.41-20.fc28.x86_64.rpm
libcmocka-1.1.3-1.fc28.i686.rpm
libcmocka-1.1.3-1.fc28.x86_64.rpm
libcmocka-devel-1.1.3-1.fc28.i686.rpm
libcmocka-devel-1.1.3-1.fc28.x86_64.rpm
libcmocka-static-1.1.3-1.fc28.i686.rpm
libcmocka-static-1.1.3-1.fc28.x86_64.rpm
libcollectdclient-5.8.1-1.fc28.i686.rpm
libcollectdclient-5.8.1-1.fc28.x86_64.rpm
libcollectdclient-devel-5.8.1-1.fc28.i686.rpm
libcollectdclient-devel-5.8.1-1.fc28.x86_64.rpm
libCombine-0.2.2-3.20180426git8902b68.fc28.i686.rpm
libCombine-0.2.2-3.20180426git8902b68.fc28.x86_64.rpm
libCombine-devel-0.2.2-3.20180426git8902b68.fc28.i686.rpm
libCombine-devel-0.2.2-3.20180426git8902b68.fc28.x86_64.rpm
libCombine-static-0.2.2-3.20180426git8902b68.fc28.i686.rpm
libCombine-static-0.2.2-3.20180426git8902b68.fc28.x86_64.rpm
libcom_err-1.44.2-0.fc28.i686.rpm
libcom_err-1.44.2-0.fc28.x86_64.rpm
libcom_err-devel-1.44.2-0.fc28.i686.rpm
libcom_err-devel-1.44.2-0.fc28.x86_64.rpm
libconfuse-3.2.2-1.fc28.i686.rpm
libconfuse-3.2.2-1.fc28.x86_64.rpm
libconfuse-devel-3.2.2-1.fc28.i686.rpm
libconfuse-devel-3.2.2-1.fc28.x86_64.rpm
libcouchbase-2.10.3-1.fc28.i686.rpm
libcouchbase-2.10.3-1.fc28.x86_64.rpm
libcouchbase-devel-2.10.3-1.fc28.i686.rpm
libcouchbase-devel-2.10.3-1.fc28.x86_64.rpm
libcouchbase-libev-2.10.3-1.fc28.x86_64.rpm
libcouchbase-libevent-2.10.3-1.fc28.x86_64.rpm
libcouchbase-libuv-2.10.3-1.fc28.x86_64.rpm
libcouchbase-tools-2.10.3-1.fc28.x86_64.rpm
libcurl-7.59.0-9.fc28.i686.rpm
libcurl-7.59.0-9.fc28.x86_64.rpm
libcurl-devel-7.59.0-9.fc28.i686.rpm
libcurl-devel-7.59.0-9.fc28.x86_64.rpm
libcurl-minimal-7.59.0-9.fc28.i686.rpm
libcurl-minimal-7.59.0-9.fc28.x86_64.rpm
libdav1d-0.1.0-1.fc28.i686.rpm
libdav1d-0.1.0-1.fc28.x86_64.rpm
libdav1d-devel-0.1.0-1.fc28.i686.rpm
libdav1d-devel-0.1.0-1.fc28.x86_64.rpm
libdazzle-3.28.5-1.fc28.i686.rpm
libdazzle-3.28.5-1.fc28.x86_64.rpm
libdazzle-devel-3.28.5-1.fc28.i686.rpm
libdazzle-devel-3.28.5-1.fc28.x86_64.rpm
libdigidocpp-3.13.8-1.fc28.i686.rpm
libdigidocpp-3.13.8-1.fc28.x86_64.rpm
libdigidocpp-devel-3.13.8-1.fc28.i686.rpm
libdigidocpp-devel-3.13.8-1.fc28.x86_64.rpm
libdigidocpp-doc-3.13.8-1.fc28.x86_64.rpm
libdmapsharing4-3.9.3-1.fc28.i686.rpm
libdmapsharing4-3.9.3-1.fc28.x86_64.rpm
libdmapsharing4-devel-3.9.3-1.fc28.i686.rpm
libdmapsharing4-devel-3.9.3-1.fc28.x86_64.rpm
libdmapsharing4-vala-3.9.3-1.fc28.x86_64.rpm
libdmmp-0.7.4-3.git07e7bd5.fc28.i686.rpm
libdmmp-0.7.4-3.git07e7bd5.fc28.x86_64.rpm
libdmmp-devel-0.7.4-3.git07e7bd5.fc28.i686.rpm
libdmmp-devel-0.7.4-3.git07e7bd5.fc28.x86_64.rpm
libdnf-0.11.1-6.fc28.1.i686.rpm
libdnf-0.11.1-6.fc28.1.x86_64.rpm
libdnf-devel-0.11.1-6.fc28.1.i686.rpm
libdnf-devel-0.11.1-6.fc28.1.x86_64.rpm
libdrm-2.4.95-1.fc28.i686.rpm
libdrm-2.4.95-1.fc28.x86_64.rpm
libdrm-devel-2.4.95-1.fc28.i686.rpm
libdrm-devel-2.4.95-1.fc28.x86_64.rpm
libdvbv5-1.14.2-2.fc28.i686.rpm
libdvbv5-1.14.2-2.fc28.x86_64.rpm
libdvbv5-devel-1.14.2-2.fc28.i686.rpm
libdvbv5-devel-1.14.2-2.fc28.x86_64.rpm
libdvdnav-6.0.0-1.fc28.i686.rpm
libdvdnav-6.0.0-1.fc28.x86_64.rpm
libdvdnav-devel-6.0.0-1.fc28.i686.rpm
libdvdnav-devel-6.0.0-1.fc28.x86_64.rpm
libdvdread-6.0.0-1.fc28.i686.rpm
libdvdread-6.0.0-1.fc28.x86_64.rpm
libdvdread-devel-6.0.0-1.fc28.i686.rpm
libdvdread-devel-6.0.0-1.fc28.x86_64.rpm
libdwarves1-1.12-1.fc28.i686.rpm
libdwarves1-1.12-1.fc28.x86_64.rpm
libdwarves1-devel-1.12-1.fc28.i686.rpm
libdwarves1-devel-1.12-1.fc28.x86_64.rpm
libebml-1.3.6-1.fc28.i686.rpm
libebml-1.3.6-1.fc28.x86_64.rpm
libebml-devel-1.3.6-1.fc28.i686.rpm
libebml-devel-1.3.6-1.fc28.x86_64.rpm
libefp-1.5.0-2.fc28.i686.rpm
libefp-1.5.0-2.fc28.x86_64.rpm
libefp-data-1.5.0-2.fc28.noarch.rpm
libefp-devel-1.5.0-2.fc28.i686.rpm
libefp-devel-1.5.0-2.fc28.x86_64.rpm
libell-0.5-1.fc28.i686.rpm
libell-0.5-1.fc28.x86_64.rpm
libell-devel-0.5-1.fc28.i686.rpm
libell-devel-0.5-1.fc28.x86_64.rpm
libepoxy-1.5.2-1.fc28.i686.rpm
libepoxy-1.5.2-1.fc28.x86_64.rpm
libepoxy-devel-1.5.2-1.fc28.i686.rpm
libepoxy-devel-1.5.2-1.fc28.x86_64.rpm
libepubgen-0.1.1-1.fc28.i686.rpm
libepubgen-0.1.1-1.fc28.x86_64.rpm
libepubgen-devel-0.1.1-1.fc28.i686.rpm
libepubgen-devel-0.1.1-1.fc28.x86_64.rpm
libepubgen-doc-0.1.1-1.fc28.noarch.rpm
libevdev-1.5.9-4.fc28.i686.rpm
libevdev-1.5.9-4.fc28.x86_64.rpm
libevdev-devel-1.5.9-4.fc28.i686.rpm
libevdev-devel-1.5.9-4.fc28.x86_64.rpm
libevdev-utils-1.5.9-4.fc28.x86_64.rpm
libextractor-1.7-1.fc28.i686.rpm
libextractor-1.7-1.fc28.x86_64.rpm
libextractor-devel-1.7-1.fc28.i686.rpm
libextractor-devel-1.7-1.fc28.x86_64.rpm
libextractor-plugins-base-1.7-1.fc28.x86_64.rpm
libextractor-plugins-exiv2-1.7-1.fc28.x86_64.rpm
libextractor-plugins-flac-1.7-1.fc28.x86_64.rpm
libextractor-plugins-gif-1.7-1.fc28.x86_64.rpm
libextractor-plugins-mime-1.7-1.fc28.x86_64.rpm
libextractor-plugins-ogg-1.7-1.fc28.x86_64.rpm
libextractor-plugins-ole2-1.7-1.fc28.x86_64.rpm
libextractor-plugins-rpm-1.7-1.fc28.x86_64.rpm
libextractor-plugins-thumbnailgtk-1.7-1.fc28.x86_64.rpm
libextractor-plugins-tiff-1.7-1.fc28.x86_64.rpm
libfabric-1.6.1-1.fc28.i686.rpm
libfabric-1.6.1-1.fc28.x86_64.rpm
libfabric-devel-1.6.1-1.fc28.i686.rpm
libfabric-devel-1.6.1-1.fc28.x86_64.rpm
libfdisk-2.32.1-1.fc28.i686.rpm
libfdisk-2.32.1-1.fc28.x86_64.rpm
libfdisk-devel-2.32.1-1.fc28.i686.rpm
libfdisk-devel-2.32.1-1.fc28.x86_64.rpm
libffado-2.4.1-1.fc28.i686.rpm
libffado-2.4.1-1.fc28.x86_64.rpm
libffado-devel-2.4.1-1.fc28.i686.rpm
libffado-devel-2.4.1-1.fc28.x86_64.rpm
libfilezilla-0.13.0-3.fc28.i686.rpm
libfilezilla-0.13.0-3.fc28.x86_64.rpm
libfilezilla-devel-0.13.0-3.fc28.i686.rpm
libfilezilla-devel-0.13.0-3.fc28.x86_64.rpm
libfilteraudio-0.0.1-4.fc28.i686.rpm
libfilteraudio-0.0.1-4.fc28.x86_64.rpm
libfilteraudio-devel-0.0.1-4.fc28.i686.rpm
libfilteraudio-devel-0.0.1-4.fc28.x86_64.rpm
libfprint-0.8.2-1.fc28.i686.rpm
libfprint-0.8.2-1.fc28.x86_64.rpm
libfprint-devel-0.8.2-1.fc28.i686.rpm
libfprint-devel-0.8.2-1.fc28.x86_64.rpm
libfreecell-solver-5.0.0-1.fc28.i686.rpm
libfreecell-solver-5.0.0-1.fc28.x86_64.rpm
libfreecell-solver-devel-5.0.0-1.fc28.i686.rpm
libfreecell-solver-devel-5.0.0-1.fc28.x86_64.rpm
libfreenect-0.5.7-2.fc28.i686.rpm
libfreenect-0.5.7-2.fc28.x86_64.rpm
libfreenect-devel-0.5.7-2.fc28.i686.rpm
libfreenect-devel-0.5.7-2.fc28.x86_64.rpm
libfreenect-fakenect-0.5.7-2.fc28.i686.rpm
libfreenect-fakenect-0.5.7-2.fc28.x86_64.rpm
libfreenect-opencv-0.5.7-2.fc28.i686.rpm
libfreenect-opencv-0.5.7-2.fc28.x86_64.rpm
libfreenect-openni-0.5.7-2.fc28.x86_64.rpm
libfreenect-static-0.5.7-2.fc28.i686.rpm
libfreenect-static-0.5.7-2.fc28.x86_64.rpm
libgcab1-1.1-3.fc28.i686.rpm
libgcab1-1.1-3.fc28.x86_64.rpm
libgcab1-devel-1.1-3.fc28.i686.rpm
libgcab1-devel-1.1-3.fc28.x86_64.rpm
libgcc-8.2.1-6.fc28.i686.rpm
libgcc-8.2.1-6.fc28.x86_64.rpm
libgccjit-8.2.1-6.fc28.i686.rpm
libgccjit-8.2.1-6.fc28.x86_64.rpm
libgccjit-devel-8.2.1-6.fc28.i686.rpm
libgccjit-devel-8.2.1-6.fc28.x86_64.rpm
libgcrypt-1.8.4-1.fc28.i686.rpm
libgcrypt-1.8.4-1.fc28.x86_64.rpm
libgcrypt-devel-1.8.4-1.fc28.i686.rpm
libgcrypt-devel-1.8.4-1.fc28.x86_64.rpm
libgfortran-8.2.1-6.fc28.i686.rpm
libgfortran-8.2.1-6.fc28.x86_64.rpm
libgfortran-static-8.2.1-6.fc28.i686.rpm
libgfortran-static-8.2.1-6.fc28.x86_64.rpm
libgit2-0.26.8-1.fc28.i686.rpm
libgit2-0.26.8-1.fc28.x86_64.rpm
libgit2-devel-0.26.8-1.fc28.i686.rpm
libgit2-devel-0.26.8-1.fc28.x86_64.rpm
libglvnd-1.1.0-1.fc28.i686.rpm
libglvnd-1.1.0-1.fc28.x86_64.rpm
libglvnd-core-devel-1.1.0-1.fc28.i686.rpm
libglvnd-core-devel-1.1.0-1.fc28.x86_64.rpm
libglvnd-devel-1.1.0-1.fc28.i686.rpm
libglvnd-devel-1.1.0-1.fc28.x86_64.rpm
libglvnd-egl-1.1.0-1.fc28.i686.rpm
libglvnd-egl-1.1.0-1.fc28.x86_64.rpm
libglvnd-gles-1.1.0-1.fc28.i686.rpm
libglvnd-gles-1.1.0-1.fc28.x86_64.rpm
libglvnd-glx-1.1.0-1.fc28.i686.rpm
libglvnd-glx-1.1.0-1.fc28.x86_64.rpm
libglvnd-opengl-1.1.0-1.fc28.i686.rpm
libglvnd-opengl-1.1.0-1.fc28.x86_64.rpm
libgnat-8.2.1-6.fc28.i686.rpm
libgnat-8.2.1-6.fc28.x86_64.rpm
libgnat-devel-8.2.1-6.fc28.i686.rpm
libgnat-devel-8.2.1-6.fc28.x86_64.rpm
libgnat-static-8.2.1-6.fc28.i686.rpm
libgnat-static-8.2.1-6.fc28.x86_64.rpm
libgnomekbd-3.26.0-5.fc28.i686.rpm
libgnomekbd-3.26.0-5.fc28.x86_64.rpm
libgnomekbd-devel-3.26.0-5.fc28.i686.rpm
libgnomekbd-devel-3.26.0-5.fc28.x86_64.rpm
libgo-8.2.1-6.fc28.i686.rpm
libgo-8.2.1-6.fc28.x86_64.rpm
libgo-devel-8.2.1-6.fc28.i686.rpm
libgo-devel-8.2.1-6.fc28.x86_64.rpm
libgo-static-8.2.1-6.fc28.i686.rpm
libgo-static-8.2.1-6.fc28.x86_64.rpm
libgomp-8.2.1-6.fc28.i686.rpm
libgomp-8.2.1-6.fc28.x86_64.rpm
libgomp-offload-nvptx-8.2.1-6.fc28.x86_64.rpm
libgpiod-1.1.2-1.fc28.i686.rpm
libgpiod-1.1.2-1.fc28.x86_64.rpm
libgpiod-c++-1.1.2-1.fc28.i686.rpm
libgpiod-c++-1.1.2-1.fc28.x86_64.rpm
libgpiod-devel-1.1.2-1.fc28.i686.rpm
libgpiod-devel-1.1.2-1.fc28.x86_64.rpm
libgpiod-utils-1.1.2-1.fc28.x86_64.rpm
libgs-9.25-1.fc28.i686.rpm
libgs-9.25-1.fc28.x86_64.rpm
libgs-devel-9.25-1.fc28.i686.rpm
libgs-devel-9.25-1.fc28.x86_64.rpm
libgsignon-glib-2.4.1-5.20180412.git0df5ad7.fc28.i686.rpm
libgsignon-glib-2.4.1-5.20180412.git0df5ad7.fc28.x86_64.rpm
libgsignon-glib-devel-2.4.1-5.20180412.git0df5ad7.fc28.i686.rpm
libgsignon-glib-devel-2.4.1-5.20180412.git0df5ad7.fc28.x86_64.rpm
libgsignon-glib-example-2.4.1-5.20180412.git0df5ad7.fc28.x86_64.rpm
libguac-0.9.14-1.fc28.i686.rpm
libguac-0.9.14-1.fc28.x86_64.rpm
libguac-client-rdp-0.9.14-1.fc28.i686.rpm
libguac-client-rdp-0.9.14-1.fc28.x86_64.rpm
libguac-client-ssh-0.9.14-1.fc28.i686.rpm
libguac-client-ssh-0.9.14-1.fc28.x86_64.rpm
libguac-client-telnet-0.9.14-1.fc28.i686.rpm
libguac-client-telnet-0.9.14-1.fc28.x86_64.rpm
libguac-client-vnc-0.9.14-1.fc28.i686.rpm
libguac-client-vnc-0.9.14-1.fc28.x86_64.rpm
libguac-devel-0.9.14-1.fc28.i686.rpm
libguac-devel-0.9.14-1.fc28.x86_64.rpm
libguestfs-1.38.6-1.fc28.i686.rpm
libguestfs-1.38.6-1.fc28.x86_64.rpm
libguestfs-bash-completion-1.38.6-1.fc28.noarch.rpm
libguestfs-benchmarking-1.38.6-1.fc28.x86_64.rpm
libguestfs-devel-1.38.6-1.fc28.i686.rpm
libguestfs-devel-1.38.6-1.fc28.x86_64.rpm
libguestfs-forensics-1.38.6-1.fc28.x86_64.rpm
libguestfs-gfs2-1.38.6-1.fc28.x86_64.rpm
libguestfs-gobject-1.38.6-1.fc28.i686.rpm
libguestfs-gobject-1.38.6-1.fc28.x86_64.rpm
libguestfs-gobject-devel-1.38.6-1.fc28.i686.rpm
libguestfs-gobject-devel-1.38.6-1.fc28.x86_64.rpm
libguestfs-hfsplus-1.38.6-1.fc28.x86_64.rpm
libguestfs-java-1.38.6-1.fc28.i686.rpm
libguestfs-java-1.38.6-1.fc28.x86_64.rpm
libguestfs-java-devel-1.38.6-1.fc28.i686.rpm
libguestfs-java-devel-1.38.6-1.fc28.x86_64.rpm
libguestfs-javadoc-1.38.6-1.fc28.noarch.rpm
libguestfs-jfs-1.38.6-1.fc28.x86_64.rpm
libguestfs-man-pages-ja-1.38.6-1.fc28.noarch.rpm
libguestfs-man-pages-uk-1.38.6-1.fc28.noarch.rpm
libguestfs-nilfs-1.38.6-1.fc28.x86_64.rpm
libguestfs-reiserfs-1.38.6-1.fc28.x86_64.rpm
libguestfs-rescue-1.38.6-1.fc28.x86_64.rpm
libguestfs-rsync-1.38.6-1.fc28.x86_64.rpm
libguestfs-tools-1.38.6-1.fc28.noarch.rpm
libguestfs-tools-c-1.38.6-1.fc28.x86_64.rpm
libguestfs-ufs-1.38.6-1.fc28.x86_64.rpm
libguestfs-xfs-1.38.6-1.fc28.x86_64.rpm
libguestfs-zfs-1.38.6-1.fc28.x86_64.rpm
libgweather-3.28.2-1.fc28.i686.rpm
libgweather-3.28.2-1.fc28.x86_64.rpm
libgweather-devel-3.28.2-1.fc28.i686.rpm
libgweather-devel-3.28.2-1.fc28.x86_64.rpm
libgxps-0.3.0-5.fc28.i686.rpm
libgxps-0.3.0-5.fc28.x86_64.rpm
libgxps-devel-0.3.0-5.fc28.i686.rpm
libgxps-devel-0.3.0-5.fc28.x86_64.rpm
libgxps-tools-0.3.0-5.fc28.x86_64.rpm
libgxw-0.36.1-4.fc28.i686.rpm
libgxw-0.36.1-4.fc28.x86_64.rpm
libgxw-devel-0.36.1-4.fc28.i686.rpm
libgxw-devel-0.36.1-4.fc28.x86_64.rpm
libgxwmm-0.36.1-4.fc28.i686.rpm
libgxwmm-0.36.1-4.fc28.x86_64.rpm
libgxwmm-devel-0.36.1-4.fc28.i686.rpm
libgxwmm-devel-0.36.1-4.fc28.x86_64.rpm
libhdfs-2.7.7-1.fc28.i686.rpm
libhdfs-2.7.7-1.fc28.x86_64.rpm
libi2c-4.0-10.fc28.i686.rpm
libi2c-4.0-10.fc28.x86_64.rpm
libi2c-devel-4.0-10.fc28.i686.rpm
libi2c-devel-4.0-10.fc28.x86_64.rpm
libidn-1.34-3.fc28.i686.rpm
libidn-1.34-3.fc28.x86_64.rpm
libidn-devel-1.34-3.fc28.i686.rpm
libidn-devel-1.34-3.fc28.x86_64.rpm
libidn-java-1.34-3.fc28.noarch.rpm
libidn-javadoc-1.34-3.fc28.noarch.rpm
libidn2-2.0.5-1.fc28.i686.rpm
libidn2-2.0.5-1.fc28.x86_64.rpm
libidn2-devel-2.0.5-1.fc28.i686.rpm
libidn2-devel-2.0.5-1.fc28.x86_64.rpm
libiio-0.15-1.fc28.i686.rpm
libiio-0.15-1.fc28.x86_64.rpm
libiio-devel-0.15-1.fc28.i686.rpm
libiio-devel-0.15-1.fc28.x86_64.rpm
libiio-doc-0.15-1.fc28.x86_64.rpm
libiio-utils-0.15-1.fc28.x86_64.rpm
libindi-1.7.4-1.fc28.x86_64.rpm
libindi-devel-1.7.4-1.fc28.i686.rpm
libindi-devel-1.7.4-1.fc28.x86_64.rpm
libindi-libs-1.7.4-1.fc28.i686.rpm
libindi-libs-1.7.4-1.fc28.x86_64.rpm
libindi-static-1.7.4-1.fc28.i686.rpm
libindi-static-1.7.4-1.fc28.x86_64.rpm
libinput-1.11.3-1.fc28.i686.rpm
libinput-1.11.3-1.fc28.x86_64.rpm
libinput-devel-1.11.3-1.fc28.i686.rpm
libinput-devel-1.11.3-1.fc28.x86_64.rpm
libinput-utils-1.11.3-1.fc28.x86_64.rpm
libipa_hbac-1.16.3-2.fc28.i686.rpm
libipa_hbac-1.16.3-2.fc28.x86_64.rpm
libipa_hbac-devel-1.16.3-2.fc28.i686.rpm
libipa_hbac-devel-1.16.3-2.fc28.x86_64.rpm
libisds-0.10.8-1.fc28.i686.rpm
libisds-0.10.8-1.fc28.x86_64.rpm
libisds-devel-0.10.8-1.fc28.i686.rpm
libisds-devel-0.10.8-1.fc28.x86_64.rpm
libisoburn-1.5.0-1.fc28.i686.rpm
libisoburn-1.5.0-1.fc28.x86_64.rpm
libisoburn-devel-1.5.0-1.fc28.i686.rpm
libisoburn-devel-1.5.0-1.fc28.x86_64.rpm
libisoburn-doc-1.5.0-1.fc28.noarch.rpm
libisofs-1.5.0-1.fc28.i686.rpm
libisofs-1.5.0-1.fc28.x86_64.rpm
libisofs-devel-1.5.0-1.fc28.i686.rpm
libisofs-devel-1.5.0-1.fc28.x86_64.rpm
libisofs-doc-1.5.0-1.fc28.noarch.rpm
libitm-8.2.1-6.fc28.i686.rpm
libitm-8.2.1-6.fc28.x86_64.rpm
libitm-devel-8.2.1-6.fc28.i686.rpm
libitm-devel-8.2.1-6.fc28.x86_64.rpm
libitm-static-8.2.1-6.fc28.i686.rpm
libitm-static-8.2.1-6.fc28.x86_64.rpm
libixpdimm-01.00.00.2422-4.fc28.x86_64.rpm
libixpdimm-cim-01.00.00.2422-4.fc28.x86_64.rpm
libixpdimm-cli-01.00.00.2422-4.fc28.x86_64.rpm
libjpeg-turbo-1.5.3-6.fc28.i686.rpm
libjpeg-turbo-1.5.3-6.fc28.x86_64.rpm
libjpeg-turbo-devel-1.5.3-6.fc28.i686.rpm
libjpeg-turbo-devel-1.5.3-6.fc28.x86_64.rpm
libjpeg-turbo-utils-1.5.3-6.fc28.x86_64.rpm
libkcapi-1.1.1-11.fc28.i686.rpm
libkcapi-1.1.1-11.fc28.x86_64.rpm
libkcapi-devel-1.1.1-11.fc28.i686.rpm
libkcapi-devel-1.1.1-11.fc28.x86_64.rpm
libkcapi-doc-1.1.1-11.fc28.noarch.rpm
libkcapi-hmaccalc-1.1.1-11.fc28.x86_64.rpm
libkcapi-static-1.1.1-11.fc28.i686.rpm
libkcapi-static-1.1.1-11.fc28.x86_64.rpm
libkcapi-tools-1.1.1-11.fc28.x86_64.rpm
libkdegames-18.04.3-1.fc28.i686.rpm
libkdegames-18.04.3-1.fc28.x86_64.rpm
libkdegames-devel-18.04.3-1.fc28.i686.rpm
libkdegames-devel-18.04.3-1.fc28.x86_64.rpm
libkgapi-18.08.3-1.fc28.i686.rpm
libkgapi-18.08.3-1.fc28.x86_64.rpm
libkgapi-devel-18.08.3-1.fc28.i686.rpm
libkgapi-devel-18.08.3-1.fc28.x86_64.rpm
libkindrv-0.1.2-16.fc28.i686.rpm
libkindrv-0.1.2-16.fc28.x86_64.rpm
libkindrv-devel-0.1.2-16.fc28.i686.rpm
libkindrv-devel-0.1.2-16.fc28.x86_64.rpm
libklfbackend-4.0.0-3.fc28.i686.rpm
libklfbackend-4.0.0-3.fc28.x86_64.rpm
libklfbackend-devel-4.0.0-3.fc28.i686.rpm
libklfbackend-devel-4.0.0-3.fc28.x86_64.rpm
libkmahjongg-18.04.3-1.fc28.i686.rpm
libkmahjongg-18.04.3-1.fc28.x86_64.rpm
libkmahjongg-data-18.04.3-1.fc28.noarch.rpm
libkmahjongg-devel-18.04.3-1.fc28.i686.rpm
libkmahjongg-devel-18.04.3-1.fc28.x86_64.rpm
libknet1-1.4-1.fc28.i686.rpm
libknet1-1.4-1.fc28.x86_64.rpm
libknet1-compress-bzip2-plugin-1.4-1.fc28.x86_64.rpm
libknet1-compress-lz4-plugin-1.4-1.fc28.x86_64.rpm
libknet1-compress-lzma-plugin-1.4-1.fc28.x86_64.rpm
libknet1-compress-lzo2-plugin-1.4-1.fc28.x86_64.rpm
libknet1-compress-zlib-plugin-1.4-1.fc28.x86_64.rpm
libknet1-crypto-nss-plugin-1.4-1.fc28.x86_64.rpm
libknet1-crypto-openssl-plugin-1.4-1.fc28.x86_64.rpm
libknet1-devel-1.4-1.fc28.i686.rpm
libknet1-devel-1.4-1.fc28.x86_64.rpm
libkomparediff2-18.04.3-1.fc28.i686.rpm
libkomparediff2-18.04.3-1.fc28.x86_64.rpm
libkomparediff2-devel-18.04.3-1.fc28.i686.rpm
libkomparediff2-devel-18.04.3-1.fc28.x86_64.rpm
libkscreen-qt5-5.13.5-1.fc28.i686.rpm
libkscreen-qt5-5.13.5-1.fc28.x86_64.rpm
libkscreen-qt5-devel-5.13.5-1.fc28.i686.rpm
libkscreen-qt5-devel-5.13.5-1.fc28.x86_64.rpm
libksysguard-5.13.5-1.fc28.i686.rpm
libksysguard-5.13.5-1.fc28.x86_64.rpm
libksysguard-common-5.13.5-1.fc28.x86_64.rpm
libksysguard-devel-5.13.5-1.fc28.i686.rpm
libksysguard-devel-5.13.5-1.fc28.x86_64.rpm
libkworkspace5-5.13.5-1.fc28.i686.rpm
libkworkspace5-5.13.5-1.fc28.x86_64.rpm
libldb-1.4.0-4.fc28.1.3.6.i686.rpm
libldb-1.4.0-4.fc28.1.3.6.x86_64.rpm
libldb-devel-1.4.0-4.fc28.1.3.6.i686.rpm
libldb-devel-1.4.0-4.fc28.1.3.6.x86_64.rpm
libldm-0.2.4-1.fc28.i686.rpm
libldm-0.2.4-1.fc28.x86_64.rpm
libldm-devel-0.2.4-1.fc28.i686.rpm
libldm-devel-0.2.4-1.fc28.x86_64.rpm
liblouis-2.6.2-16.fc28.i686.rpm
liblouis-2.6.2-16.fc28.x86_64.rpm
liblouis-devel-2.6.2-16.fc28.i686.rpm
liblouis-devel-2.6.2-16.fc28.x86_64.rpm
liblouis-doc-2.6.2-16.fc28.noarch.rpm
liblouis-utils-2.6.2-16.fc28.x86_64.rpm
liblove-0.10.2-12.fc28.i686.rpm
liblove-0.10.2-12.fc28.x86_64.rpm
liblsan-8.2.1-6.fc28.x86_64.rpm
liblsan-static-8.2.1-6.fc28.x86_64.rpm
liblsl-1.12.0-3.fc28.i686.rpm
liblsl-1.12.0-3.fc28.x86_64.rpm
liblsl-devel-1.12.0-3.fc28.i686.rpm
liblsl-devel-1.12.0-3.fc28.x86_64.rpm
liblur-0.9.903-1.fc28.i686.rpm
liblur-0.9.903-1.fc28.x86_64.rpm
liblur-devel-0.9.903-1.fc28.i686.rpm
liblur-devel-0.9.903-1.fc28.x86_64.rpm
liblxi-1.13-1.fc28.i686.rpm
liblxi-1.13-1.fc28.x86_64.rpm
liblxi-devel-1.13-1.fc28.i686.rpm
liblxi-devel-1.13-1.fc28.x86_64.rpm
libmacaroons-0.3.0-1.fc28.i686.rpm
libmacaroons-0.3.0-1.fc28.x86_64.rpm
libmacaroons-devel-0.3.0-1.fc28.i686.rpm
libmacaroons-devel-0.3.0-1.fc28.x86_64.rpm
libmad-0.15.1b-26.fc28.i686.rpm
libmad-0.15.1b-26.fc28.x86_64.rpm
libmad-devel-0.15.1b-26.fc28.i686.rpm
libmad-devel-0.15.1b-26.fc28.x86_64.rpm
libmarkdown-2.2.4-1.fc28.i686.rpm
libmarkdown-2.2.4-1.fc28.x86_64.rpm
libmarkdown-devel-2.2.4-1.fc28.i686.rpm
libmarkdown-devel-2.2.4-1.fc28.x86_64.rpm
libmatekbd-1.20.2-1.fc28.i686.rpm
libmatekbd-1.20.2-1.fc28.x86_64.rpm
libmatekbd-devel-1.20.2-1.fc28.i686.rpm
libmatekbd-devel-1.20.2-1.fc28.x86_64.rpm
libmatemixer-1.20.1-1.fc28.i686.rpm
libmatemixer-1.20.1-1.fc28.x86_64.rpm
libmatemixer-devel-1.20.1-1.fc28.i686.rpm
libmatemixer-devel-1.20.1-1.fc28.x86_64.rpm
libmatroska-1.4.9-1.fc28.i686.rpm
libmatroska-1.4.9-1.fc28.x86_64.rpm
libmatroska-devel-1.4.9-1.fc28.i686.rpm
libmatroska-devel-1.4.9-1.fc28.x86_64.rpm
libmediainfo-18.12-1.fc28.i686.rpm
libmediainfo-18.12-1.fc28.x86_64.rpm
libmediainfo-devel-18.12-1.fc28.i686.rpm
libmediainfo-devel-18.12-1.fc28.x86_64.rpm
libmfx-1.25-1.fc28.i686.rpm
libmfx-1.25-1.fc28.x86_64.rpm
libmfx-devel-1.25-1.fc28.i686.rpm
libmfx-devel-1.25-1.fc28.x86_64.rpm
libmicrodns-0.0.10-1.fc28.i686.rpm
libmicrodns-0.0.10-1.fc28.x86_64.rpm
libmicrodns-devel-0.0.10-1.fc28.i686.rpm
libmicrodns-devel-0.0.10-1.fc28.x86_64.rpm
libmml-qt4-2.4-2.20180425git07159b0.fc28.i686.rpm
libmml-qt4-2.4-2.20180425git07159b0.fc28.x86_64.rpm
libmml-qt4-devel-2.4-2.20180425git07159b0.fc28.i686.rpm
libmml-qt4-devel-2.4-2.20180425git07159b0.fc28.x86_64.rpm
libmml-qt5-2.4-2.20180425git07159b0.fc28.i686.rpm
libmml-qt5-2.4-2.20180425git07159b0.fc28.x86_64.rpm
libmml-qt5-devel-2.4-2.20180425git07159b0.fc28.i686.rpm
libmml-qt5-devel-2.4-2.20180425git07159b0.fc28.x86_64.rpm
libmobi-0.4-1.fc28.i686.rpm
libmobi-0.4-1.fc28.x86_64.rpm
libmobi-devel-0.4-1.fc28.i686.rpm
libmobi-devel-0.4-1.fc28.x86_64.rpm
libmobi-tools-0.4-1.fc28.x86_64.rpm
libmodulemd-1.7.0-1.fc28.i686.rpm
libmodulemd-1.7.0-1.fc28.x86_64.rpm
libmodulemd-devel-1.7.0-1.fc28.i686.rpm
libmodulemd-devel-1.7.0-1.fc28.x86_64.rpm
libmount-2.32.1-1.fc28.i686.rpm
libmount-2.32.1-1.fc28.x86_64.rpm
libmount-devel-2.32.1-1.fc28.i686.rpm
libmount-devel-2.32.1-1.fc28.x86_64.rpm
libmpx-8.2.1-6.fc28.i686.rpm
libmpx-8.2.1-6.fc28.x86_64.rpm
libmpx-static-8.2.1-6.fc28.i686.rpm
libmpx-static-8.2.1-6.fc28.x86_64.rpm
libmseed-2.19.5-3.fc28.i686.rpm
libmseed-2.19.5-3.fc28.x86_64.rpm
libmseed-devel-2.19.5-3.fc28.i686.rpm
libmseed-devel-2.19.5-3.fc28.x86_64.rpm
libmsi1-0.98-1.fc28.i686.rpm
libmsi1-0.98-1.fc28.x86_64.rpm
libmsi1-devel-0.98-1.fc28.i686.rpm
libmsi1-devel-0.98-1.fc28.x86_64.rpm
libmspack-0.9.1-0.1.alpha.fc28.i686.rpm
libmspack-0.9.1-0.1.alpha.fc28.x86_64.rpm
libmspack-devel-0.9.1-0.1.alpha.fc28.i686.rpm
libmspack-devel-0.9.1-0.1.alpha.fc28.x86_64.rpm
libmwaw-0.3.14-1.fc28.i686.rpm
libmwaw-0.3.14-1.fc28.x86_64.rpm
libmwaw-devel-0.3.14-1.fc28.i686.rpm
libmwaw-devel-0.3.14-1.fc28.x86_64.rpm
libmwaw-doc-0.3.14-1.fc28.noarch.rpm
libmwaw-tools-0.3.14-1.fc28.x86_64.rpm
libmypaint-1.3.0-8.fc28.i686.rpm
libmypaint-1.3.0-8.fc28.x86_64.rpm
libmypaint-devel-1.3.0-8.fc28.i686.rpm
libmypaint-devel-1.3.0-8.fc28.x86_64.rpm
libndn-cxx-0.6.1-5.fc28.i686.rpm
libndn-cxx-0.6.1-5.fc28.x86_64.rpm
libndn-cxx-devel-0.6.1-5.fc28.i686.rpm
libndn-cxx-devel-0.6.1-5.fc28.x86_64.rpm
libnetfilter_conntrack-1.0.7-1.fc28.i686.rpm
libnetfilter_conntrack-1.0.7-1.fc28.x86_64.rpm
libnetfilter_conntrack-devel-1.0.7-1.fc28.i686.rpm
libnetfilter_conntrack-devel-1.0.7-1.fc28.x86_64.rpm
libneurosim-0-4.20181124.git0364674.fc28.i686.rpm
libneurosim-0-4.20181124.git0364674.fc28.x86_64.rpm
libneurosim-common-0-4.20181124.git0364674.fc28.noarch.rpm
libneurosim-devel-0-4.20181124.git0364674.fc28.i686.rpm
libneurosim-devel-0-4.20181124.git0364674.fc28.x86_64.rpm
libneurosim-mpich-0-4.20181124.git0364674.fc28.i686.rpm
libneurosim-mpich-0-4.20181124.git0364674.fc28.x86_64.rpm
libneurosim-mpich-devel-0-4.20181124.git0364674.fc28.i686.rpm
libneurosim-mpich-devel-0-4.20181124.git0364674.fc28.x86_64.rpm
libneurosim-openmpi-0-4.20181124.git0364674.fc28.i686.rpm
libneurosim-openmpi-0-4.20181124.git0364674.fc28.x86_64.rpm
libneurosim-openmpi-devel-0-4.20181124.git0364674.fc28.i686.rpm
libneurosim-openmpi-devel-0-4.20181124.git0364674.fc28.x86_64.rpm
libnfs-1.11.0-1.fc28.i686.rpm
libnfs-1.11.0-1.fc28.x86_64.rpm
libnfs-devel-1.11.0-1.fc28.i686.rpm
libnfs-devel-1.11.0-1.fc28.x86_64.rpm
libnfs-utils-1.11.0-1.fc28.x86_64.rpm
libnfsidmap-2.3.3-1.rc1.fc28.i686.rpm
libnfsidmap-2.3.3-1.rc1.fc28.x86_64.rpm
libnfsidmap-devel-2.3.3-1.rc1.fc28.i686.rpm
libnfsidmap-devel-2.3.3-1.rc1.fc28.x86_64.rpm
libnftnl-1.1.0-1.fc28.i686.rpm
libnftnl-1.1.0-1.fc28.x86_64.rpm
libnftnl-devel-1.1.0-1.fc28.i686.rpm
libnftnl-devel-1.1.0-1.fc28.x86_64.rpm
libnghttp2-1.32.1-1.fc28.i686.rpm
libnghttp2-1.32.1-1.fc28.x86_64.rpm
libnghttp2-devel-1.32.1-1.fc28.i686.rpm
libnghttp2-devel-1.32.1-1.fc28.x86_64.rpm
libnice-0.1.14-7.20180504git34d6044.fc28.i686.rpm
libnice-0.1.14-7.20180504git34d6044.fc28.x86_64.rpm
libnice-devel-0.1.14-7.20180504git34d6044.fc28.i686.rpm
libnice-devel-0.1.14-7.20180504git34d6044.fc28.x86_64.rpm
libnice-gstreamer1-0.1.14-7.20180504git34d6044.fc28.i686.rpm
libnice-gstreamer1-0.1.14-7.20180504git34d6044.fc28.x86_64.rpm
libnitrokey-3.4.1-1.fc28.i686.rpm
libnitrokey-3.4.1-1.fc28.x86_64.rpm
libnitrokey-devel-3.4.1-1.fc28.i686.rpm
libnitrokey-devel-3.4.1-1.fc28.x86_64.rpm
libnsl-2.27-37.fc28.i686.rpm
libnsl-2.27-37.fc28.x86_64.rpm
libnsl2-1.2.0-2.20180605git4a062cf.fc28.i686.rpm
libnsl2-1.2.0-2.20180605git4a062cf.fc28.x86_64.rpm
libnsl2-devel-1.2.0-2.20180605git4a062cf.fc28.i686.rpm
libnsl2-devel-1.2.0-2.20180605git4a062cf.fc28.x86_64.rpm
libntirpc-1.6.3-1.fc28.i686.rpm
libntirpc-1.6.3-1.fc28.x86_64.rpm
libntirpc-devel-1.6.3-1.fc28.i686.rpm
libntirpc-devel-1.6.3-1.fc28.x86_64.rpm
libNX_X11-3.5.99.17-1.fc28.i686.rpm
libNX_X11-3.5.99.17-1.fc28.x86_64.rpm
libNX_X11-devel-3.5.99.17-1.fc28.i686.rpm
libNX_X11-devel-3.5.99.17-1.fc28.x86_64.rpm
libobjc-8.2.1-6.fc28.i686.rpm
libobjc-8.2.1-6.fc28.x86_64.rpm
libodfgen-0.1.7-1.fc28.i686.rpm
libodfgen-0.1.7-1.fc28.x86_64.rpm
libodfgen-devel-0.1.7-1.fc28.i686.rpm
libodfgen-devel-0.1.7-1.fc28.x86_64.rpm
libodfgen-doc-0.1.7-1.fc28.noarch.rpm
libolm-2.2.2-1.fc28.i686.rpm
libolm-2.2.2-1.fc28.x86_64.rpm
libolm-devel-2.2.2-1.fc28.i686.rpm
libolm-devel-2.2.2-1.fc28.x86_64.rpm
libomp-6.0.1-2.fc28.x86_64.rpm
libomp-devel-6.0.1-2.fc28.i686.rpm
libomp-devel-6.0.1-2.fc28.x86_64.rpm
libomp-test-6.0.1-2.fc28.x86_64.rpm
libopenarc-1.0.0-0.1.Beta0.fc28.i686.rpm
libopenarc-1.0.0-0.1.Beta0.fc28.x86_64.rpm
libopenarc-devel-1.0.0-0.1.Beta0.fc28.i686.rpm
libopenarc-devel-1.0.0-0.1.Beta0.fc28.x86_64.rpm
libopenraw-0.1.3-1.fc28.i686.rpm
libopenraw-0.1.3-1.fc28.x86_64.rpm
libopenraw-devel-0.1.3-1.fc28.i686.rpm
libopenraw-devel-0.1.3-1.fc28.x86_64.rpm
libopenraw-gnome-0.1.3-1.fc28.i686.rpm
libopenraw-gnome-0.1.3-1.fc28.x86_64.rpm
libopenraw-gnome-devel-0.1.3-1.fc28.i686.rpm
libopenraw-gnome-devel-0.1.3-1.fc28.x86_64.rpm
libopenraw-pixbuf-loader-0.1.3-1.fc28.i686.rpm
libopenraw-pixbuf-loader-0.1.3-1.fc28.x86_64.rpm
libopusenc-0.2-1.fc28.i686.rpm
libopusenc-0.2-1.fc28.x86_64.rpm
libopusenc-devel-0.2-1.fc28.i686.rpm
libopusenc-devel-0.2-1.fc28.x86_64.rpm
liborigin-3.0.0-3.fc28.i686.rpm
liborigin-3.0.0-3.fc28.x86_64.rpm
liborigin-devel-3.0.0-3.fc28.i686.rpm
liborigin-devel-3.0.0-3.fc28.x86_64.rpm
liborigin-doc-3.0.0-3.fc28.noarch.rpm
liborigin2-2.0.0-18.fc28.i686.rpm
liborigin2-2.0.0-18.fc28.x86_64.rpm
liborigin2-devel-2.0.0-18.fc28.i686.rpm
liborigin2-devel-2.0.0-18.fc28.x86_64.rpm
liborigin2-doc-2.0.0-18.fc28.noarch.rpm
libosmium-devel-2.14.0-1.fc28.i686.rpm
libosmium-devel-2.14.0-1.fc28.x86_64.rpm
libosmium-doc-2.14.0-1.fc28.noarch.rpm
libp11-devel-0.4.8-2.fc28.i686.rpm
libp11-devel-0.4.8-2.fc28.x86_64.rpm
libpaper-1.1.24-23.fc28.i686.rpm
libpaper-1.1.24-23.fc28.x86_64.rpm
libpaper-devel-1.1.24-23.fc28.i686.rpm
libpaper-devel-1.1.24-23.fc28.x86_64.rpm
libpcap-1.9.0-2.fc28.i686.rpm
libpcap-1.9.0-2.fc28.x86_64.rpm
libpcap-devel-1.9.0-2.fc28.i686.rpm
libpcap-devel-1.9.0-2.fc28.x86_64.rpm
libpmem-1.4.2-1.fc28.x86_64.rpm
libpmem-debug-1.4.2-1.fc28.x86_64.rpm
libpmem-devel-1.4.2-1.fc28.x86_64.rpm
libpmemblk-1.4.2-1.fc28.x86_64.rpm
libpmemblk-debug-1.4.2-1.fc28.x86_64.rpm
libpmemblk-devel-1.4.2-1.fc28.x86_64.rpm
libpmemcto-1.4.2-1.fc28.x86_64.rpm
libpmemcto-debug-1.4.2-1.fc28.x86_64.rpm
libpmemcto-devel-1.4.2-1.fc28.x86_64.rpm
libpmemlog-1.4.2-1.fc28.x86_64.rpm
libpmemlog-debug-1.4.2-1.fc28.x86_64.rpm
libpmemlog-devel-1.4.2-1.fc28.x86_64.rpm
libpmemobj++-devel-1.4.2-1.fc28.x86_64.rpm
libpmemobj-1.4.2-1.fc28.x86_64.rpm
libpmemobj-debug-1.4.2-1.fc28.x86_64.rpm
libpmemobj-devel-1.4.2-1.fc28.x86_64.rpm
libpmempool-1.4.2-1.fc28.x86_64.rpm
libpmempool-debug-1.4.2-1.fc28.x86_64.rpm
libpmempool-devel-1.4.2-1.fc28.x86_64.rpm
libpng-1.6.34-6.fc28.i686.rpm
libpng-1.6.34-6.fc28.x86_64.rpm
libpng-devel-1.6.34-6.fc28.i686.rpm
libpng-devel-1.6.34-6.fc28.x86_64.rpm
libpng-static-1.6.34-6.fc28.i686.rpm
libpng-static-1.6.34-6.fc28.x86_64.rpm
libpng-tools-1.6.34-6.fc28.x86_64.rpm
libpng10-1.0.69-5.fc28.i686.rpm
libpng10-1.0.69-5.fc28.x86_64.rpm
libpng10-devel-1.0.69-5.fc28.i686.rpm
libpng10-devel-1.0.69-5.fc28.x86_64.rpm
libpng15-1.5.30-6.fc28.i686.rpm
libpng15-1.5.30-6.fc28.x86_64.rpm
libproxy-0.4.15-6.fc28.i686.rpm
libproxy-0.4.15-6.fc28.x86_64.rpm
libproxy-bin-0.4.15-6.fc28.x86_64.rpm
libproxy-devel-0.4.15-6.fc28.i686.rpm
libproxy-devel-0.4.15-6.fc28.x86_64.rpm
libproxy-gnome-0.4.15-6.fc28.x86_64.rpm
libproxy-kde-0.4.15-6.fc28.x86_64.rpm
libproxy-mozjs-0.4.15-6.fc28.x86_64.rpm
libproxy-networkmanager-0.4.15-6.fc28.x86_64.rpm
libproxy-pacrunner-0.4.15-6.fc28.x86_64.rpm
libproxy-webkitgtk4-0.4.15-6.fc28.x86_64.rpm
libpsl-0.20.2-2.fc28.i686.rpm
libpsl-0.20.2-2.fc28.x86_64.rpm
libpsl-devel-0.20.2-2.fc28.i686.rpm
libpsl-devel-0.20.2-2.fc28.x86_64.rpm
libpsm2-10.3.58-1.fc28.x86_64.rpm
libpsm2-compat-10.3.58-1.fc28.x86_64.rpm
libpsm2-devel-10.3.58-1.fc28.x86_64.rpm
libpurple-2.13.0-1.fc28.1.i686.rpm
libpurple-2.13.0-1.fc28.1.x86_64.rpm
libpurple-devel-2.13.0-1.fc28.1.i686.rpm
libpurple-devel-2.13.0-1.fc28.1.x86_64.rpm
libpurple-perl-2.13.0-1.fc28.1.x86_64.rpm
libpurple-tcl-2.13.0-1.fc28.1.x86_64.rpm
libqalculate-2.0.0-6.fc28.i686.rpm
libqalculate-2.0.0-6.fc28.x86_64.rpm
libqalculate-devel-2.0.0-6.fc28.i686.rpm
libqalculate-devel-2.0.0-6.fc28.x86_64.rpm
libquadmath-8.2.1-6.fc28.i686.rpm
libquadmath-8.2.1-6.fc28.x86_64.rpm
libquadmath-devel-8.2.1-6.fc28.i686.rpm
libquadmath-devel-8.2.1-6.fc28.x86_64.rpm
libquadmath-static-8.2.1-6.fc28.i686.rpm
libquadmath-static-8.2.1-6.fc28.x86_64.rpm
libquentier-0.4.0-0.5.20180903gitcba4ada.fc28.i686.rpm
libquentier-0.4.0-0.5.20180903gitcba4ada.fc28.x86_64.rpm
libquentier-devel-0.4.0-0.5.20180903gitcba4ada.fc28.i686.rpm
libquentier-devel-0.4.0-0.5.20180903gitcba4ada.fc28.x86_64.rpm
libquentier-doc-0.4.0-0.5.20180903gitcba4ada.fc28.x86_64.rpm
libqxt-qt5-0.7.0-0.14.20130718giteaf6872f6ad4.fc28.i686.rpm
libqxt-qt5-0.7.0-0.14.20130718giteaf6872f6ad4.fc28.x86_64.rpm
libqxt-qt5-devel-0.7.0-0.14.20130718giteaf6872f6ad4.fc28.i686.rpm
libqxt-qt5-devel-0.7.0-0.14.20130718giteaf6872f6ad4.fc28.x86_64.rpm
libqxt-qt5-doc-0.7.0-0.14.20130718giteaf6872f6ad4.fc28.noarch.rpm
librabbitmq-0.9.0-1.fc28.i686.rpm
librabbitmq-0.9.0-1.fc28.x86_64.rpm
librabbitmq-devel-0.9.0-1.fc28.i686.rpm
librabbitmq-devel-0.9.0-1.fc28.x86_64.rpm
librabbitmq-tools-0.9.0-1.fc28.x86_64.rpm
libratbag-ratbagd-0.9.903-1.fc28.x86_64.rpm
LibRaw-0.18.13-1.fc28.i686.rpm
LibRaw-0.18.13-1.fc28.x86_64.rpm
LibRaw-devel-0.18.13-1.fc28.i686.rpm
LibRaw-devel-0.18.13-1.fc28.x86_64.rpm
LibRaw-samples-0.18.13-1.fc28.x86_64.rpm
LibRaw-static-0.18.13-1.fc28.i686.rpm
LibRaw-static-0.18.13-1.fc28.x86_64.rpm
librelp-1.2.16-1.fc28.i686.rpm
librelp-1.2.16-1.fc28.x86_64.rpm
librelp-devel-1.2.16-1.fc28.i686.rpm
librelp-devel-1.2.16-1.fc28.x86_64.rpm
libreoffice-icon-theme-papirus-20170228-1.fc28.noarch.rpm
libreswan-3.27-1.fc28.x86_64.rpm
librpmem-1.4.2-1.fc28.x86_64.rpm
librpmem-debug-1.4.2-1.fc28.x86_64.rpm
librpmem-devel-1.4.2-1.fc28.x86_64.rpm
librsvg2-2.42.6-1.fc28.i686.rpm
librsvg2-2.42.6-1.fc28.x86_64.rpm
librsvg2-devel-2.42.6-1.fc28.i686.rpm
librsvg2-devel-2.42.6-1.fc28.x86_64.rpm
librsvg2-tools-2.42.6-1.fc28.x86_64.rpm
libs3-4.1-0.3.20181203git111dc30.fc28.i686.rpm
libs3-4.1-0.3.20181203git111dc30.fc28.x86_64.rpm
libs3-devel-4.1-0.3.20181203git111dc30.fc28.i686.rpm
libs3-devel-4.1-0.3.20181203git111dc30.fc28.x86_64.rpm
libsafec-3.3-3.fc28.i686.rpm
libsafec-3.3-3.fc28.x86_64.rpm
libsafec-check-3.3-3.fc28.x86_64.rpm
libsafec-devel-3.3-3.fc28.i686.rpm
libsafec-devel-3.3-3.fc28.x86_64.rpm
libsavitar-3.3.0-1.fc28.i686.rpm
libsavitar-3.3.0-1.fc28.x86_64.rpm
libsavitar-devel-3.3.0-1.fc28.i686.rpm
libsavitar-devel-3.3.0-1.fc28.x86_64.rpm
libsbml-5.16.0-8.fc28.i686.rpm
libsbml-5.16.0-8.fc28.x86_64.rpm
libsbml-devel-5.16.0-8.fc28.i686.rpm
libsbml-devel-5.16.0-8.fc28.x86_64.rpm
libsbml-sharp-5.16.0-8.fc28.x86_64.rpm
libsedml-0.4.3-10.fc28.i686.rpm
libsedml-0.4.3-10.fc28.x86_64.rpm
libsedml-devel-0.4.3-10.fc28.i686.rpm
libsedml-devel-0.4.3-10.fc28.x86_64.rpm
libsedml-sharp-0.4.3-10.fc28.x86_64.rpm
libsedml-static-0.4.3-10.fc28.i686.rpm
libsedml-static-0.4.3-10.fc28.x86_64.rpm
libselinux-2.8-1.fc28.i686.rpm
libselinux-2.8-1.fc28.x86_64.rpm
libselinux-devel-2.8-1.fc28.i686.rpm
libselinux-devel-2.8-1.fc28.x86_64.rpm
libselinux-ruby-2.8-1.fc28.x86_64.rpm
libselinux-static-2.8-1.fc28.i686.rpm
libselinux-static-2.8-1.fc28.x86_64.rpm
libselinux-utils-2.8-1.fc28.x86_64.rpm
libsemanage-2.8-2.fc28.i686.rpm
libsemanage-2.8-2.fc28.x86_64.rpm
libsemanage-devel-2.8-2.fc28.i686.rpm
libsemanage-devel-2.8-2.fc28.x86_64.rpm
libsemanage-static-2.8-2.fc28.i686.rpm
libsemanage-static-2.8-2.fc28.x86_64.rpm
libsepol-2.8-1.fc28.i686.rpm
libsepol-2.8-1.fc28.x86_64.rpm
libsepol-devel-2.8-1.fc28.i686.rpm
libsepol-devel-2.8-1.fc28.x86_64.rpm
libsepol-static-2.8-1.fc28.i686.rpm
libsepol-static-2.8-1.fc28.x86_64.rpm
libshaderc-2018.0-1.fc28.i686.rpm
libshaderc-2018.0-1.fc28.x86_64.rpm
libshaderc-devel-2018.0-1.fc28.i686.rpm
libshaderc-devel-2018.0-1.fc28.x86_64.rpm
libshaderc-static-2018.0-1.fc28.i686.rpm
libshaderc-static-2018.0-1.fc28.x86_64.rpm
libsigrok-0.5.1-1.fc28.i686.rpm
libsigrok-0.5.1-1.fc28.x86_64.rpm
libsigrok-cxx-0.5.1-1.fc28.i686.rpm
libsigrok-cxx-0.5.1-1.fc28.x86_64.rpm
libsigrok-cxx-devel-0.5.1-1.fc28.i686.rpm
libsigrok-cxx-devel-0.5.1-1.fc28.x86_64.rpm
libsigrok-devel-0.5.1-1.fc28.i686.rpm
libsigrok-devel-0.5.1-1.fc28.x86_64.rpm
libsigrok-doc-0.5.1-1.fc28.noarch.rpm
libsigrokdecode-0.5.2-1.fc28.i686.rpm
libsigrokdecode-0.5.2-1.fc28.x86_64.rpm
libsigrokdecode-devel-0.5.2-1.fc28.i686.rpm
libsigrokdecode-devel-0.5.2-1.fc28.x86_64.rpm
libsigrokdecode-doc-0.5.2-1.fc28.noarch.rpm
libskk-1.0.4-1.fc28.i686.rpm
libskk-1.0.4-1.fc28.x86_64.rpm
libskk-devel-1.0.4-1.fc28.i686.rpm
libskk-devel-1.0.4-1.fc28.x86_64.rpm
libskk-tools-1.0.4-1.fc28.x86_64.rpm
libslopy-7.4-1.fc28.i686.rpm
libslopy-7.4-1.fc28.x86_64.rpm
libslopy-devel-7.4-1.fc28.i686.rpm
libslopy-devel-7.4-1.fc28.x86_64.rpm
libsmartcols-2.32.1-1.fc28.i686.rpm
libsmartcols-2.32.1-1.fc28.x86_64.rpm
libsmartcols-devel-2.32.1-1.fc28.i686.rpm
libsmartcols-devel-2.32.1-1.fc28.x86_64.rpm
libsmbclient-4.8.8-0.fc28.i686.rpm
libsmbclient-4.8.8-0.fc28.x86_64.rpm
libsmbclient-devel-4.8.8-0.fc28.i686.rpm
libsmbclient-devel-4.8.8-0.fc28.x86_64.rpm
libsmbios-2.4.2-1.fc28.i686.rpm
libsmbios-2.4.2-1.fc28.x86_64.rpm
libsmbios-devel-2.4.2-1.fc28.i686.rpm
libsmbios-devel-2.4.2-1.fc28.x86_64.rpm
libsolv-0.7.2-1.fc28.i686.rpm
libsolv-0.7.2-1.fc28.x86_64.rpm
libsolv-demo-0.7.2-1.fc28.x86_64.rpm
libsolv-devel-0.7.2-1.fc28.i686.rpm
libsolv-devel-0.7.2-1.fc28.x86_64.rpm
libsolv-tools-0.7.2-1.fc28.x86_64.rpm
libsoup-2.62.3-1.fc28.i686.rpm
libsoup-2.62.3-1.fc28.x86_64.rpm
libsoup-devel-2.62.3-1.fc28.i686.rpm
libsoup-devel-2.62.3-1.fc28.x86_64.rpm
libspectrum-1.4.3-2.fc28.i686.rpm
libspectrum-1.4.3-2.fc28.x86_64.rpm
libspectrum-devel-1.4.3-2.fc28.i686.rpm
libspectrum-devel-1.4.3-2.fc28.x86_64.rpm
libspiro-20150131-8.fc28.i686.rpm
libspiro-20150131-8.fc28.x86_64.rpm
libspiro-devel-20150131-8.fc28.i686.rpm
libspiro-devel-20150131-8.fc28.x86_64.rpm
libss-1.44.2-0.fc28.i686.rpm
libss-1.44.2-0.fc28.x86_64.rpm
libss-devel-1.44.2-0.fc28.i686.rpm
libss-devel-1.44.2-0.fc28.x86_64.rpm
libsss_autofs-1.16.3-2.fc28.x86_64.rpm
libsss_certmap-1.16.3-2.fc28.i686.rpm
libsss_certmap-1.16.3-2.fc28.x86_64.rpm
libsss_certmap-devel-1.16.3-2.fc28.i686.rpm
libsss_certmap-devel-1.16.3-2.fc28.x86_64.rpm
libsss_idmap-1.16.3-2.fc28.i686.rpm
libsss_idmap-1.16.3-2.fc28.x86_64.rpm
libsss_idmap-devel-1.16.3-2.fc28.i686.rpm
libsss_idmap-devel-1.16.3-2.fc28.x86_64.rpm
libsss_nss_idmap-1.16.3-2.fc28.i686.rpm
libsss_nss_idmap-1.16.3-2.fc28.x86_64.rpm
libsss_nss_idmap-devel-1.16.3-2.fc28.i686.rpm
libsss_nss_idmap-devel-1.16.3-2.fc28.x86_64.rpm
libsss_simpleifp-1.16.3-2.fc28.i686.rpm
libsss_simpleifp-1.16.3-2.fc28.x86_64.rpm
libsss_simpleifp-devel-1.16.3-2.fc28.i686.rpm
libsss_simpleifp-devel-1.16.3-2.fc28.x86_64.rpm
libsss_sudo-1.16.3-2.fc28.x86_64.rpm
libstaroffice-0.0.6-1.fc28.i686.rpm
libstaroffice-0.0.6-1.fc28.x86_64.rpm
libstaroffice-devel-0.0.6-1.fc28.i686.rpm
libstaroffice-devel-0.0.6-1.fc28.x86_64.rpm
libstaroffice-doc-0.0.6-1.fc28.noarch.rpm
libstaroffice-tools-0.0.6-1.fc28.x86_64.rpm
libstdc++-8.2.1-6.fc28.i686.rpm
libstdc++-8.2.1-6.fc28.x86_64.rpm
libstdc++-devel-8.2.1-6.fc28.i686.rpm
libstdc++-devel-8.2.1-6.fc28.x86_64.rpm
libstdc++-docs-8.2.1-6.fc28.x86_64.rpm
libstdc++-static-8.2.1-6.fc28.i686.rpm
libstdc++-static-8.2.1-6.fc28.x86_64.rpm
libstoragemgmt-1.7.2-1.fc28.i686.rpm
libstoragemgmt-1.7.2-1.fc28.x86_64.rpm
libstoragemgmt-arcconf-plugin-1.7.2-1.fc28.noarch.rpm
libstoragemgmt-devel-1.7.2-1.fc28.i686.rpm
libstoragemgmt-devel-1.7.2-1.fc28.x86_64.rpm
libstoragemgmt-hpsa-plugin-1.7.2-1.fc28.noarch.rpm
libstoragemgmt-local-plugin-1.7.2-1.fc28.noarch.rpm
libstoragemgmt-megaraid-plugin-1.7.2-1.fc28.noarch.rpm
libstoragemgmt-netapp-plugin-1.7.2-1.fc28.noarch.rpm
libstoragemgmt-nfs-plugin-1.7.2-1.fc28.noarch.rpm
libstoragemgmt-nfs-plugin-clibs-1.7.2-1.fc28.x86_64.rpm
libstoragemgmt-nstor-plugin-1.7.2-1.fc28.noarch.rpm
libstoragemgmt-smis-plugin-1.7.2-1.fc28.noarch.rpm
libstoragemgmt-targetd-plugin-1.7.2-1.fc28.noarch.rpm
libstoragemgmt-udev-1.7.2-1.fc28.x86_64.rpm
libsvm-3.23-3.fc28.i686.rpm
libsvm-3.23-3.fc28.x86_64.rpm
libsvm-devel-3.23-3.fc28.i686.rpm
libsvm-devel-3.23-3.fc28.x86_64.rpm
libsvm-java-3.23-3.fc28.x86_64.rpm
libsvm-javadoc-3.23-3.fc28.noarch.rpm
libsvm-svm-toy-qt-3.23-3.fc28.x86_64.rpm
libtar-1.2.20-16.fc28.i686.rpm
libtar-1.2.20-16.fc28.x86_64.rpm
libtar-devel-1.2.20-16.fc28.i686.rpm
libtar-devel-1.2.20-16.fc28.x86_64.rpm
libtermkey-0.20-4.fc28.i686.rpm
libtermkey-0.20-4.fc28.x86_64.rpm
libtermkey-devel-0.20-4.fc28.i686.rpm
libtermkey-devel-0.20-4.fc28.x86_64.rpm
libthai-0.1.28-1.fc28.i686.rpm
libthai-0.1.28-1.fc28.x86_64.rpm
libthai-devel-0.1.28-1.fc28.i686.rpm
libthai-devel-0.1.28-1.fc28.x86_64.rpm
libtiff-4.0.10-1.fc28.i686.rpm
libtiff-4.0.10-1.fc28.x86_64.rpm
libtiff-devel-4.0.10-1.fc28.i686.rpm
libtiff-devel-4.0.10-1.fc28.x86_64.rpm
libtiff-static-4.0.10-1.fc28.i686.rpm
libtiff-static-4.0.10-1.fc28.x86_64.rpm
libtiff-tools-4.0.10-1.fc28.x86_64.rpm
libtimidity-0.2.6-1.fc28.i686.rpm
libtimidity-0.2.6-1.fc28.x86_64.rpm
libtimidity-devel-0.2.6-1.fc28.i686.rpm
libtimidity-devel-0.2.6-1.fc28.x86_64.rpm
libtirpc-1.0.3-6.rc2.fc28.i686.rpm
libtirpc-1.0.3-6.rc2.fc28.x86_64.rpm
libtirpc-devel-1.0.3-6.rc2.fc28.i686.rpm
libtirpc-devel-1.0.3-6.rc2.fc28.x86_64.rpm
libtomcrypt-1.18.2-1.fc28.i686.rpm
libtomcrypt-1.18.2-1.fc28.x86_64.rpm
libtomcrypt-devel-1.18.2-1.fc28.i686.rpm
libtomcrypt-devel-1.18.2-1.fc28.x86_64.rpm
libtomcrypt-doc-1.18.2-1.fc28.noarch.rpm
libtool-2.4.6-24.fc28.x86_64.rpm
libtool-ltdl-2.4.6-24.fc28.i686.rpm
libtool-ltdl-2.4.6-24.fc28.x86_64.rpm
libtool-ltdl-devel-2.4.6-24.fc28.i686.rpm
libtool-ltdl-devel-2.4.6-24.fc28.x86_64.rpm
libtorrent-0.13.7-1.fc28.i686.rpm
libtorrent-0.13.7-1.fc28.x86_64.rpm
libtorrent-devel-0.13.7-1.fc28.i686.rpm
libtorrent-devel-0.13.7-1.fc28.x86_64.rpm
libtsan-8.2.1-6.fc28.x86_64.rpm
libtsan-static-8.2.1-6.fc28.x86_64.rpm
libu2f-host-1.1.6-1.fc28.i686.rpm
libu2f-host-1.1.6-1.fc28.x86_64.rpm
libu2f-host-devel-1.1.6-1.fc28.i686.rpm
libu2f-host-devel-1.1.6-1.fc28.x86_64.rpm
libubertooth-2018.12.R1-1.fc28.i686.rpm
libubertooth-2018.12.R1-1.fc28.x86_64.rpm
libubsan-8.2.1-6.fc28.i686.rpm
libubsan-8.2.1-6.fc28.x86_64.rpm
libubsan-static-8.2.1-6.fc28.i686.rpm
libubsan-static-8.2.1-6.fc28.x86_64.rpm
libudisks2-2.7.6-2.fc28.i686.rpm
libudisks2-2.7.6-2.fc28.x86_64.rpm
libudisks2-devel-2.7.6-2.fc28.i686.rpm
libudisks2-devel-2.7.6-2.fc28.x86_64.rpm
libunibreak-4.0-2.fc28.i686.rpm
libunibreak-4.0-2.fc28.x86_64.rpm
libunibreak-devel-4.0-2.fc28.i686.rpm
libunibreak-devel-4.0-2.fc28.x86_64.rpm
libunicap-0.9.12-21.fc28.i686.rpm
libunicap-0.9.12-21.fc28.x86_64.rpm
libunicap-devel-0.9.12-21.fc28.i686.rpm
libunicap-devel-0.9.12-21.fc28.x86_64.rpm
libunicapgtk-0.9.8-18.fc28.i686.rpm
libunicapgtk-0.9.8-18.fc28.x86_64.rpm
libunicapgtk-devel-0.9.8-18.fc28.i686.rpm
libunicapgtk-devel-0.9.8-18.fc28.x86_64.rpm
libuninum-2.7-22.fc28.i686.rpm
libuninum-2.7-22.fc28.x86_64.rpm
libuninum-devel-2.7-22.fc28.i686.rpm
libuninum-devel-2.7-22.fc28.x86_64.rpm
libunistring-0.9.10-1.fc28.i686.rpm
libunistring-0.9.10-1.fc28.x86_64.rpm
libunistring-devel-0.9.10-1.fc28.i686.rpm
libunistring-devel-0.9.10-1.fc28.x86_64.rpm
libupnp-1.6.25-1.fc28.i686.rpm
libupnp-1.6.25-1.fc28.x86_64.rpm
libupnp-devel-1.6.25-1.fc28.i686.rpm
libupnp-devel-1.6.25-1.fc28.x86_64.rpm
libusbg-0.2.0-1.fc28.i686.rpm
libusbg-0.2.0-1.fc28.x86_64.rpm
libusbg-devel-0.2.0-1.fc28.i686.rpm
libusbg-devel-0.2.0-1.fc28.x86_64.rpm
libusbg-utils-0.2.0-1.fc28.x86_64.rpm
libusbx-1.0.22-1.fc28.i686.rpm
libusbx-1.0.22-1.fc28.x86_64.rpm
libusbx-devel-1.0.22-1.fc28.i686.rpm
libusbx-devel-1.0.22-1.fc28.x86_64.rpm
libusbx-devel-doc-1.0.22-1.fc28.noarch.rpm
libuuid-2.32.1-1.fc28.i686.rpm
libuuid-2.32.1-1.fc28.x86_64.rpm
libuuid-devel-2.32.1-1.fc28.i686.rpm
libuuid-devel-2.32.1-1.fc28.x86_64.rpm
libv4l-1.14.2-2.fc28.i686.rpm
libv4l-1.14.2-2.fc28.x86_64.rpm
libv4l-devel-1.14.2-2.fc28.i686.rpm
libv4l-devel-1.14.2-2.fc28.x86_64.rpm
libva-intel-hybrid-driver-1.0.2-13.fc28.i686.rpm
libva-intel-hybrid-driver-1.0.2-13.fc28.x86_64.rpm
libvarlink-12-1.fc28.i686.rpm
libvarlink-12-1.fc28.x86_64.rpm
libvarlink-devel-12-1.fc28.i686.rpm
libvarlink-devel-12-1.fc28.x86_64.rpm
libvarlink-util-12-1.fc28.x86_64.rpm
libvirt-admin-4.1.0-5.fc28.x86_64.rpm
libvirt-bash-completion-4.1.0-5.fc28.x86_64.rpm
libvirt-client-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-config-network-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-config-nwfilter-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-interface-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-libxl-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-lxc-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-network-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-nodedev-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-nwfilter-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-qemu-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-secret-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-storage-core-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-storage-disk-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-storage-gluster-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-storage-iscsi-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-storage-logical-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-storage-mpath-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-storage-rbd-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-storage-scsi-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-storage-sheepdog-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-storage-zfs-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-uml-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-vbox-4.1.0-5.fc28.x86_64.rpm
libvirt-daemon-driver-xen-4.1.0-5.fc28.x86_64.rpm
libvirt-dbus-1.2.0-1.fc28.x86_64.rpm
libvirt-devel-4.1.0-5.fc28.i686.rpm
libvirt-devel-4.1.0-5.fc28.x86_64.rpm
libvirt-docs-4.1.0-5.fc28.x86_64.rpm
libvirt-libs-4.1.0-5.fc28.i686.rpm
libvirt-libs-4.1.0-5.fc28.x86_64.rpm
libvirt-lock-sanlock-4.1.0-5.fc28.x86_64.rpm
libvirt-login-shell-4.1.0-5.fc28.x86_64.rpm
libvirt-nss-4.1.0-5.fc28.i686.rpm
libvirt-nss-4.1.0-5.fc28.x86_64.rpm
libvirt-sandbox-0.8.0-1.fc28.x86_64.rpm
libvirt-sandbox-devel-0.8.0-1.fc28.i686.rpm
libvirt-sandbox-devel-0.8.0-1.fc28.x86_64.rpm
libvirt-sandbox-libs-0.8.0-1.fc28.i686.rpm
libvirt-sandbox-libs-0.8.0-1.fc28.x86_64.rpm
libvirt-wireshark-4.1.0-5.fc28.x86_64.rpm
libvmaf-1.3.9-1.20180914gita654f6f.fc28.x86_64.rpm
libvmaf-devel-1.3.9-1.20180914gita654f6f.fc28.x86_64.rpm
libvmem-1.4.2-1.fc28.x86_64.rpm
libvmem-debug-1.4.2-1.fc28.x86_64.rpm
libvmem-devel-1.4.2-1.fc28.x86_64.rpm
libvmmalloc-1.4.2-1.fc28.x86_64.rpm
libvmmalloc-debug-1.4.2-1.fc28.x86_64.rpm
libvmmalloc-devel-1.4.2-1.fc28.x86_64.rpm
libvoikko-3.8-9.fc28.i686.rpm
libvoikko-3.8-9.fc28.x86_64.rpm
libvoikko-devel-3.8-9.fc28.i686.rpm
libvoikko-devel-3.8-9.fc28.x86_64.rpm
libvorbis-1.3.6-3.fc28.i686.rpm
libvorbis-1.3.6-3.fc28.x86_64.rpm
libvorbis-devel-1.3.6-3.fc28.i686.rpm
libvorbis-devel-1.3.6-3.fc28.x86_64.rpm
libvorbis-devel-docs-1.3.6-3.fc28.noarch.rpm
libwacom-0.30-1.fc28.i686.rpm
libwacom-0.30-1.fc28.x86_64.rpm
libwacom-data-0.30-1.fc28.noarch.rpm
libwacom-devel-0.30-1.fc28.i686.rpm
libwacom-devel-0.30-1.fc28.x86_64.rpm
libwbclient-4.8.8-0.fc28.i686.rpm
libwbclient-4.8.8-0.fc28.x86_64.rpm
libwbclient-devel-4.8.8-0.fc28.i686.rpm
libwbclient-devel-4.8.8-0.fc28.x86_64.rpm
libwinpr-2.0.0-47.rc4.fc28.i686.rpm
libwinpr-2.0.0-47.rc4.fc28.x86_64.rpm
libwinpr-devel-2.0.0-47.rc4.fc28.i686.rpm
libwinpr-devel-2.0.0-47.rc4.fc28.x86_64.rpm
libwps-0.4.10-1.fc28.i686.rpm
libwps-0.4.10-1.fc28.x86_64.rpm
libwps-devel-0.4.10-1.fc28.i686.rpm
libwps-devel-0.4.10-1.fc28.x86_64.rpm
libwps-doc-0.4.10-1.fc28.noarch.rpm
libwps-tools-0.4.10-1.fc28.x86_64.rpm
libXcomp-3.5.99.17-1.fc28.i686.rpm
libXcomp-3.5.99.17-1.fc28.x86_64.rpm
libXcomp-devel-3.5.99.17-1.fc28.i686.rpm
libXcomp-devel-3.5.99.17-1.fc28.x86_64.rpm
libXcompshad-3.5.99.17-1.fc28.i686.rpm
libXcompshad-3.5.99.17-1.fc28.x86_64.rpm
libXcompshad-devel-3.5.99.17-1.fc28.i686.rpm
libXcompshad-devel-3.5.99.17-1.fc28.x86_64.rpm
libxkbcommon-0.8.2-1.fc28.i686.rpm
libxkbcommon-0.8.2-1.fc28.x86_64.rpm
libxkbcommon-devel-0.8.2-1.fc28.i686.rpm
libxkbcommon-devel-0.8.2-1.fc28.x86_64.rpm
libxkbcommon-x11-0.8.2-1.fc28.i686.rpm
libxkbcommon-x11-0.8.2-1.fc28.x86_64.rpm
libxkbcommon-x11-devel-0.8.2-1.fc28.i686.rpm
libxkbcommon-x11-devel-0.8.2-1.fc28.x86_64.rpm
libxml2-2.9.8-4.fc28.i686.rpm
libxml2-2.9.8-4.fc28.x86_64.rpm
libxml2-devel-2.9.8-4.fc28.i686.rpm
libxml2-devel-2.9.8-4.fc28.x86_64.rpm
libxml2-static-2.9.8-4.fc28.i686.rpm
libxml2-static-2.9.8-4.fc28.x86_64.rpm
libxsmm-1.8.3-2.fc28.x86_64.rpm
libxsmm-devel-1.8.3-2.fc28.x86_64.rpm
libxsmm-doc-1.8.3-2.fc28.noarch.rpm
libzypp-17.8.1-1.fc28.i686.rpm
libzypp-17.8.1-1.fc28.x86_64.rpm
libzypp-devel-17.8.1-1.fc28.i686.rpm
libzypp-devel-17.8.1-1.fc28.x86_64.rpm
libzypp-devel-doc-17.8.1-1.fc28.noarch.rpm
licensecheck-3.0.33-2.fc28.noarch.rpm
liferea-1.12.4-1.fc28.x86_64.rpm
light-1.1.2-1.fc28.x86_64.rpm
light-theme-gnome-16.10-5.20180421bzr625.fc28.noarch.rpm
lightdm-1.28.0-2.fc28.i686.rpm
lightdm-1.28.0-2.fc28.x86_64.rpm
lightdm-gobject-1.28.0-2.fc28.i686.rpm
lightdm-gobject-1.28.0-2.fc28.x86_64.rpm
lightdm-gobject-devel-1.28.0-2.fc28.i686.rpm
lightdm-gobject-devel-1.28.0-2.fc28.x86_64.rpm
lightdm-qt-1.28.0-2.fc28.i686.rpm
lightdm-qt-1.28.0-2.fc28.x86_64.rpm
lightdm-qt-devel-1.28.0-2.fc28.i686.rpm
lightdm-qt-devel-1.28.0-2.fc28.x86_64.rpm
lightdm-qt5-1.28.0-2.fc28.i686.rpm
lightdm-qt5-1.28.0-2.fc28.x86_64.rpm
lightdm-qt5-devel-1.28.0-2.fc28.i686.rpm
lightdm-qt5-devel-1.28.0-2.fc28.x86_64.rpm
lightdm-settings-1.2.5-1.fc28.noarch.rpm
lilv-0.24.4-1.fc28.i686.rpm
lilv-0.24.4-1.fc28.x86_64.rpm
lilv-devel-0.24.4-1.fc28.i686.rpm
lilv-devel-0.24.4-1.fc28.x86_64.rpm
lilypond-2.19.82-3.fc28.x86_64.rpm
lilypond-c059-fonts-2.19.82-3.fc28.noarch.rpm
lilypond-doc-2.19.82-1.fc28.noarch.rpm
lilypond-emmentaler-fonts-2.19.82-3.fc28.noarch.rpm
lilypond-fonts-common-2.19.82-3.fc28.noarch.rpm
lilypond-nimbus-fonts-2.19.82-3.fc28.noarch.rpm
lilypond-texgyre-cursor-fonts-2.19.82-3.fc28.noarch.rpm
lilypond-texgyre-heros-fonts-2.19.82-3.fc28.noarch.rpm
lilypond-texgyre-schola-fonts-2.19.82-3.fc28.noarch.rpm
lingot-1.0.1-1.fc28.x86_64.rpm
link-grammar-5.5.1-4.fc28.i686.rpm
link-grammar-5.5.1-4.fc28.x86_64.rpm
link-grammar-devel-5.5.1-4.fc28.i686.rpm
link-grammar-devel-5.5.1-4.fc28.x86_64.rpm
link-grammar-java-5.5.1-4.fc28.i686.rpm
link-grammar-java-5.5.1-4.fc28.x86_64.rpm
link-grammar-java-devel-5.5.1-4.fc28.i686.rpm
link-grammar-java-devel-5.5.1-4.fc28.x86_64.rpm
link-grammar-perl-5.5.1-4.fc28.x86_64.rpm
link-grammar-python2-5.5.1-4.fc28.x86_64.rpm
link-grammar-python3-5.5.1-4.fc28.x86_64.rpm
linkchecker-9.4.0-2.fc28.x86_64.rpm
links-2.17-1.fc28.x86_64.rpm
linsmith-0.99.31-1.fc28.x86_64.rpm
linuxptp-1.9.2-1.fc28.x86_64.rpm
liquibase-3.6.1-1.fc28.noarch.rpm
liquibase-cdi-3.6.1-1.fc28.noarch.rpm
liquibase-javadoc-3.6.1-1.fc28.noarch.rpm
liquibase-maven-plugin-3.6.1-1.fc28.noarch.rpm
liquibase-parent-3.6.1-1.fc28.noarch.rpm
liquid-dsp-1.3.1-3.20180806git9658d81.fc28.i686.rpm
liquid-dsp-1.3.1-3.20180806git9658d81.fc28.x86_64.rpm
liquid-dsp-devel-1.3.1-3.20180806git9658d81.fc28.i686.rpm
liquid-dsp-devel-1.3.1-3.20180806git9658d81.fc28.x86_64.rpm
lirc-config-0.10.0-10.fc28.noarch.rpm
lirc-core-0.10.0-10.fc28.i686.rpm
lirc-core-0.10.0-10.fc28.x86_64.rpm
lirc-devel-0.10.0-10.fc28.i686.rpm
lirc-devel-0.10.0-10.fc28.x86_64.rpm
lirc-disable-kernel-rc-0.10.0-10.fc28.noarch.rpm
lirc-doc-0.10.0-10.fc28.noarch.rpm
lirc-drv-ftdi-0.10.0-10.fc28.x86_64.rpm
lirc-drv-portaudio-0.10.0-10.fc28.x86_64.rpm
lirc-libs-0.10.0-10.fc28.i686.rpm
lirc-libs-0.10.0-10.fc28.x86_64.rpm
lirc-tools-gui-0.10.0-10.fc28.x86_64.rpm
livecd-iso-to-mediums-26.1-1.fc28.x86_64.rpm
livecd-tools-26.1-1.fc28.x86_64.rpm
lld-6.0.1-1.fc28.x86_64.rpm
lld-devel-6.0.1-1.fc28.i686.rpm
lld-devel-6.0.1-1.fc28.x86_64.rpm
lld-libs-6.0.1-1.fc28.i686.rpm
lld-libs-6.0.1-1.fc28.x86_64.rpm
lldb-6.0.1-2.fc28.i686.rpm
lldb-6.0.1-2.fc28.x86_64.rpm
lldb-devel-6.0.1-2.fc28.i686.rpm
lldb-devel-6.0.1-2.fc28.x86_64.rpm
lldpad-1.0.1-10.git036e314.fc28.i686.rpm
lldpad-1.0.1-10.git036e314.fc28.x86_64.rpm
lldpad-devel-1.0.1-10.git036e314.fc28.i686.rpm
lldpad-devel-1.0.1-10.git036e314.fc28.x86_64.rpm
lldpd-1.0.1-1.fc28.i686.rpm
lldpd-1.0.1-1.fc28.x86_64.rpm
lldpd-devel-1.0.1-1.fc28.i686.rpm
lldpd-devel-1.0.1-1.fc28.x86_64.rpm
llvm-6.0.1-8.fc28.i686.rpm
llvm-6.0.1-8.fc28.x86_64.rpm
llvm-devel-6.0.1-8.fc28.i686.rpm
llvm-devel-6.0.1-8.fc28.x86_64.rpm
llvm-doc-6.0.1-8.fc28.noarch.rpm
llvm-libs-6.0.1-8.fc28.i686.rpm
llvm-libs-6.0.1-8.fc28.x86_64.rpm
llvm-static-6.0.1-8.fc28.i686.rpm
llvm-static-6.0.1-8.fc28.x86_64.rpm
lmdbxx-devel-0.9.14.1-1.20160229git0b43ca8.fc28.noarch.rpm
Lmod-7.8.9-1.fc28.x86_64.rpm
log4j-2.9.1-4.fc28.noarch.rpm
log4j-bom-2.9.1-4.fc28.noarch.rpm
log4j-javadoc-2.9.1-4.fc28.noarch.rpm
log4j-jcl-2.9.1-4.fc28.noarch.rpm
log4j-jmx-gui-2.9.1-4.fc28.noarch.rpm
log4j-nosql-2.9.1-4.fc28.noarch.rpm
log4j-slf4j-2.9.1-4.fc28.noarch.rpm
log4j-taglib-2.9.1-4.fc28.noarch.rpm
log4j-web-2.9.1-4.fc28.noarch.rpm
logrotate-3.14.0-2.fc28.x86_64.rpm
logstalgia-1.1.2-1.fc28.x86_64.rpm
logwatch-7.4.3-10.fc28.noarch.rpm
lokalize-18.04.3-1.fc28.x86_64.rpm
lorax-28.19-1.fc28.x86_64.rpm
lorax-composer-28.19-1.fc28.x86_64.rpm
lorax-templates-generic-28.19-1.fc28.x86_64.rpm
love-0.10.2-12.fc28.x86_64.rpm
lpairs-1.0.5-1.fc28.x86_64.rpm
lpf-0.2-9.f1f5dd9.fc28.noarch.rpm
lskat-18.04.3-1.fc28.x86_64.rpm
lsof-4.89-9.fc28.x86_64.rpm
lterm-1.5.1-1.fc28.x86_64.rpm
ltl2ba-1.2-1.fc28.x86_64.rpm
lua-guestfs-1.38.6-1.fc28.x86_64.rpm
lua-lgi-0.9.2-1.fc28.x86_64.rpm
lua-lgi-compat-0.9.2-1.fc28.x86_64.rpm
lua-lgi-samples-0.9.2-1.fc28.x86_64.rpm
lua-moonscript-0.5.0-1.fc28.noarch.rpm
lua-socket-3.0-0.17.rc1.fc28.i686.rpm
lua-socket-3.0-0.17.rc1.fc28.x86_64.rpm
lua-socket-compat-3.0-0.17.rc1.fc28.x86_64.rpm
lua-socket-devel-3.0-0.17.rc1.fc28.i686.rpm
lua-socket-devel-3.0-0.17.rc1.fc28.x86_64.rpm
lulzbot-marlin-firmware-1.1.9.28-1.fc28.noarch.rpm
lumail-3.1-2.fc28.x86_64.rpm
lv2-avw-plugins-0.0.8-16.fc28.x86_64.rpm
lv2-c++-tools-1.0.5-1.fc28.i686.rpm
lv2-c++-tools-1.0.5-1.fc28.x86_64.rpm
lv2-c++-tools-devel-1.0.5-1.fc28.i686.rpm
lv2-c++-tools-devel-1.0.5-1.fc28.x86_64.rpm
lv2-calf-plugins-0.90.1-1.fc28.x86_64.rpm
lv2-EQ10Q-plugins-2.2-1.fc28.x86_64.rpm
lv2-guitarix-plugins-0.36.1-4.fc28.x86_64.rpm
lv2-ir-plugins-1.3.4-2.fc28.x86_64.rpm
lv2-ll-plugins-0.2.8-23.fc28.x86_64.rpm
lv2-mdaEPiano-0-0.16.git9db45842.fc28.x86_64.rpm
lv2-newtonator-0.6.0-13.fc28.x86_64.rpm
lv2-setBfree-plugins-0.8.8-1.fc28.x86_64.rpm
lv2-vocoder-plugins-1-18.fc28.x86_64.rpm
lv2-x42-plugins-0.6.0-0.1.20181103.fc28.x86_64.rpm
lv2-zam-plugins-3.10-3.fc28.x86_64.rpm
lvm2-2.02.177-5.fc28.x86_64.rpm
lvm2-cluster-2.02.177-5.fc28.x86_64.rpm
lvm2-cluster-standalone-2.02.177-5.fc28.x86_64.rpm
lvm2-dbusd-2.02.177-5.fc28.x86_64.rpm
lvm2-devel-2.02.177-5.fc28.i686.rpm
lvm2-devel-2.02.177-5.fc28.x86_64.rpm
lvm2-libs-2.02.177-5.fc28.i686.rpm
lvm2-libs-2.02.177-5.fc28.x86_64.rpm
lvm2-lockd-2.02.177-5.fc28.x86_64.rpm
lvm2-testsuite-2.02.177-5.fc28.x86_64.rpm
lxcfs-3.0.3-2.fc28.x86_64.rpm
lxi-tools-1.20-1.fc28.x86_64.rpm
lxterminal-0.3.2-1.fc28.x86_64.rpm
lynis-2.7.0-1.fc28.noarch.rpm
lynx-2.8.9-3.fc28.x86_64.rpm
lyx-2.3.2-1.fc28.x86_64.rpm
lyx-common-2.3.2-1.fc28.noarch.rpm
lyx-fonts-2.3.2-1.fc28.noarch.rpm