SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/updates/27/x86_64/Packages/p :
p11-kit-0.23.14-1.fc27.i686.rpm
p11-kit-0.23.14-1.fc27.x86_64.rpm
p11-kit-devel-0.23.14-1.fc27.i686.rpm
p11-kit-devel-0.23.14-1.fc27.x86_64.rpm
p11-kit-server-0.23.14-1.fc27.x86_64.rpm
p11-kit-trust-0.23.14-1.fc27.x86_64.rpm
p7zip-16.02-10.fc27.x86_64.rpm
p7zip-doc-16.02-10.fc27.noarch.rpm
p7zip-gui-16.02-10.fc27.x86_64.rpm
p7zip-plugins-16.02-10.fc27.x86_64.rpm
pacemaker-1.1.18-2.fc27.x86_64.rpm
pacemaker-cli-1.1.18-2.fc27.x86_64.rpm
pacemaker-cluster-libs-1.1.18-2.fc27.i686.rpm
pacemaker-cluster-libs-1.1.18-2.fc27.x86_64.rpm
pacemaker-cts-1.1.18-2.fc27.x86_64.rpm
pacemaker-doc-1.1.18-2.fc27.x86_64.rpm
pacemaker-libs-1.1.18-2.fc27.i686.rpm
pacemaker-libs-1.1.18-2.fc27.x86_64.rpm
pacemaker-libs-devel-1.1.18-2.fc27.i686.rpm
pacemaker-libs-devel-1.1.18-2.fc27.x86_64.rpm
pacemaker-nagios-plugins-metadata-1.1.18-2.fc27.x86_64.rpm
pacemaker-remote-1.1.18-2.fc27.x86_64.rpm
PackageKit-1.1.10-1.fc27.i686.rpm
PackageKit-1.1.10-1.fc27.x86_64.rpm
PackageKit-command-not-found-1.1.10-1.fc27.x86_64.rpm
PackageKit-cron-1.1.10-1.fc27.x86_64.rpm
PackageKit-glib-1.1.10-1.fc27.i686.rpm
PackageKit-glib-1.1.10-1.fc27.x86_64.rpm
PackageKit-glib-devel-1.1.10-1.fc27.i686.rpm
PackageKit-glib-devel-1.1.10-1.fc27.x86_64.rpm
PackageKit-gstreamer-plugin-1.1.10-1.fc27.x86_64.rpm
PackageKit-gtk3-module-1.1.10-1.fc27.i686.rpm
PackageKit-gtk3-module-1.1.10-1.fc27.x86_64.rpm
packmol-18.013-1.fc27.x86_64.rpm
pag-0.8-1.fc27.noarch.rpm
paho-c-1.2.1-3.fc27.i686.rpm
paho-c-1.2.1-3.fc27.x86_64.rpm
paho-c-devel-1.2.1-3.fc27.i686.rpm
paho-c-devel-1.2.1-3.fc27.x86_64.rpm
paho-c-doc-1.2.1-3.fc27.noarch.rpm
palapeli-17.12.1-2.fc27.x86_64.rpm
palapeli-devel-17.12.1-2.fc27.i686.rpm
palapeli-devel-17.12.1-2.fc27.x86_64.rpm
palapeli-libs-17.12.1-2.fc27.i686.rpm
palapeli-libs-17.12.1-2.fc27.x86_64.rpm
pam-kwallet-5.12.7-1.fc27.x86_64.rpm
pam-u2f-1.0.7-1.fc27.x86_64.rpm
pamu2fcfg-1.0.7-1.fc27.x86_64.rpm
pam_cifscreds-6.8-1.fc27.x86_64.rpm
pam_snapper-0.5.4-1.fc27.x86_64.rpm
pam_ssh_agent_auth-0.10.3-3.6.fc27.x86_64.rpm
pam_yubico-2.26-1.fc27.i686.rpm
pam_yubico-2.26-1.fc27.x86_64.rpm
pan-0.144-1.fc27.x86_64.rpm
pandora-wallpapers-0.1.8-1.fc27.noarch.rpm
pango-1.40.14-3.fc27.i686.rpm
pango-1.40.14-3.fc27.x86_64.rpm
pango-devel-1.40.14-3.fc27.i686.rpm
pango-devel-1.40.14-3.fc27.x86_64.rpm
pango-tests-1.40.14-3.fc27.x86_64.rpm
Panini-0.72.0-1.fc27.x86_64.rpm
pantheon-agent-geoclue2-1.0-1.fc27.x86_64.rpm
pantheon-agent-polkit-0.1.5-1.fc27.x86_64.rpm
pantheon-calculator-0.1.3-2.fc27.x86_64.rpm
pantheon-files-0.3.5-4.fc27.i686.rpm
pantheon-files-0.3.5-4.fc27.x86_64.rpm
pantheon-files-devel-0.3.5-4.fc27.i686.rpm
pantheon-files-devel-0.3.5-4.fc27.x86_64.rpm
pantheon-greeter-3.2.0-3.fc27.x86_64.rpm
pantheon-online-accounts-0.3.0.1-5.20170417.git5a0270a.fc27.x86_64.rpm
pantheon-online-accounts-devel-0.3.0.1-5.20170417.git5a0270a.fc27.i686.rpm
pantheon-online-accounts-devel-0.3.0.1-5.20170417.git5a0270a.fc27.x86_64.rpm
pantheon-online-accounts-libs-0.3.0.1-5.20170417.git5a0270a.fc27.i686.rpm
pantheon-online-accounts-libs-0.3.0.1-5.20170417.git5a0270a.fc27.x86_64.rpm
pantheon-photos-0.2.4-3.fc27.x86_64.rpm
pantheon-session-settings-27.1-2.fc27.noarch.rpm
pantheon-session-settings-overrides-27.1-2.fc27.noarch.rpm
pantheon-terminal-0.4.3-4.fc27.x86_64.rpm
paper-icon-theme-1.5.0-1.fc27.noarch.rpm
paperkey-1.5-1.fc27.x86_64.rpm
papirus-icon-theme-20181007-1.fc27.noarch.rpm
par2cmdline-0.8.0-1.fc27.x86_64.rpm
parallel-20180322-1.fc27.noarch.rpm
paraview-5.4.1-15.fc27.i686.rpm
paraview-5.4.1-15.fc27.x86_64.rpm
paraview-data-5.4.1-15.fc27.noarch.rpm
paraview-devel-5.4.1-15.fc27.i686.rpm
paraview-devel-5.4.1-15.fc27.x86_64.rpm
paraview-doc-5.4.1-15.fc27.noarch.rpm
paraview-mpich-5.4.1-15.fc27.i686.rpm
paraview-mpich-5.4.1-15.fc27.x86_64.rpm
paraview-mpich-devel-5.4.1-15.fc27.i686.rpm
paraview-mpich-devel-5.4.1-15.fc27.x86_64.rpm
paraview-openmpi-5.4.1-15.fc27.i686.rpm
paraview-openmpi-5.4.1-15.fc27.x86_64.rpm
paraview-openmpi-devel-5.4.1-15.fc27.i686.rpm
paraview-openmpi-devel-5.4.1-15.fc27.x86_64.rpm
parcellite-1.2.1-1.fc27.x86_64.rpm
pari-2.9.5-1.fc27.i686.rpm
pari-2.9.5-1.fc27.x86_64.rpm
pari-devel-2.9.5-1.fc27.i686.rpm
pari-devel-2.9.5-1.fc27.x86_64.rpm
pari-gp-2.9.5-1.fc27.x86_64.rpm
parley-17.12.1-1.fc27.x86_64.rpm
partclone-0.3.11-1.fc27.x86_64.rpm
pass-1.7.3-1.fc27.noarch.rpm
pass-otp-1.1.1-1.fc27.noarch.rpm
passmenu-1.7.3-1.fc27.noarch.rpm
passwd-0.80-2.fc27.x86_64.rpm
patch-2.7.6-5.fc27.x86_64.rpm
patool-1.12-1.fc27.noarch.rpm
pax-utils-1.2.3-1.fc27.x86_64.rpm
pbuilder-0.229.3-1.fc27.noarch.rpm
pcc-1.1.0-1.1.20180504cvs.fc27.x86_64.rpm
pcmanfm-1.2.5-3.fc27.i686.rpm
pcmanfm-1.2.5-3.fc27.x86_64.rpm
pcmanfm-devel-1.2.5-3.fc27.i686.rpm
pcmanfm-devel-1.2.5-3.fc27.x86_64.rpm
pcp-4.2.0-1.fc27.x86_64.rpm
pcp-conf-4.2.0-1.fc27.x86_64.rpm
pcp-devel-4.2.0-1.fc27.i686.rpm
pcp-devel-4.2.0-1.fc27.x86_64.rpm
pcp-doc-4.2.0-1.fc27.noarch.rpm
pcp-export-pcp2elasticsearch-4.2.0-1.fc27.x86_64.rpm
pcp-export-pcp2graphite-4.2.0-1.fc27.x86_64.rpm
pcp-export-pcp2influxdb-4.2.0-1.fc27.x86_64.rpm
pcp-export-pcp2json-4.2.0-1.fc27.x86_64.rpm
pcp-export-pcp2spark-4.2.0-1.fc27.x86_64.rpm
pcp-export-pcp2xlsx-4.2.0-1.fc27.x86_64.rpm
pcp-export-pcp2xml-4.2.0-1.fc27.x86_64.rpm
pcp-export-pcp2zabbix-4.2.0-1.fc27.x86_64.rpm
pcp-export-zabbix-agent-4.2.0-1.fc27.x86_64.rpm
pcp-gui-4.2.0-1.fc27.x86_64.rpm
pcp-import-collectl2pcp-4.2.0-1.fc27.x86_64.rpm
pcp-import-ganglia2pcp-4.2.0-1.fc27.x86_64.rpm
pcp-import-iostat2pcp-4.2.0-1.fc27.x86_64.rpm
pcp-import-mrtg2pcp-4.2.0-1.fc27.x86_64.rpm
pcp-import-sar2pcp-4.2.0-1.fc27.x86_64.rpm
pcp-libs-4.2.0-1.fc27.i686.rpm
pcp-libs-4.2.0-1.fc27.x86_64.rpm
pcp-libs-devel-4.2.0-1.fc27.i686.rpm
pcp-libs-devel-4.2.0-1.fc27.x86_64.rpm
pcp-manager-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-activemq-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-apache-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-bash-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-bcc-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-bind2-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-bonding-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-cifs-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-cisco-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-dbping-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-dm-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-docker-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-ds389-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-ds389log-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-elasticsearch-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-gfs2-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-gluster-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-gpfs-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-gpsd-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-haproxy-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-infiniband-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-json-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-libvirt-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-lio-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-lmsensors-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-logger-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-lustre-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-lustrecomm-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-mailq-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-memcache-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-mic-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-mounts-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-mysql-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-named-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-netfilter-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-news-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-nfsclient-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-nginx-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-nutcracker-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-nvidia-gpu-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-oracle-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-papi-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-pdns-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-perfevent-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-postfix-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-postgresql-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-prometheus-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-redis-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-roomtemp-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-rpm-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-rsyslog-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-samba-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-sendmail-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-shping-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-slurm-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-smart-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-snmp-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-summary-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-systemd-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-trace-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-unbound-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-vmware-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-weblog-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-zimbra-4.2.0-1.fc27.x86_64.rpm
pcp-pmda-zswap-4.2.0-1.fc27.x86_64.rpm
pcp-selinux-4.2.0-1.fc27.x86_64.rpm
pcp-system-tools-4.2.0-1.fc27.x86_64.rpm
pcp-testsuite-4.2.0-1.fc27.x86_64.rpm
pcp-webapi-4.2.0-1.fc27.x86_64.rpm
pcp-webapp-blinkenlights-4.2.0-1.fc27.noarch.rpm
pcp-webapp-grafana-4.2.0-1.fc27.noarch.rpm
pcp-webapp-graphite-4.2.0-1.fc27.noarch.rpm
pcp-webapp-vector-4.2.0-1.fc27.noarch.rpm
pcp-webjs-4.2.0-1.fc27.noarch.rpm
pcp-zeroconf-4.2.0-1.fc27.x86_64.rpm
pcre-8.42-5.fc27.i686.rpm
pcre-8.42-5.fc27.x86_64.rpm
pcre-cpp-8.42-5.fc27.i686.rpm
pcre-cpp-8.42-5.fc27.x86_64.rpm
pcre-devel-8.42-5.fc27.i686.rpm
pcre-devel-8.42-5.fc27.x86_64.rpm
pcre-doc-8.42-5.fc27.noarch.rpm
pcre-static-8.42-5.fc27.i686.rpm
pcre-static-8.42-5.fc27.x86_64.rpm
pcre-tools-8.42-5.fc27.x86_64.rpm
pcre-utf16-8.42-5.fc27.i686.rpm
pcre-utf16-8.42-5.fc27.x86_64.rpm
pcre-utf32-8.42-5.fc27.i686.rpm
pcre-utf32-8.42-5.fc27.x86_64.rpm
pcre2-10.32-4.fc27.i686.rpm
pcre2-10.32-4.fc27.x86_64.rpm
pcre2-devel-10.32-4.fc27.i686.rpm
pcre2-devel-10.32-4.fc27.x86_64.rpm
pcre2-static-10.32-4.fc27.i686.rpm
pcre2-static-10.32-4.fc27.x86_64.rpm
pcre2-tools-10.32-4.fc27.x86_64.rpm
pcre2-utf16-10.32-4.fc27.i686.rpm
pcre2-utf16-10.32-4.fc27.x86_64.rpm
pcre2-utf32-10.32-4.fc27.i686.rpm
pcre2-utf32-10.32-4.fc27.x86_64.rpm
pcs-0.9.166-1.fc27.x86_64.rpm
pcs-snmp-0.9.166-1.fc27.x86_64.rpm
pcsc-lite-ccid-1.4.29-1.fc27.x86_64.rpm
pdc-client-1.7.0-3.fc27.noarch.rpm
pdc-updater-0.7.1-1.fc27.noarch.rpm
pdd-1.3.1-1.fc27.noarch.rpm
pdf2djvu-0.9.11-1.fc27.x86_64.rpm
pdfgrep-2.1.2-1.fc27.x86_64.rpm
pdfmerge-1.0.6-1.fc27.noarch.rpm
pdfpc-4.1.2-1.fc27.x86_64.rpm
pdfposter-0.7.post1-1.fc27.noarch.rpm
pdns-4.1.5-1.fc27.x86_64.rpm
pdns-backend-geoip-4.1.5-1.fc27.x86_64.rpm
pdns-backend-ldap-4.1.5-1.fc27.x86_64.rpm
pdns-backend-lua-4.1.5-1.fc27.x86_64.rpm
pdns-backend-mydns-4.1.5-1.fc27.x86_64.rpm
pdns-backend-mysql-4.1.5-1.fc27.x86_64.rpm
pdns-backend-pipe-4.1.5-1.fc27.x86_64.rpm
pdns-backend-postgresql-4.1.5-1.fc27.x86_64.rpm
pdns-backend-remote-4.1.5-1.fc27.x86_64.rpm
pdns-backend-sqlite-4.1.5-1.fc27.x86_64.rpm
pdns-backend-tinydns-4.1.5-1.fc27.x86_64.rpm
pdns-recursor-4.1.3-2.fc27.x86_64.rpm
pdns-tools-4.1.5-1.fc27.x86_64.rpm
percolator-3.02.00-1.fc27.x86_64.rpm
percolator-data-3.02.00-1.fc27.noarch.rpm
percolator-static-3.02.00-1.fc27.i686.rpm
percolator-static-3.02.00-1.fc27.x86_64.rpm
perf-4.18.19-100.fc27.x86_64.rpm
perl-Algorithm-Loops-1.032-1.fc27.noarch.rpm
perl-Alien-pkgconf-0.10-14.fc27.x86_64.rpm
perl-Alien-ROOT-5.34.36.1-10.fc27.x86_64.rpm
perl-App-Cme-1.024-1.fc27.noarch.rpm
perl-App-cpm-0.955-1.fc27.noarch.rpm
perl-App-find2perl-1.004-1.fc27.noarch.rpm
perl-AppConfig-1.71-10.fc27.noarch.rpm
perl-Archive-Extract-0.80-5.fc27.noarch.rpm
perl-Archive-Tar-2.28-1.fc27.noarch.rpm
perl-Archive-Zip-1.59-6.fc27.noarch.rpm
perl-Attribute-Handlers-0.99-407.fc27.noarch.rpm
perl-Authen-DecHpwd-2.007-1.fc27.x86_64.rpm
perl-Authen-Passphrase-0.008-1.fc27.noarch.rpm
perl-Authen-SCRAM-0.006-2.fc27.noarch.rpm
perl-B-Debug-1.26-1.fc27.noarch.rpm
perl-bareword-filehandles-0.006-1.fc27.x86_64.rpm
perl-BibTeX-Parser-1.02-1.fc27.noarch.rpm
perl-bignum-0.49-1.fc27.noarch.rpm
perl-Bot-BasicBot-0.92-1.fc27.noarch.rpm
perl-BSSolv-0.14-1.fc27.x86_64.rpm
perl-Calendar-Simple-1.23-1.fc27.noarch.rpm
perl-Carp-1.42-395.fc27.noarch.rpm
perl-CGI-4.37-1.fc27.noarch.rpm
perl-CGI-Fast-2.13-1.fc27.noarch.rpm
perl-Class-Container-0.13-1.fc27.noarch.rpm
perl-Clownfish-0.6.3-1.fc27.x86_64.rpm
perl-Clownfish-CFC-0.6.3-1.fc27.x86_64.rpm
perl-Collectd-5.8.0-3.fc27.x86_64.rpm
perl-Compress-Raw-Zlib-2.076-1.fc27.x86_64.rpm
perl-Config-Model-Tester-3.004-1.fc27.noarch.rpm
perl-Config-Std-0.903-2.fc27.noarch.rpm
perl-Cookie-Baker-0.10-1.fc27.noarch.rpm
perl-COPASI-4.23.184-9.fc27.x86_64.rpm
perl-CPAN-Perl-Releases-3.82-1.fc27.noarch.rpm
perl-CPANPLUS-0.917.600-1.fc27.noarch.rpm
perl-CPANPLUS-Dist-Build-0.90-1.fc27.noarch.rpm
perl-Crypt-MySQL-0.04-1.fc27.x86_64.rpm
perl-Crypt-OpenSSL-X509-1.808-1.fc27.x86_64.rpm
perl-Crypt-UnixCrypt_XS-0.11-1.fc27.x86_64.rpm
perl-CryptX-0.053-2.fc27.x86_64.rpm
perl-Dancer-Session-Cookie-0.29-1.fc27.noarch.rpm
perl-Dancer2-0.206000-1.fc27.noarch.rpm
perl-Data-Dumper-2.167-398.fc27.x86_64.rpm
perl-Data-HexDump-0.02-28.fc27.noarch.rpm
perl-Data-Integer-0.006-1.fc27.noarch.rpm
perl-DateTime-1.45-1.fc27.x86_64.rpm
perl-DateTime-Format-Epoch-0.16-9.fc27.noarch.rpm
perl-DateTime-Format-Flexible-0.31-1.fc27.noarch.rpm
perl-DateTime-Locale-1.17-1.fc27.noarch.rpm
perl-DateTime-TimeZone-2.21-1.fc27.noarch.rpm
perl-DBD-Firebird-1.31-1.fc27.x86_64.rpm
perl-DBD-MySQL-4.043-6.fc27.x86_64.rpm
perl-DB_File-1.843-1.fc27.x86_64.rpm
perl-devel-5.26.2-407.fc27.i686.rpm
perl-devel-5.26.2-407.fc27.x86_64.rpm
perl-Devel-Peek-1.26-407.fc27.x86_64.rpm
perl-Devel-SelfStubber-1.06-407.fc27.noarch.rpm
perl-Devel-StackTrace-2.03-1.fc27.noarch.rpm
perl-Diff-LibXDiff-0.05-1.fc27.x86_64.rpm
perl-Digest-SHA-6.02-1.fc27.x86_64.rpm
perl-Dist-Zilla-6.011-1.fc27.noarch.rpm
perl-Dist-Zilla-Plugin-CheckChangesHasContent-0.011-1.fc27.noarch.rpm
perl-Dist-Zilla-Plugin-Git-2.043-1.fc27.noarch.rpm
perl-Dist-Zilla-Plugin-Git-Contributors-0.035-1.fc27.noarch.rpm
perl-Dist-Zilla-Plugin-LicenseFromModule-0.07-1.fc27.noarch.rpm
perl-distro-info-0.18-1.fc27.noarch.rpm
perl-Email-Address-XS-1.02-1.fc27.x86_64.rpm
perl-Encode-2.94-16.fc27.i686.rpm
perl-Encode-2.94-16.fc27.x86_64.rpm
perl-Encode-devel-2.94-16.fc27.i686.rpm
perl-Encode-devel-2.94-16.fc27.x86_64.rpm
perl-encoding-2.19-16.fc27.x86_64.rpm
perl-Errno-1.28-407.fc27.x86_64.rpm
perl-Event-RPC-1.10-1.fc27.noarch.rpm
perl-Event-RPC-Message-CBOR-1.10-1.fc27.noarch.rpm
perl-Event-RPC-Message-JSON-1.10-1.fc27.noarch.rpm
perl-Event-RPC-Message-Sereal-1.10-1.fc27.noarch.rpm
perl-Event-RPC-Message-Storable-1.10-1.fc27.noarch.rpm
perl-experimental-0.020-1.fc27.noarch.rpm
perl-Export-Attrs-0.1.0-2.fc27.noarch.rpm
perl-ExtUtils-CBuilder-0.280230-1.fc27.noarch.rpm
perl-ExtUtils-CppGuess-0.12-1.fc27.noarch.rpm
perl-ExtUtils-Embed-1.34-407.fc27.noarch.rpm
perl-ExtUtils-Miniperl-1.06-407.fc27.noarch.rpm
perl-File-Copy-Recursive-0.40-3.fc27.noarch.rpm
perl-File-Copy-Recursive-Reduced-0.003-1.fc27.noarch.rpm
perl-File-Fetch-0.56-1.fc27.noarch.rpm
perl-File-Path-2.16-1.fc27.noarch.rpm
perl-File-Remove-1.58-1.fc27.noarch.rpm
perl-File-Slurp-9999.23-1.fc27.noarch.rpm
perl-File-Slurper-0.011-1.fc27.noarch.rpm
perl-File-Temp-0.230.600-1.fc27.noarch.rpm
perl-Filter-1.58-1.fc27.x86_64.rpm
perl-Finance-Quote-1.47-1.fc27.noarch.rpm
perl-Fsdb-2.65-2.fc27.noarch.rpm
perl-Function-Parameters-2.1.3-1.fc27.x86_64.rpm
perl-FusionInventory-Agent-2.3.21-3.fc27.noarch.rpm
perl-Gearman-2.004.015-1.fc27.noarch.rpm
perl-Getopt-Lucid-1.09-1.fc27.noarch.rpm
perl-Git-2.14.5-1.fc27.noarch.rpm
perl-Git-SVN-2.14.5-1.fc27.noarch.rpm
perl-Git-Wrapper-0.048-1.fc27.noarch.rpm
perl-Glib-Object-Introspection-0.044-1.fc27.x86_64.rpm
perl-Gnome2-1.047-1.fc27.x86_64.rpm
perl-Graphics-ColorUtils-0.17-1.fc27.noarch.rpm
perl-Gtk2-Unique-0.05-22.fc27.x86_64.rpm
perl-Gtk2-Unique-devel-0.05-22.fc27.i686.rpm
perl-Gtk2-Unique-devel-0.05-22.fc27.x86_64.rpm
perl-hamlib-3.2-1.fc27.x86_64.rpm
perl-Hash-MoreUtils-0.06-1.fc27.noarch.rpm
perl-HTML-Lint-2.30-1.fc27.noarch.rpm
perl-HTML-Restrict-2.3.0-1.fc27.noarch.rpm
perl-HTTP-Daemon-6.01-22.fc27.noarch.rpm
perl-HTTP-Entity-Parser-0.21-1.fc27.noarch.rpm
perl-HTTP-Message-6.18-1.fc27.noarch.rpm
perl-HTTP-Tiny-0.076-1.fc27.noarch.rpm
perl-Image-ExifTool-11.11-1.fc27.noarch.rpm
perl-Importer-0.025-1.fc27.noarch.rpm
perl-Inline-CPP-0.75-1.fc27.x86_64.rpm
perl-interpreter-5.26.2-407.fc27.x86_64.rpm
perl-IO-1.38-407.fc27.x86_64.rpm
perl-IO-Socket-Socks-0.74-2.fc27.noarch.rpm
perl-IO-Zlib-1.10-407.fc27.noarch.rpm
perl-IRI-0.009-1.fc27.noarch.rpm
perl-Iterator-Simple-0.07-1.fc27.noarch.rpm
perl-ldns-1.7.0-11.fc27.x86_64.rpm
perl-libnet-3.11-1.fc27.noarch.rpm
perl-libnetcfg-5.26.2-407.fc27.noarch.rpm
perl-libs-5.26.2-407.fc27.i686.rpm
perl-libs-5.26.2-407.fc27.x86_64.rpm
perl-LibSBML-5.16.0-8.fc27.x86_64.rpm
perl-libwww-perl-6.34-1.fc27.noarch.rpm
perl-Lingua-EN-Inflect-Phrase-0.19-1.fc27.noarch.rpm
perl-Lingua-KO-Hangul-Util-0.28-1.fc27.x86_64.rpm
perl-Lingua-Translit-0.28-1.fc27.noarch.rpm
perl-List-MoreUtils-0.426-1.fc27.noarch.rpm
perl-List-MoreUtils-XS-0.428-1.fc27.x86_64.rpm
perl-List-UtilsBy-0.11-1.fc27.noarch.rpm
perl-Locale-Codes-3.58-1.fc27.noarch.rpm
perl-Locale-Maketext-Simple-0.21-407.fc27.noarch.rpm
perl-Locale-SubCountry-2.04-1.fc27.noarch.rpm
perl-Log-Any-1.707-1.fc27.noarch.rpm
perl-macros-5.26.2-407.fc27.x86_64.rpm
perl-Mail-Box-3.004-1.fc27.noarch.rpm
perl-Mail-JMAPTalk-0.12-1.fc27.noarch.rpm
perl-Mail-Message-3.005-1.fc27.noarch.rpm
perl-Mango-1.30-1.fc27.noarch.rpm
perl-Math-Base85-0.4-1.fc27.noarch.rpm
perl-Math-BigRat-0.2614-1.fc27.noarch.rpm
perl-Math-Complex-1.59-407.fc27.noarch.rpm
perl-Memoize-1.03-407.fc27.noarch.rpm
perl-MetaCPAN-Client-2.018000-1.fc27.noarch.rpm
perl-ming-0.4.8-5.fc27.x86_64.rpm
perl-Mock-Sub-1.09-1.fc27.noarch.rpm
perl-Module-CoreList-5.20180414-1.fc27.noarch.rpm
perl-Module-CoreList-tools-5.20180414-1.fc27.noarch.rpm
perl-Module-Loaded-0.08-407.fc27.noarch.rpm
perl-Module-Manifest-1.09-1.fc27.noarch.rpm
perl-Module-Starter-1.75-1.fc27.noarch.rpm
perl-Mojolicious-7.94-1.fc27.noarch.rpm
perl-Mojolicious-Plugin-AssetPack-2.01-1.fc27.noarch.rpm
perl-Mojolicious-Plugin-I18N-1.6-1.fc27.noarch.rpm
perl-MongoDB-1.8.3-1.fc27.x86_64.rpm
perl-Monkey-Patch-0.03-1.fc27.noarch.rpm
perl-MooseX-Types-NetAddr-IP-0.07-1.fc27.noarch.rpm
perl-MooX-Struct-0.017-1.fc27.noarch.rpm
perl-multidimensional-0.014-1.fc27.x86_64.rpm
perl-Net-Appliance-Session-4.300000-1.fc27.noarch.rpm
perl-Net-CalDAVTalk-0.12-1.fc27.noarch.rpm
perl-Net-CardDAVTalk-0.08-1.fc27.noarch.rpm
perl-Net-CLI-Interact-2.300002-1.fc27.noarch.rpm
perl-Net-DNS-1.15-1.fc27.noarch.rpm
perl-Net-DNS-Nameserver-1.15-1.fc27.noarch.rpm
perl-Net-DNS-SEC-1.10-1.fc27.x86_64.rpm
perl-Net-GitHub-0.93-1.fc27.noarch.rpm
perl-Net-HTTP-6.18-1.fc27.noarch.rpm
perl-Net-LibIDN2-1.00-2.fc27.x86_64.rpm
perl-Net-MQTT-Simple-1.21-2.fc27.noarch.rpm
perl-Net-Pcap-0.18-7.fc27.x86_64.rpm
perl-Net-Ping-2.55-407.fc27.noarch.rpm
perl-Net-Ping-External-0.15-11.fc27.noarch.rpm
perl-Net-SSH2-0.68-1.fc27.x86_64.rpm
perl-Net-Twitter-4.01043-1.fc27.noarch.rpm
perl-Net-UPnP-1.4.5-1.fc27.noarch.rpm
perl-NKF-2.1.4-8.fc27.x86_64.rpm
perl-Object-Tiny-1.09-1.fc27.noarch.rpm
perl-open-1.11-407.fc27.noarch.rpm
perl-PAR-Packer-1.041-2.fc27.x86_64.rpm
perl-PAR-Packer-Tk-1.041-2.fc27.noarch.rpm
perl-Params-ValidationCompiler-0.26-1.fc27.noarch.rpm
perl-Parse-EDID-1.0.7-1.fc27.noarch.rpm
perl-Path-Iter-0.2-1.fc27.noarch.rpm
perl-PathTools-3.75-1.fc27.x86_64.rpm
perl-PCP-LogImport-4.2.0-1.fc27.x86_64.rpm
perl-PCP-LogSummary-4.2.0-1.fc27.x86_64.rpm
perl-PCP-MMV-4.2.0-1.fc27.x86_64.rpm
perl-PCP-PMDA-4.2.0-1.fc27.x86_64.rpm
perl-PDF-API2-2.033-3.fc27.noarch.rpm
perl-Perl-Critic-Pulp-96-1.fc27.noarch.rpm
perl-Perl-Tidy-Sweetened-1.14-1.fc27.noarch.rpm
perl-perlfaq-5.20180915-1.fc27.noarch.rpm
perl-PerlIO-eol-0.17-1.fc27.x86_64.rpm
perl-PFT-1.2.1-1.fc27.noarch.rpm
perl-Plack-1.0047-1.fc27.noarch.rpm
perl-Plack-Test-1.0047-1.fc27.noarch.rpm
perl-Pod-Html-1.22.02-407.fc27.noarch.rpm
perl-Pod-Markdown-Github-0.03-1.fc27.noarch.rpm
perl-podlators-4.09-395.fc27.noarch.rpm
perl-PPI-XS-0.910-1.fc27.x86_64.rpm
perl-prelude-4.1.0-2.fc27.x86_64.rpm
perl-Protocol-HTTP2-1.09-2.fc27.noarch.rpm
perl-qpid-messaging-1.38.0-2.fc27.x86_64.rpm
perl-Qt-4.14.3-14.fc27.x86_64.rpm
perl-Qt-devel-4.14.3-14.fc27.i686.rpm
perl-Qt-devel-4.14.3-14.fc27.x86_64.rpm
perl-RDF-NS-20181102-1.fc27.noarch.rpm
perl-RDF-Trine-1.019-1.fc27.noarch.rpm
perl-RDF-Trine-mysql-1.019-1.fc27.noarch.rpm
perl-RDF-Trine-postgresql-1.019-1.fc27.noarch.rpm
perl-RDF-Trine-redis-1.019-1.fc27.noarch.rpm
perl-RDF-Trine-redland-1.019-1.fc27.noarch.rpm
perl-RDF-Trine-sqlite-1.019-1.fc27.noarch.rpm
perl-re-engine-PCRE2-0.14-3.fc27.x86_64.rpm
perl-Reply-0.42-4.fc27.noarch.rpm
perl-RPM2-1.4-1.fc27.x86_64.rpm
perl-RT-Client-REST-0.54-1.fc27.noarch.rpm
perl-Scalar-String-0.003-1.fc27.x86_64.rpm
perl-Scope-Upper-0.30-1.fc27.x86_64.rpm
perl-SEDML-0.4.3-10.fc27.x86_64.rpm
perl-SelfLoader-1.23-407.fc27.noarch.rpm
perl-Sereal-4.005-1.fc27.noarch.rpm
perl-Sereal-Decoder-4.005-1.fc27.x86_64.rpm
perl-Sereal-Encoder-4.005-1.fc27.x86_64.rpm
perl-Server-Starter-0.34-1.fc27.noarch.rpm
perl-Server-Starter-start_server-0.34-1.fc27.noarch.rpm
perl-Session-Storage-Secure-0.011-1.fc27.noarch.rpm
perl-Set-Object-1.38-1.fc27.x86_64.rpm
perl-Shipwright-2.4.42-1.fc27.noarch.rpm
perl-SNMP-Info-3.38-1.fc27.noarch.rpm
perl-SOAP-Lite-1.26-1.fc27.noarch.rpm
perl-Socket-2.027-1.fc27.x86_64.rpm
perl-solv-0.6.35-1.fc27.x86_64.rpm
perl-Spreadsheet-ParseXLSX-0.27-1.fc27.noarch.rpm
perl-Storable-3.11-3.fc27.x86_64.rpm
perl-String-Compare-ConstantTime-0.320-1.fc27.x86_64.rpm
perl-String-Print-0.93-1.fc27.noarch.rpm
perl-Sub-Delete-1.00002-1.fc27.noarch.rpm
perl-Sub-Quote-2.005000-1.fc27.noarch.rpm
perl-Sys-Guestfs-1.38.6-1.fc27.x86_64.rpm
perl-Sys-Path-0.16-1.fc27.noarch.rpm
perl-System-Info-0.057-1.fc27.noarch.rpm
perl-Term-Chrome-2.01-1.fc27.noarch.rpm
perl-Term-Table-0.012-1.fc27.noarch.rpm
perl-Test-1.30-407.fc27.noarch.rpm
perl-Test-CheckManifest-1.33-1.fc27.noarch.rpm
perl-Test-ClassAPI-1.07-1.fc27.noarch.rpm
perl-Test-Harness-3.42-1.fc27.noarch.rpm
perl-Test-Inter-1.07-1.fc27.noarch.rpm
perl-Test-Mock-Time-0.1.6-2.fc27.noarch.rpm
perl-Test-MockTime-0.16-1.fc27.noarch.rpm
perl-Test-Mojo-7.94-1.fc27.noarch.rpm
perl-Test-POE-Client-TCP-1.22-1.fc27.noarch.rpm
perl-Test-PostgreSQL-1.27-1.fc27.noarch.rpm
perl-Test-RDF-Trine-Store-1.019-1.fc27.noarch.rpm
perl-Test-Script-1.25-1.fc27.noarch.rpm
perl-Test-Simple-1.302103-1.fc27.noarch.rpm
perl-Test-SQL-Data-0.0.6-1.fc27.noarch.rpm
perl-Test-Timer-2.04-1.fc27.noarch.rpm
perl-Test-TypeTiny-1.002002-1.fc27.noarch.rpm
perl-Test-WWW-Mechanize-1.50-1.fc27.noarch.rpm
perl-Test2-Suite-0.000082-1.fc27.noarch.rpm
perl-tests-5.26.2-407.fc27.x86_64.rpm
perl-Text-Quoted-2.10-1.fc27.noarch.rpm
perl-Thread-Queue-3.13-1.fc27.noarch.rpm
perl-threads-2.21-1.fc27.x86_64.rpm
perl-threads-shared-1.58-1.fc27.x86_64.rpm
perl-thrift-0.10.0-8.fc27.noarch.rpm
perl-Time-Duration-Parse-0.14-1.fc27.noarch.rpm
perl-Time-HiRes-1.9753-1.fc27.x86_64.rpm
perl-Time-Local-1.280-1.fc27.noarch.rpm
perl-Time-Moment-0.44-1.fc27.x86_64.rpm
perl-Time-OlsonTZ-Download-0.007-1.fc27.noarch.rpm
perl-Time-Piece-1.31-407.fc27.x86_64.rpm
perl-Tk-GraphViz-1.01-21.fc27.noarch.rpm
perl-Tree-Simple-1.33-1.fc27.noarch.rpm
perl-Type-Tiny-1.002002-1.fc27.noarch.rpm
perl-Unicode-Collate-1.25-1.fc27.x86_64.rpm
perl-utils-5.26.2-407.fc27.noarch.rpm
perl-WebService-Rajce-1.180.380-1.fc27.noarch.rpm
perl-WebService-Rajce-tools-1.180.380-1.fc27.noarch.rpm
perl-WWW-Form-UrlEncoded-0.25-1.fc27.noarch.rpm
perl-WWW-Mechanize-1.86-2.fc27.noarch.rpm
perl-XML-LibXML-2.0132-1.fc27.x86_64.rpm
perl-YAML-LibYAML-0.67-1.fc27.x86_64.rpm
persepolis-3.1.0-2.fc27.noarch.rpm
petsc-3.8.3-5.fc27.i686.rpm
petsc-3.8.3-5.fc27.x86_64.rpm
petsc-devel-3.8.3-5.fc27.i686.rpm
petsc-devel-3.8.3-5.fc27.x86_64.rpm
petsc-doc-3.8.3-5.fc27.noarch.rpm
petsc-mpich-3.8.3-5.fc27.i686.rpm
petsc-mpich-3.8.3-5.fc27.x86_64.rpm
petsc-mpich-devel-3.8.3-5.fc27.i686.rpm
petsc-mpich-devel-3.8.3-5.fc27.x86_64.rpm
petsc-openmpi-3.8.3-5.fc27.i686.rpm
petsc-openmpi-3.8.3-5.fc27.x86_64.rpm
petsc-openmpi-devel-3.8.3-5.fc27.i686.rpm
petsc-openmpi-devel-3.8.3-5.fc27.x86_64.rpm
petsc4py-mpich-devel-3.8.1-6.fc27.i686.rpm
petsc4py-mpich-devel-3.8.1-6.fc27.x86_64.rpm
petsc4py-openmpi-devel-3.8.1-6.fc27.i686.rpm
petsc4py-openmpi-devel-3.8.1-6.fc27.x86_64.rpm
petsc64-3.8.3-5.fc27.x86_64.rpm
petsc64-devel-3.8.3-5.fc27.x86_64.rpm
pew-1.1.2-1.fc27.noarch.rpm
pgadmin3-1.22.2-10.fc27.x86_64.rpm
pgdbf-0.6.2-2.fc27.x86_64.rpm
pgiac-1.4.9.59-1.fc27.noarch.rpm
pgmodeler-0.9.1-1.fc27.x86_64.rpm
pgpdump-0.33-1.fc27.x86_64.rpm
pgzero-1.2-1.fc27.noarch.rpm
pg_journal-0.2.0-19.fc27.x86_64.rpm
phd2-2.6.4-3.fc27.x86_64.rpm
phoronix-test-suite-8.2.0-1.fc27.noarch.rpm
photoqt-1.6-1.fc27.x86_64.rpm
php-7.1.23-1.fc27.x86_64.rpm
php-alcaeus-mongo-php-adapter-1.1.5-1.fc27.noarch.rpm
php-amqplib-2.7.0-2.fc27.noarch.rpm
php-Assetic-1.4.0-4.fc27.noarch.rpm
php-ast-0.1.7-1.fc27.x86_64.rpm
php-aws-sdk3-3.62.10-1.fc27.noarch.rpm
php-bacon-qr-code-1.0.3-1.fc27.noarch.rpm
php-bartlett-PHP-CompatInfo-5.0.11-1.fc27.noarch.rpm
php-bartlett-php-compatinfo-db-1.35.0-2.fc27.noarch.rpm
php-bartlett-PHP-Reflect-4.2.2-2.fc27.noarch.rpm
php-bcmath-7.1.23-1.fc27.x86_64.rpm
php-cli-7.1.23-1.fc27.x86_64.rpm
php-common-7.1.23-1.fc27.x86_64.rpm
php-composer-installers-1.4.0-1.fc27.noarch.rpm
php-composer-spdx-licenses-1.4.0-1.fc27.noarch.rpm
php-composer-xdebug-handler-1.3.0-1.fc27.noarch.rpm
php-consolidation-annotated-command-2.8.3-1.fc27.noarch.rpm
php-consolidation-config-1.0.3-1.fc27.noarch.rpm
php-consolidation-output-formatters-3.2.0-1.fc27.noarch.rpm
php-cs-fixer-2.13.1-1.fc27.noarch.rpm
php-cs-fixer-accessible-object-1.0.0-4.fc27.noarch.rpm
php-cs-fixer-phpunit-constraint-isidenticalstring-1.0.1-1.fc27.noarch.rpm
php-cs-fixer-phpunit-constraint-xmlmatchesxsd-1.0.1-1.fc27.noarch.rpm
php-dba-7.1.23-1.fc27.x86_64.rpm
php-dbg-7.1.23-1.fc27.x86_64.rpm
php-devel-7.1.23-1.fc27.x86_64.rpm
php-doctrine-doctrine-bundle-1.6.13-1.fc27.noarch.rpm
php-doctrine-doctrine-cache-bundle-1.3.2-1.fc27.noarch.rpm
php-egulias-email-validator2-2.1.5-1.fc27.noarch.rpm
php-embedded-7.1.23-1.fc27.x86_64.rpm
php-enchant-7.1.23-1.fc27.x86_64.rpm
php-endroid-qrcode-1.9.3-3.fc27.noarch.rpm
php-erusev-parsedown-1.6.4-1.fc27.noarch.rpm
php-fpm-7.1.23-1.fc27.x86_64.rpm
php-gd-7.1.23-1.fc27.x86_64.rpm
php-gecko-packages-gecko-php-unit3-3.1.1-1.fc27.noarch.rpm
php-getid3-1.9.16-1.fc27.noarch.rpm
php-gmp-7.1.23-1.fc27.x86_64.rpm
php-google-apiclient-services-0.60-1.fc27.noarch.rpm
php-goutte-3.2.2-1.fc27.noarch.rpm
php-grasmash-expander-1.0.0-1.fc27.noarch.rpm
php-guzzlehttp-guzzle-5.3.2-2.fc27.noarch.rpm
php-guzzlehttp-guzzle6-6.3.3-1.fc27.noarch.rpm
php-horde-horde-5.2.20-1.fc27.noarch.rpm
php-horde-Horde-Cli-2.3.0-1.fc27.noarch.rpm
php-horde-Horde-Controller-2.0.5-1.fc27.noarch.rpm
php-horde-Horde-Core-2.31.6-1.fc27.noarch.rpm
php-horde-Horde-Crypt-2.7.12-1.fc27.noarch.rpm
php-horde-Horde-Icalendar-2.1.8-1.fc27.noarch.rpm
php-horde-Horde-Image-2.5.3-1.fc27.noarch.rpm
php-horde-Horde-Imap-Client-2.29.16-1.fc27.noarch.rpm
php-horde-Horde-Ldap-2.4.1-1.fc27.noarch.rpm
php-horde-Horde-Mapi-1.0.8-5.fc27.noarch.rpm
php-horde-Horde-Mime-2.11.0-1.fc27.noarch.rpm
php-horde-Horde-Socket-Client-2.1.2-1.fc27.noarch.rpm
php-horde-imp-6.2.22-1.fc27.noarch.rpm
php-horde-kronolith-4.2.25-1.fc27.noarch.rpm
php-horde-nag-4.2.19-1.fc27.noarch.rpm
php-horde-turba-4.2.23-1.fc27.noarch.rpm
php-icewind-searchdav-0.3.1-1.fc27.noarch.rpm
php-icewind-smb2-2.0.4-1.fc27.noarch.rpm
php-icewind-streams-0.6.0-1.fc27.noarch.rpm
php-imap-7.1.23-1.fc27.x86_64.rpm
php-interbase-7.1.23-1.fc27.x86_64.rpm
php-intl-7.1.23-1.fc27.x86_64.rpm
php-jms-serializer-1.10.0-1.fc27.noarch.rpm
php-json-7.1.23-1.fc27.x86_64.rpm
php-jsonlint-1.7.0-1.fc27.noarch.rpm
php-justinrainbow-json-schema5-5.2.7-1.fc27.noarch.rpm
php-kolab-net-ldap3-1.0.7-2.fc27.noarch.rpm
php-ldap-7.1.23-1.fc27.x86_64.rpm
php-league-climate-3.4.1-1.fc27.noarch.rpm
php-league-flysystem-1.0.42-1.fc27.noarch.rpm
php-libguestfs-1.38.6-1.fc27.x86_64.rpm
php-markdown-1.8.0-1.fc27.noarch.rpm
php-mbstring-7.1.23-1.fc27.x86_64.rpm
php-mcrypt-7.1.23-1.fc27.x86_64.rpm
php-ming-0.4.8-5.fc27.x86_64.rpm
php-mock-integration2-2.0.0-2.fc27.noarch.rpm
php-mock-phpunit2-2.1.1-1.fc27.noarch.rpm
php-mock2-2.0.0-2.fc27.noarch.rpm
php-mongodb-1.3.2-1.fc27.noarch.rpm
php-myclabs-deep-copy-1.7.0-1.fc27.noarch.rpm
php-mysqlnd-7.1.23-1.fc27.x86_64.rpm
php-nikic-php-parser3-3.1.5-1.fc27.noarch.rpm
php-odbc-7.1.23-1.fc27.x86_64.rpm
php-opcache-7.1.23-1.fc27.x86_64.rpm
php-paragonie-constant-time-encoding-1.0.4-2.fc27.noarch.rpm
php-paragonie-random-compat-2.0.12-1.fc27.noarch.rpm
php-pda-pheanstalk-3.1.0-1.fc27.noarch.rpm
php-pdepend-PHP-Depend-2.5.2-2.fc27.noarch.rpm
php-pdo-7.1.23-1.fc27.x86_64.rpm
php-pdo-dblib-7.1.23-1.fc27.x86_64.rpm
php-pear-1.10.5-4.fc27.noarch.rpm
php-pear-Auth-OpenID-2.3.0-7.fc27.noarch.rpm
php-pear-Cache-Lite-1.8.2-1.fc27.noarch.rpm
php-pear-CAS-1.3.6-1.fc27.noarch.rpm
php-pear-Console-Table-1.3.1-1.fc27.noarch.rpm
php-pear-Mail-Mime-1.10.2-1.fc27.noarch.rpm
php-pear-Net-DNS2-1.4.4-1.fc27.noarch.rpm
php-pear-PHP-CodeSniffer-3.2.3-1.fc27.noarch.rpm
php-pecl-amqp-1.9.3-1.fc27.x86_64.rpm
php-pecl-apcu-5.1.12-1.fc27.x86_64.rpm
php-pecl-apcu-devel-5.1.12-1.fc27.x86_64.rpm
php-pecl-couchbase2-2.6.0-1.fc27.x86_64.rpm
php-pecl-ds-1.2.6-1.fc27.x86_64.rpm
php-pecl-gearman-2.0.5-1.fc27.x86_64.rpm
php-pecl-igbinary-2.0.8-1.fc27.x86_64.rpm
php-pecl-igbinary-devel-2.0.8-1.fc27.x86_64.rpm
php-pecl-krb5-1.1.2-1.fc27.x86_64.rpm
php-pecl-krb5-devel-1.1.2-1.fc27.x86_64.rpm
php-pecl-memcached-3.0.4-1.fc27.x86_64.rpm
php-pecl-mongodb-1.4.4-1.fc27.x86_64.rpm
php-pecl-pq-2.1.4-1.fc27.x86_64.rpm
php-pecl-psr-0.5.1-1.fc27.x86_64.rpm
php-pecl-psr-devel-0.5.1-1.fc27.x86_64.rpm
php-pecl-redis-3.1.6-1.fc27.x86_64.rpm
php-pecl-redis4-4.0.2-1.fc27.x86_64.rpm
php-pecl-ssdeep-1.1.0-1.fc27.x86_64.rpm
php-pecl-xdebug-2.6.1-1.fc27.x86_64.rpm
php-pecl-zip-1.15.4-1.fc27.x86_64.rpm
php-pgsql-7.1.23-1.fc27.x86_64.rpm
php-PHPMailer-5.2.27-1.fc27.noarch.rpm
php-phpmailer6-6.0.6-1.fc27.noarch.rpm
php-phpmyadmin-motranslator-4.0-1.fc27.noarch.rpm
php-phpmyadmin-sql-parser-4.2.4-3.fc27.noarch.rpm
php-phpseclib-2.0.12-1.fc27.noarch.rpm
php-phpspec-4.3.1-1.fc27.noarch.rpm
php-phpspec-prophecy-1.7.3-1.fc27.noarch.rpm
php-phpunit-dbunit3-3.0.3-1.fc27.noarch.rpm
php-phpunit-File-Iterator-1.4.5-1.fc27.noarch.rpm
php-phpunit-FinderFacade-1.2.2-1.fc27.noarch.rpm
php-phpunit-mock-objects4-4.0.4-2.fc27.noarch.rpm
php-phpunit-mock-objects5-5.0.10-1.fc27.noarch.rpm
php-phpunit-php-code-coverage5-5.3.2-1.fc27.noarch.rpm
php-phpunit-PHP-CodeCoverage-4.0.8-3.fc27.noarch.rpm
php-phpunit-php-token-stream2-2.0.2-1.fc27.noarch.rpm
php-phpunit-PHP-TokenStream-1.4.12-1.fc27.noarch.rpm
php-phpunit-phpcpd-3.0.1-1.fc27.noarch.rpm
php-phpunit-phploc-4.0.1-1.fc27.noarch.rpm
php-phpunit-PHPUnit-5.7.27-1.fc27.noarch.rpm
php-phpunitgoodpractices-polyfill-1.1.0-2.fc27.noarch.rpm
php-pimple-3.2.3-1.fc27.noarch.rpm
php-pragmarx-google2fa-3.0.1-1.fc27.noarch.rpm
php-process-7.1.23-1.fc27.x86_64.rpm
php-pspell-7.1.23-1.fc27.x86_64.rpm
php-react-promise-stream-1.1.1-2.fc27.noarch.rpm
php-recode-7.1.23-1.fc27.x86_64.rpm
php-ringcentral-psr7-1.2.2-1.fc27.noarch.rpm
php-sabre-http-4.2.4-1.fc27.noarch.rpm
php-sabre-vobject4-4.1.6-1.fc27.noarch.rpm
php-samyoul-u2f-php-server-1.1.4-1.fc27.noarch.rpm
php-scssphp-0.7.6-1.fc27.noarch.rpm
php-sebastian-comparator2-2.1.3-1.fc27.noarch.rpm
php-simplesamlphp-saml2-2.3.8-1.fc27.noarch.rpm
php-simplesamlphp-saml2_1-1.10.6-1.fc27.noarch.rpm
php-simplesamlphp-saml2_3-3.1.6-1.fc27.noarch.rpm
php-slim3-3.10.0-1.fc27.noarch.rpm
php-snmp-7.1.23-1.fc27.x86_64.rpm
php-soap-7.1.23-1.fc27.x86_64.rpm
php-stack-builder-1.0.5-1.fc27.noarch.rpm
php-stecman-symfony-console-completion-0.7.0-2.fc27.noarch.rpm
php-swiftmailer-5.4.12-1.fc27.noarch.rpm
php-swiftmailer6-6.0.2-1.fc27.noarch.rpm
php-symfony-2.8.46-1.fc27.noarch.rpm
php-symfony-asset-2.8.46-1.fc27.noarch.rpm
php-symfony-browser-kit-2.8.46-1.fc27.noarch.rpm
php-symfony-class-loader-2.8.46-1.fc27.noarch.rpm
php-symfony-common-2.8.46-1.fc27.noarch.rpm
php-symfony-config-2.8.46-1.fc27.noarch.rpm
php-symfony-console-2.8.46-1.fc27.noarch.rpm
php-symfony-css-selector-2.8.46-1.fc27.noarch.rpm
php-symfony-debug-2.8.46-1.fc27.noarch.rpm
php-symfony-debug-bundle-2.8.46-1.fc27.noarch.rpm
php-symfony-dependency-injection-2.8.46-1.fc27.noarch.rpm
php-symfony-doctrine-bridge-2.8.46-1.fc27.noarch.rpm
php-symfony-dom-crawler-2.8.46-1.fc27.noarch.rpm
php-symfony-event-dispatcher-2.8.46-1.fc27.noarch.rpm
php-symfony-expression-language-2.8.46-1.fc27.noarch.rpm
php-symfony-filesystem-2.8.46-1.fc27.noarch.rpm
php-symfony-finder-2.8.46-1.fc27.noarch.rpm
php-symfony-form-2.8.46-1.fc27.noarch.rpm
php-symfony-framework-bundle-2.8.46-1.fc27.noarch.rpm
php-symfony-http-foundation-2.8.46-1.fc27.noarch.rpm
php-symfony-http-kernel-2.8.46-1.fc27.noarch.rpm
php-symfony-intl-2.8.46-1.fc27.noarch.rpm
php-symfony-ldap-2.8.46-1.fc27.noarch.rpm
php-symfony-locale-2.8.46-1.fc27.noarch.rpm
php-symfony-monolog-bridge-2.8.46-1.fc27.noarch.rpm
php-symfony-options-resolver-2.8.46-1.fc27.noarch.rpm
php-symfony-phpunit-bridge-2.8.46-1.fc27.noarch.rpm
php-symfony-process-2.8.46-1.fc27.noarch.rpm
php-symfony-property-access-2.8.46-1.fc27.noarch.rpm
php-symfony-property-info-2.8.46-1.fc27.noarch.rpm
php-symfony-proxy-manager-bridge-2.8.46-1.fc27.noarch.rpm
php-symfony-psr-http-message-bridge-1.0.2-2.fc27.noarch.rpm
php-symfony-routing-2.8.46-1.fc27.noarch.rpm
php-symfony-security-2.8.46-1.fc27.noarch.rpm
php-symfony-security-bundle-2.8.46-1.fc27.noarch.rpm
php-symfony-serializer-2.8.46-1.fc27.noarch.rpm
php-symfony-stopwatch-2.8.46-1.fc27.noarch.rpm
php-symfony-swiftmailer-bridge-2.8.46-1.fc27.noarch.rpm
php-symfony-templating-2.8.46-1.fc27.noarch.rpm
php-symfony-translation-2.8.46-1.fc27.noarch.rpm
php-symfony-twig-bridge-2.8.46-1.fc27.noarch.rpm
php-symfony-twig-bundle-2.8.46-1.fc27.noarch.rpm
php-symfony-validator-2.8.46-1.fc27.noarch.rpm
php-symfony-var-dumper-2.8.46-1.fc27.noarch.rpm
php-symfony-web-profiler-bundle-2.8.46-1.fc27.noarch.rpm
php-symfony-yaml-2.8.46-1.fc27.noarch.rpm
php-symfony3-3.3.18-1.fc27.noarch.rpm
php-symfony3-asset-3.3.18-1.fc27.noarch.rpm
php-symfony3-browser-kit-3.3.18-1.fc27.noarch.rpm
php-symfony3-cache-3.3.18-1.fc27.noarch.rpm
php-symfony3-class-loader-3.3.18-1.fc27.noarch.rpm
php-symfony3-common-3.3.18-1.fc27.noarch.rpm
php-symfony3-config-3.3.18-1.fc27.noarch.rpm
php-symfony3-console-3.3.18-1.fc27.noarch.rpm
php-symfony3-css-selector-3.3.18-1.fc27.noarch.rpm
php-symfony3-debug-3.3.18-1.fc27.noarch.rpm
php-symfony3-debug-bundle-3.3.18-1.fc27.noarch.rpm
php-symfony3-dependency-injection-3.3.18-1.fc27.noarch.rpm
php-symfony3-doctrine-bridge-3.3.18-1.fc27.noarch.rpm
php-symfony3-dom-crawler-3.3.18-1.fc27.noarch.rpm
php-symfony3-dotenv-3.3.18-1.fc27.noarch.rpm
php-symfony3-event-dispatcher-3.3.18-1.fc27.noarch.rpm
php-symfony3-expression-language-3.3.18-1.fc27.noarch.rpm
php-symfony3-filesystem-3.3.18-1.fc27.noarch.rpm
php-symfony3-finder-3.3.18-1.fc27.noarch.rpm
php-symfony3-form-3.3.18-1.fc27.noarch.rpm
php-symfony3-framework-bundle-3.3.18-1.fc27.noarch.rpm
php-symfony3-http-foundation-3.3.18-1.fc27.noarch.rpm
php-symfony3-http-kernel-3.3.18-1.fc27.noarch.rpm
php-symfony3-inflector-3.3.18-1.fc27.noarch.rpm
php-symfony3-intl-3.3.18-1.fc27.noarch.rpm
php-symfony3-ldap-3.3.18-1.fc27.noarch.rpm
php-symfony3-monolog-bridge-3.3.18-1.fc27.noarch.rpm
php-symfony3-options-resolver-3.3.18-1.fc27.noarch.rpm
php-symfony3-phpunit-bridge-3.3.18-1.fc27.noarch.rpm
php-symfony3-process-3.3.18-1.fc27.noarch.rpm
php-symfony3-property-access-3.3.18-1.fc27.noarch.rpm
php-symfony3-property-info-3.3.18-1.fc27.noarch.rpm
php-symfony3-proxy-manager-bridge-3.3.18-1.fc27.noarch.rpm
php-symfony3-routing-3.3.18-1.fc27.noarch.rpm
php-symfony3-security-3.3.18-1.fc27.noarch.rpm
php-symfony3-security-bundle-3.3.18-1.fc27.noarch.rpm
php-symfony3-serializer-3.3.18-1.fc27.noarch.rpm
php-symfony3-stopwatch-3.3.18-1.fc27.noarch.rpm
php-symfony3-templating-3.3.18-1.fc27.noarch.rpm
php-symfony3-translation-3.3.18-1.fc27.noarch.rpm
php-symfony3-twig-bridge-3.3.18-1.fc27.noarch.rpm
php-symfony3-twig-bundle-3.3.18-1.fc27.noarch.rpm
php-symfony3-validator-3.3.18-1.fc27.noarch.rpm
php-symfony3-var-dumper-3.3.18-1.fc27.noarch.rpm
php-symfony3-web-link-3.3.18-1.fc27.noarch.rpm
php-symfony3-web-profiler-bundle-3.3.18-1.fc27.noarch.rpm
php-symfony3-web-server-bundle-3.3.18-1.fc27.noarch.rpm
php-symfony3-workflow-3.3.18-1.fc27.noarch.rpm
php-symfony3-yaml-3.3.18-1.fc27.noarch.rpm
php-symfony4-4.0.14-1.fc27.noarch.rpm
php-symfony4-asset-4.0.14-1.fc27.noarch.rpm
php-symfony4-browser-kit-4.0.14-1.fc27.noarch.rpm
php-symfony4-cache-4.0.14-1.fc27.noarch.rpm
php-symfony4-common-4.0.14-1.fc27.noarch.rpm
php-symfony4-config-4.0.14-1.fc27.noarch.rpm
php-symfony4-console-4.0.14-1.fc27.noarch.rpm
php-symfony4-css-selector-4.0.14-1.fc27.noarch.rpm
php-symfony4-debug-4.0.14-1.fc27.noarch.rpm
php-symfony4-debug-bundle-4.0.14-1.fc27.noarch.rpm
php-symfony4-dependency-injection-4.0.14-1.fc27.noarch.rpm
php-symfony4-doctrine-bridge-4.0.14-1.fc27.noarch.rpm
php-symfony4-dom-crawler-4.0.14-1.fc27.noarch.rpm
php-symfony4-dotenv-4.0.14-1.fc27.noarch.rpm
php-symfony4-event-dispatcher-4.0.14-1.fc27.noarch.rpm
php-symfony4-expression-language-4.0.14-1.fc27.noarch.rpm
php-symfony4-filesystem-4.0.14-1.fc27.noarch.rpm
php-symfony4-finder-4.0.14-1.fc27.noarch.rpm
php-symfony4-form-4.0.14-1.fc27.noarch.rpm
php-symfony4-framework-bundle-4.0.14-1.fc27.noarch.rpm
php-symfony4-http-foundation-4.0.14-1.fc27.noarch.rpm
php-symfony4-http-kernel-4.0.14-1.fc27.noarch.rpm
php-symfony4-inflector-4.0.14-1.fc27.noarch.rpm
php-symfony4-intl-4.0.14-1.fc27.noarch.rpm
php-symfony4-ldap-4.0.14-1.fc27.noarch.rpm
php-symfony4-lock-4.0.14-1.fc27.noarch.rpm
php-symfony4-monolog-bridge-4.0.14-1.fc27.noarch.rpm
php-symfony4-options-resolver-4.0.14-1.fc27.noarch.rpm
php-symfony4-phpunit-bridge-4.0.14-1.fc27.noarch.rpm
php-symfony4-process-4.0.14-1.fc27.noarch.rpm
php-symfony4-property-access-4.0.14-1.fc27.noarch.rpm
php-symfony4-property-info-4.0.14-1.fc27.noarch.rpm
php-symfony4-proxy-manager-bridge-4.0.14-1.fc27.noarch.rpm
php-symfony4-routing-4.0.14-1.fc27.noarch.rpm
php-symfony4-security-4.0.14-1.fc27.noarch.rpm
php-symfony4-security-bundle-4.0.14-1.fc27.noarch.rpm
php-symfony4-serializer-4.0.14-1.fc27.noarch.rpm
php-symfony4-stopwatch-4.0.14-1.fc27.noarch.rpm
php-symfony4-templating-4.0.14-1.fc27.noarch.rpm
php-symfony4-translation-4.0.14-1.fc27.noarch.rpm
php-symfony4-twig-bridge-4.0.14-1.fc27.noarch.rpm
php-symfony4-twig-bundle-4.0.14-1.fc27.noarch.rpm
php-symfony4-validator-4.0.14-1.fc27.noarch.rpm
php-symfony4-var-dumper-4.0.14-1.fc27.noarch.rpm
php-symfony4-web-link-4.0.14-1.fc27.noarch.rpm
php-symfony4-web-profiler-bundle-4.0.14-1.fc27.noarch.rpm
php-symfony4-web-server-bundle-4.0.14-1.fc27.noarch.rpm
php-symfony4-workflow-4.0.14-1.fc27.noarch.rpm
php-symfony4-yaml-4.0.14-1.fc27.noarch.rpm
php-tcpdf-6.2.26-1.fc27.noarch.rpm
php-tcpdf-dejavu-lgc-sans-fonts-6.2.26-1.fc27.noarch.rpm
php-tcpdf-dejavu-lgc-sans-mono-fonts-6.2.26-1.fc27.noarch.rpm
php-tcpdf-dejavu-lgc-serif-fonts-6.2.26-1.fc27.noarch.rpm
php-tcpdf-dejavu-sans-fonts-6.2.26-1.fc27.noarch.rpm
php-tcpdf-dejavu-sans-mono-fonts-6.2.26-1.fc27.noarch.rpm
php-tcpdf-dejavu-serif-fonts-6.2.26-1.fc27.noarch.rpm
php-tcpdf-gnu-free-mono-fonts-6.2.26-1.fc27.noarch.rpm
php-tcpdf-gnu-free-sans-fonts-6.2.26-1.fc27.noarch.rpm
php-tcpdf-gnu-free-serif-fonts-6.2.26-1.fc27.noarch.rpm
php-theseer-autoload-1.25.0-1.fc27.noarch.rpm
php-tidy-7.1.23-1.fc27.x86_64.rpm
php-twig-1.35.4-1.fc27.noarch.rpm
php-twig2-2.4.8-1.fc27.noarch.rpm
php-vlucas-phpdotenv-2.4.0-1.fc27.noarch.rpm
php-webmozart-assert-1.3.0-1.fc27.noarch.rpm
php-xml-7.1.23-1.fc27.x86_64.rpm
php-xmlrpc-7.1.23-1.fc27.x86_64.rpm
php-zendframework-zend-barcode-2.6.1-1.fc27.noarch.rpm
php-zendframework-zend-cache-2.7.2-4.fc27.noarch.rpm
php-zendframework-zend-code-3.3.1-1.fc27.noarch.rpm
php-zendframework-zend-db-2.9.3-1.fc27.noarch.rpm
php-zendframework-zend-diactoros-1.8.5-1.fc27.noarch.rpm
php-zendframework-zend-expressive-platesrenderer-1.3.2-1.fc27.noarch.rpm
php-zendframework-zend-expressive-zendviewrenderer-1.4.1-1.fc27.noarch.rpm
php-zendframework-zend-feed-2.9.1-1.fc27.noarch.rpm
php-zendframework-zend-form-2.11.0-1.fc27.noarch.rpm
php-zendframework-zend-http-2.7.0-1.fc27.noarch.rpm
php-zendframework-zend-inputfilter-2.8.2-1.fc27.noarch.rpm
php-zendframework-zend-json-3.1.0-1.fc27.noarch.rpm
php-zendframework-zend-mime-2.7.1-1.fc27.noarch.rpm
php-zendframework-zend-modulemanager-2.8.2-1.fc27.noarch.rpm
php-zendframework-zend-mvc-3.1.1-1.fc27.noarch.rpm
php-zendframework-zend-paginator-2.8.1-1.fc27.noarch.rpm
php-zendframework-zend-permissions-rbac-2.6.0-1.fc27.noarch.rpm
php-zendframework-zend-serializer-2.8.1-1.fc27.noarch.rpm
php-zendframework-zend-servicemanager-3.3.2-1.fc27.noarch.rpm
php-zendframework-zend-session-2.8.4-1.fc27.noarch.rpm
php-zendframework-zend-soap-2.7.0-1.fc27.noarch.rpm
php-zendframework-zend-stdlib-3.1.1-1.fc27.noarch.rpm
php-zendframework-zend-test-3.1.1-1.fc27.noarch.rpm
php-zendframework-zend-validator-2.10.2-1.fc27.noarch.rpm
php-zendframework-zend-view-2.9.1-1.fc27.noarch.rpm
php-zendframework-zend-xml2json-3.1.0-1.fc27.noarch.rpm
phpcov-4.0.4-1.fc27.noarch.rpm
phpMyAdmin-4.7.9-1.fc27.noarch.rpm
phpunit6-6.5.13-1.fc27.noarch.rpm
picmi-17.12.1-1.fc27.x86_64.rpm
pidgin-2.13.0-1.fc27.x86_64.rpm
pidgin-devel-2.13.0-1.fc27.i686.rpm
pidgin-devel-2.13.0-1.fc27.x86_64.rpm
pidgin-discord-0-20.20180628git84fe764.fc27.noarch.rpm
pidgin-docs-2.13.0-1.fc27.x86_64.rpm
pidgin-hangouts-0-60.20180731hge4ccf26.fc27.noarch.rpm
pidgin-libsteam-1.6.1-23.20180801gitb16a636.fc27.noarch.rpm
pidgin-matrix-0-9.20180325git49ea988.fc27.noarch.rpm
pidgin-perl-2.13.0-1.fc27.x86_64.rpm
pidgin-sipe-1.24.0-1.fc27.x86_64.rpm
pidgin-skypeweb-1.5-3.20180720git2290013.fc27.noarch.rpm
piglit-1.0.20171027-7.GIT65b4b197.fc27.x86_64.rpm
pigz-2.4-1.fc27.x86_64.rpm
pim-data-exporter-17.12.3-1.fc27.x86_64.rpm
pim-data-exporter-libs-17.12.3-1.fc27.i686.rpm
pim-data-exporter-libs-17.12.3-1.fc27.x86_64.rpm
pim-sieve-editor-17.12.3-1.fc27.i686.rpm
pim-sieve-editor-17.12.3-1.fc27.x86_64.rpm
pinball-0.3.4-1.fc27.i686.rpm
pinball-0.3.4-1.fc27.x86_64.rpm
pinball-devel-0.3.4-1.fc27.i686.rpm
pinball-devel-0.3.4-1.fc27.x86_64.rpm
pipewire-0.1.9-1.fc27.i686.rpm
pipewire-0.1.9-1.fc27.x86_64.rpm
pipewire-devel-0.1.9-1.fc27.i686.rpm
pipewire-devel-0.1.9-1.fc27.x86_64.rpm
pipewire-doc-0.1.9-1.fc27.x86_64.rpm
pipewire-libs-0.1.9-1.fc27.i686.rpm
pipewire-libs-0.1.9-1.fc27.x86_64.rpm
pipewire-utils-0.1.9-1.fc27.x86_64.rpm
pix-1.8.2-1.fc27.i686.rpm
pix-1.8.2-1.fc27.x86_64.rpm
pix-devel-1.8.2-1.fc27.i686.rpm
pix-devel-1.8.2-1.fc27.x86_64.rpm
pix-doc-1.8.2-1.fc27.x86_64.rpm
pixiewps-1.4.2-1.fc27.x86_64.rpm
pkcs11-helper-1.22-4.fc27.i686.rpm
pkcs11-helper-1.22-4.fc27.x86_64.rpm
pkcs11-helper-devel-1.22-4.fc27.i686.rpm
pkcs11-helper-devel-1.22-4.fc27.x86_64.rpm
pkgconf-1.3.12-2.fc27.i686.rpm
pkgconf-1.3.12-2.fc27.x86_64.rpm
pkgconf-m4-1.3.12-2.fc27.noarch.rpm
pkgconf-pkg-config-1.3.12-2.fc27.i686.rpm
pkgconf-pkg-config-1.3.12-2.fc27.x86_64.rpm
pki-base-10.5.12-1.fc27.noarch.rpm
pki-base-java-10.5.12-1.fc27.noarch.rpm
pki-base-python3-10.5.12-1.fc27.noarch.rpm
pki-ca-10.5.12-1.fc27.noarch.rpm
pki-console-10.5.7-1.fc27.noarch.rpm
pki-javadoc-10.5.12-1.fc27.noarch.rpm
pki-kra-10.5.12-1.fc27.noarch.rpm
pki-ocsp-10.5.12-1.fc27.noarch.rpm
pki-server-10.5.12-1.fc27.noarch.rpm
pki-symkey-10.5.12-1.fc27.x86_64.rpm
pki-tks-10.5.12-1.fc27.noarch.rpm
pki-tools-10.5.12-1.fc27.x86_64.rpm
pki-tps-10.5.12-1.fc27.x86_64.rpm
pl-7.4.2-4.fc27.i686.rpm
pl-7.4.2-4.fc27.x86_64.rpm
pl-compat-yap-devel-7.4.2-4.fc27.i686.rpm
pl-compat-yap-devel-7.4.2-4.fc27.x86_64.rpm
pl-devel-7.4.2-4.fc27.i686.rpm
pl-devel-7.4.2-4.fc27.x86_64.rpm
pl-doc-7.4.2-4.fc27.x86_64.rpm
pl-jpl-7.4.2-4.fc27.x86_64.rpm
pl-odbc-7.4.2-4.fc27.x86_64.rpm
pl-static-7.4.2-4.fc27.i686.rpm
pl-static-7.4.2-4.fc27.x86_64.rpm
pl-xpce-7.4.2-4.fc27.x86_64.rpm
plasma-breeze-5.12.7-1.fc27.i686.rpm
plasma-breeze-5.12.7-1.fc27.x86_64.rpm
plasma-breeze-common-5.12.7-1.fc27.noarch.rpm
plasma-desktop-5.12.7-1.fc27.i686.rpm
plasma-desktop-5.12.7-1.fc27.x86_64.rpm
plasma-desktop-doc-5.12.7-1.fc27.noarch.rpm
plasma-desktop-kimpanel-scim-5.12.7-1.fc27.x86_64.rpm
plasma-discover-5.12.7-1.fc27.x86_64.rpm
plasma-discover-flatpak-5.12.7-1.fc27.i686.rpm
plasma-discover-flatpak-5.12.7-1.fc27.x86_64.rpm
plasma-discover-libs-5.12.7-1.fc27.i686.rpm
plasma-discover-libs-5.12.7-1.fc27.x86_64.rpm
plasma-discover-notifier-5.12.7-1.fc27.i686.rpm
plasma-discover-notifier-5.12.7-1.fc27.x86_64.rpm
plasma-drkonqi-5.12.7-1.fc27.x86_64.rpm
plasma-integration-5.12.7-1.fc27.i686.rpm
plasma-integration-5.12.7-1.fc27.x86_64.rpm
plasma-lookandfeel-fedora-5.12.7-1.fc27.noarch.rpm
plasma-milou-5.12.7-1.fc27.i686.rpm
plasma-milou-5.12.7-1.fc27.x86_64.rpm
plasma-nm-5.12.7-1.fc27.i686.rpm
plasma-nm-5.12.7-1.fc27.x86_64.rpm
plasma-nm-fortisslvpn-5.12.7-1.fc27.x86_64.rpm
plasma-nm-iodine-5.12.7-1.fc27.x86_64.rpm
plasma-nm-l2tp-5.12.7-1.fc27.x86_64.rpm
plasma-nm-openconnect-5.12.7-1.fc27.x86_64.rpm
plasma-nm-openswan-5.12.7-1.fc27.x86_64.rpm
plasma-nm-openvpn-5.12.7-1.fc27.x86_64.rpm
plasma-nm-pptp-5.12.7-1.fc27.x86_64.rpm
plasma-nm-ssh-5.12.7-1.fc27.x86_64.rpm
plasma-nm-sstp-5.12.7-1.fc27.x86_64.rpm
plasma-nm-strongswan-5.12.7-1.fc27.x86_64.rpm
plasma-nm-vpnc-5.12.7-1.fc27.x86_64.rpm
plasma-oxygen-5.12.7-1.fc27.x86_64.rpm
plasma-pa-5.12.7-1.fc27.i686.rpm
plasma-pa-5.12.7-1.fc27.x86_64.rpm
plasma-pk-updates-0.3.2-1.fc27.i686.rpm
plasma-pk-updates-0.3.2-1.fc27.x86_64.rpm
plasma-sdk-5.12.7-1.fc27.i686.rpm
plasma-sdk-5.12.7-1.fc27.x86_64.rpm
plasma-systemsettings-5.12.7-1.fc27.i686.rpm
plasma-systemsettings-5.12.7-1.fc27.x86_64.rpm
plasma-systemsettings-devel-5.12.7-1.fc27.i686.rpm
plasma-systemsettings-devel-5.12.7-1.fc27.x86_64.rpm
plasma-user-manager-5.12.7-1.fc27.x86_64.rpm
plasma-vault-5.12.7-1.fc27.i686.rpm
plasma-vault-5.12.7-1.fc27.x86_64.rpm
plasma-workspace-5.12.7-1.fc27.i686.rpm
plasma-workspace-5.12.7-1.fc27.x86_64.rpm
plasma-workspace-common-5.12.7-1.fc27.x86_64.rpm
plasma-workspace-devel-5.12.7-1.fc27.i686.rpm
plasma-workspace-devel-5.12.7-1.fc27.x86_64.rpm
plasma-workspace-doc-5.12.7-1.fc27.noarch.rpm
plasma-workspace-geolocation-5.12.7-1.fc27.i686.rpm
plasma-workspace-geolocation-5.12.7-1.fc27.x86_64.rpm
plasma-workspace-geolocation-libs-5.12.7-1.fc27.i686.rpm
plasma-workspace-geolocation-libs-5.12.7-1.fc27.x86_64.rpm
plasma-workspace-libs-5.12.7-1.fc27.i686.rpm
plasma-workspace-libs-5.12.7-1.fc27.x86_64.rpm
plasma-workspace-wallpapers-5.12.7-1.fc27.noarch.rpm
plasma-workspace-wayland-5.12.7-1.fc27.x86_64.rpm
platform-python-3.6.2-13.fc27.x86_64.rpm
platform-python-coverage-4.4.2-1.fc27.1.x86_64.rpm
platform-python-devel-3.6.2-13.fc27.i686.rpm
platform-python-devel-3.6.2-13.fc27.x86_64.rpm
platform-python-dnf-2.7.5-2.fc27.noarch.rpm
platform-python-gpg-1.10.0-4.fc27.1.x86_64.rpm
platform-python-hawkey-0.11.1-2.fc27.x86_64.rpm
platform-python-libs-3.6.2-13.fc27.i686.rpm
platform-python-libs-3.6.2-13.fc27.x86_64.rpm
platform-python-libs-devel-3.6.2-13.fc27.i686.rpm
platform-python-libs-devel-3.6.2-13.fc27.x86_64.rpm
platform-python-pytest-3.2.3-1.fc27.noarch.rpm
platform-python-rpm-4.14.2.1-1.fc27.x86_64.rpm
platform-python-rpm-macros-3-26.fc27.noarch.rpm
platform-python-setuptools-37.0.0-2.fc27.noarch.rpm
platform-python-test-3.6.2-13.fc27.x86_64.rpm
platform-python-tkinter-3.6.2-13.fc27.x86_64.rpm
platform-python-tools-3.6.2-13.fc27.x86_64.rpm
plexus-archiver-3.4-4.fc27.noarch.rpm
plexus-archiver-javadoc-3.4-4.fc27.noarch.rpm
pluma-1.20.2-2.fc27.i686.rpm
pluma-1.20.2-2.fc27.x86_64.rpm
pluma-data-1.20.2-2.fc27.noarch.rpm
pluma-devel-1.20.2-2.fc27.i686.rpm
pluma-devel-1.20.2-2.fc27.x86_64.rpm
plv8-2.1.0-5.fc27.x86_64.rpm
plymouth-kcm-5.12.7-1.fc27.i686.rpm
plymouth-kcm-5.12.7-1.fc27.x86_64.rpm
plymouth-theme-breeze-5.12.7-1.fc27.x86_64.rpm
pmempool-1.4.2-1.fc27.x86_64.rpm
pngcrush-1.8.13-1.fc27.x86_64.rpm
pngquant-2.11.7-5.fc27.x86_64.rpm
pnmixer-0.7.2-1.fc27.x86_64.rpm
po-debconf-1.0.20-5.fc27.noarch.rpm
po4a-0.54-1.fc27.noarch.rpm
pocl-0.15-0.1.20171023git53ef5e8.fc27.i686.rpm
pocl-0.15-0.1.20171023git53ef5e8.fc27.x86_64.rpm
pocl-devel-0.15-0.1.20171023git53ef5e8.fc27.i686.rpm
pocl-devel-0.15-0.1.20171023git53ef5e8.fc27.x86_64.rpm
poco-crypto-1.7.8p3-3.fc27.i686.rpm
poco-crypto-1.7.8p3-3.fc27.x86_64.rpm
poco-data-1.7.8p3-3.fc27.i686.rpm
poco-data-1.7.8p3-3.fc27.x86_64.rpm
poco-debug-1.7.8p3-3.fc27.i686.rpm
poco-debug-1.7.8p3-3.fc27.x86_64.rpm
poco-devel-1.7.8p3-3.fc27.i686.rpm
poco-devel-1.7.8p3-3.fc27.x86_64.rpm
poco-doc-1.7.8p3-3.fc27.x86_64.rpm
poco-foundation-1.7.8p3-3.fc27.i686.rpm
poco-foundation-1.7.8p3-3.fc27.x86_64.rpm
poco-json-1.7.8p3-3.fc27.i686.rpm
poco-json-1.7.8p3-3.fc27.x86_64.rpm
poco-mongodb-1.7.8p3-3.fc27.i686.rpm
poco-mongodb-1.7.8p3-3.fc27.x86_64.rpm
poco-mysql-1.7.8p3-3.fc27.i686.rpm
poco-mysql-1.7.8p3-3.fc27.x86_64.rpm
poco-net-1.7.8p3-3.fc27.i686.rpm
poco-net-1.7.8p3-3.fc27.x86_64.rpm
poco-netssl-1.7.8p3-3.fc27.i686.rpm
poco-netssl-1.7.8p3-3.fc27.x86_64.rpm
poco-odbc-1.7.8p3-3.fc27.i686.rpm
poco-odbc-1.7.8p3-3.fc27.x86_64.rpm
poco-pagecompiler-1.7.8p3-3.fc27.i686.rpm
poco-pagecompiler-1.7.8p3-3.fc27.x86_64.rpm
poco-sqlite-1.7.8p3-3.fc27.i686.rpm
poco-sqlite-1.7.8p3-3.fc27.x86_64.rpm
poco-util-1.7.8p3-3.fc27.i686.rpm
poco-util-1.7.8p3-3.fc27.x86_64.rpm
poco-xml-1.7.8p3-3.fc27.i686.rpm
poco-xml-1.7.8p3-3.fc27.x86_64.rpm
poco-zip-1.7.8p3-3.fc27.i686.rpm
poco-zip-1.7.8p3-3.fc27.x86_64.rpm
podman-0.8.3-1.git9d09a4d.fc27.x86_64.rpm
podofo-0.9.5-9.fc27.x86_64.rpm
podofo-devel-0.9.5-9.fc27.i686.rpm
podofo-devel-0.9.5-9.fc27.x86_64.rpm
podofo-libs-0.9.5-9.fc27.i686.rpm
podofo-libs-0.9.5-9.fc27.x86_64.rpm
poedit-2.0.9-1.fc27.x86_64.rpm
poezio-0.11-1.fc27.x86_64.rpm
poezio-doc-0.11-1.fc27.noarch.rpm
pogo-1.0-1.fc27.noarch.rpm
polari-3.26.2-1.fc27.x86_64.rpm
polarsys-b612-fonts-common-1.003-1.20171129gitbd14fde.fc27.noarch.rpm
polarsys-b612-fonts-doc-1.003-1.20171129gitbd14fde.fc27.noarch.rpm
polarsys-b612-mono-fonts-1.003-1.20171129gitbd14fde.fc27.noarch.rpm
polarsys-b612-sans-fonts-1.003-1.20171129gitbd14fde.fc27.noarch.rpm
policycoreutils-2.7-6.fc27.x86_64.rpm
policycoreutils-dbus-2.7-6.fc27.x86_64.rpm
policycoreutils-devel-2.7-6.fc27.i686.rpm
policycoreutils-devel-2.7-6.fc27.x86_64.rpm
policycoreutils-gui-2.7-6.fc27.x86_64.rpm
policycoreutils-newrole-2.7-6.fc27.x86_64.rpm
policycoreutils-python-2.7-6.fc27.x86_64.rpm
policycoreutils-python-utils-2.7-6.fc27.x86_64.rpm
policycoreutils-python3-2.7-6.fc27.x86_64.rpm
policycoreutils-restorecond-2.7-6.fc27.x86_64.rpm
policycoreutils-sandbox-2.7-6.fc27.x86_64.rpm
polkit-0.113-16.fc27.x86_64.rpm
polkit-devel-0.113-16.fc27.i686.rpm
polkit-devel-0.113-16.fc27.x86_64.rpm
polkit-docs-0.113-16.fc27.noarch.rpm
polkit-kde-5.12.7-1.fc27.x86_64.rpm
polkit-libs-0.113-16.fc27.i686.rpm
polkit-libs-0.113-16.fc27.x86_64.rpm
polymake-3.1-11.fc27.i686.rpm
polymake-3.1-11.fc27.x86_64.rpm
polymake-doc-3.1-11.fc27.x86_64.rpm
polymake-singular-3.1-11.fc27.x86_64.rpm
polyml-5.7.1-1.fc27.x86_64.rpm
polyml-doc-5.7.1-1.fc27.noarch.rpm
polyml-libs-5.7.1-1.fc27.i686.rpm
polyml-libs-5.7.1-1.fc27.x86_64.rpm
pop-gtk-theme-2.2.3.0-2.fc27.noarch.rpm
pop-icon-theme-0.1.0-0.3.20180405gitb1b46e8.fc27.noarch.rpm
poppler-0.57.0-10.fc27.i686.rpm
poppler-0.57.0-10.fc27.x86_64.rpm
poppler-cpp-0.57.0-10.fc27.i686.rpm
poppler-cpp-0.57.0-10.fc27.x86_64.rpm
poppler-cpp-devel-0.57.0-10.fc27.i686.rpm
poppler-cpp-devel-0.57.0-10.fc27.x86_64.rpm
poppler-data-0.4.8-3.fc27.noarch.rpm
poppler-data-devel-0.4.8-3.fc27.noarch.rpm
poppler-demos-0.57.0-10.fc27.x86_64.rpm
poppler-devel-0.57.0-10.fc27.i686.rpm
poppler-devel-0.57.0-10.fc27.x86_64.rpm
poppler-glib-0.57.0-10.fc27.i686.rpm
poppler-glib-0.57.0-10.fc27.x86_64.rpm
poppler-glib-devel-0.57.0-10.fc27.i686.rpm
poppler-glib-devel-0.57.0-10.fc27.x86_64.rpm
poppler-glib-doc-0.57.0-10.fc27.noarch.rpm
poppler-qt-0.57.0-10.fc27.i686.rpm
poppler-qt-0.57.0-10.fc27.x86_64.rpm
poppler-qt-devel-0.57.0-10.fc27.i686.rpm
poppler-qt-devel-0.57.0-10.fc27.x86_64.rpm
poppler-qt5-0.57.0-10.fc27.i686.rpm
poppler-qt5-0.57.0-10.fc27.x86_64.rpm
poppler-qt5-devel-0.57.0-10.fc27.i686.rpm
poppler-qt5-devel-0.57.0-10.fc27.x86_64.rpm
poppler-utils-0.57.0-10.fc27.x86_64.rpm
popub-local-0-0.3.20171007git6ffa11c.fc27.x86_64.rpm
popub-relay-0-0.3.20171007git6ffa11c.fc27.x86_64.rpm
porcupine-0.1.0-1.fc27.noarch.rpm
postbooks-4.10.1-17.fc27.x86_64.rpm
postbooks-devel-4.10.1-17.fc27.i686.rpm
postbooks-devel-4.10.1-17.fc27.x86_64.rpm
postbooks-libs-4.10.1-17.fc27.i686.rpm
postbooks-libs-4.10.1-17.fc27.x86_64.rpm
postfix-3.2.6-1.fc27.x86_64.rpm
postfix-cdb-3.2.6-1.fc27.x86_64.rpm
postfix-ldap-3.2.6-1.fc27.x86_64.rpm
postfix-mysql-3.2.6-1.fc27.x86_64.rpm
postfix-pcre-3.2.6-1.fc27.x86_64.rpm
postfix-perl-scripts-3.2.6-1.fc27.x86_64.rpm
postfix-pgsql-3.2.6-1.fc27.x86_64.rpm
postfix-sqlite-3.2.6-1.fc27.x86_64.rpm
postgresql-9.6.10-3.fc27.x86_64.rpm
postgresql-contrib-9.6.10-3.fc27.x86_64.rpm
postgresql-devel-9.6.10-3.fc27.i686.rpm
postgresql-devel-9.6.10-3.fc27.x86_64.rpm
postgresql-docs-9.6.10-3.fc27.x86_64.rpm
postgresql-libs-9.6.10-3.fc27.i686.rpm
postgresql-libs-9.6.10-3.fc27.x86_64.rpm
postgresql-plperl-9.6.10-3.fc27.x86_64.rpm
postgresql-plpython-9.6.10-3.fc27.x86_64.rpm
postgresql-plpython3-9.6.10-3.fc27.x86_64.rpm
postgresql-pltcl-9.6.10-3.fc27.x86_64.rpm
postgresql-server-9.6.10-3.fc27.x86_64.rpm
postgresql-static-9.6.10-3.fc27.i686.rpm
postgresql-static-9.6.10-3.fc27.x86_64.rpm
postgresql-test-9.6.10-3.fc27.x86_64.rpm
postgresql-upgrade-9.6.10-3.fc27.x86_64.rpm
povray-3.7.0.7-1.fc27.x86_64.rpm
povray-scenes-3.7.0.7-1.fc27.noarch.rpm
powerdevil-5.12.7-1.fc27.i686.rpm
powerdevil-5.12.7-1.fc27.x86_64.rpm
powerline-2.6-7.fc27.x86_64.rpm
powerline-docs-2.6-7.fc27.noarch.rpm
powerline-fonts-2.6-7.fc27.noarch.rpm
powerline-go-1.11.0-1.fc27.x86_64.rpm
powertop-2.9-8.fc27.x86_64.rpm
powwow-1.2.18-1.fc27.i686.rpm
powwow-1.2.18-1.fc27.x86_64.rpm
powwow-devel-1.2.18-1.fc27.i686.rpm
powwow-devel-1.2.18-1.fc27.x86_64.rpm
poxml-17.12.1-1.fc27.x86_64.rpm
ppp-2.4.7-14.fc27.i686.rpm
ppp-2.4.7-14.fc27.x86_64.rpm
ppp-devel-2.4.7-14.fc27.i686.rpm
ppp-devel-2.4.7-14.fc27.x86_64.rpm
pprof-2.6.1-5.fc27.noarch.rpm
pptpd-1.4.0-15.fc27.x86_64.rpm
pragha-1.3.3-10.fc27.x86_64.rpm
prelude-lml-4.1.0-1.fc27.i686.rpm
prelude-lml-4.1.0-1.fc27.x86_64.rpm
prelude-lml-devel-4.1.0-1.fc27.i686.rpm
prelude-lml-devel-4.1.0-1.fc27.x86_64.rpm
prelude-lml-doc-4.1.0-1.fc27.noarch.rpm
prelude-lml-rules-4.1.0-1.fc27.x86_64.rpm
prelude-manager-4.1.1-1.fc27.i686.rpm
prelude-manager-4.1.1-1.fc27.x86_64.rpm
prelude-manager-db-plugin-4.1.1-1.fc27.i686.rpm
prelude-manager-db-plugin-4.1.1-1.fc27.x86_64.rpm
prelude-manager-devel-4.1.1-1.fc27.i686.rpm
prelude-manager-devel-4.1.1-1.fc27.x86_64.rpm
prelude-manager-doc-4.1.1-1.fc27.noarch.rpm
prelude-manager-xml-plugin-4.1.1-1.fc27.i686.rpm
prelude-manager-xml-plugin-4.1.1-1.fc27.x86_64.rpm
prelude-tools-4.1.0-2.fc27.x86_64.rpm
preludedb-mysql-4.1.0-1.fc27.x86_64.rpm
preludedb-pgsql-4.1.0-1.fc27.x86_64.rpm
preludedb-sqlite3-4.1.0-1.fc27.x86_64.rpm
preludedb-tools-4.1.0-1.fc27.x86_64.rpm
prestopalette-0.1.31-4.fc27.x86_64.rpm
prettyping-1.0.1-1.fc27.noarch.rpm
procps-ng-3.3.10-16.fc27.i686.rpm
procps-ng-3.3.10-16.fc27.x86_64.rpm
procps-ng-devel-3.3.10-16.fc27.i686.rpm
procps-ng-devel-3.3.10-16.fc27.x86_64.rpm
procps-ng-i18n-3.3.10-16.fc27.noarch.rpm
proftpd-1.3.6-8.fc27.x86_64.rpm
proftpd-devel-1.3.6-8.fc27.i686.rpm
proftpd-devel-1.3.6-8.fc27.x86_64.rpm
proftpd-ldap-1.3.6-8.fc27.x86_64.rpm
proftpd-mysql-1.3.6-8.fc27.x86_64.rpm
proftpd-postgresql-1.3.6-8.fc27.x86_64.rpm
proftpd-sqlite-1.3.6-8.fc27.x86_64.rpm
proftpd-utils-1.3.6-8.fc27.x86_64.rpm
proselint-0.8.0-4.fc27.noarch.rpm
prosody-0.11.0-1.fc27.x86_64.rpm
proxychains-ng-4.12-1.fc27.x86_64.rpm
prunerepo-1.13-1.fc27.noarch.rpm
psad-2.4.6-1.fc27.x86_64.rpm
psblas3-common-3.5.1-1.fc27.noarch.rpm
psblas3-mpich-3.5.1-1.fc27.i686.rpm
psblas3-mpich-3.5.1-1.fc27.x86_64.rpm
psblas3-mpich-devel-3.5.1-1.fc27.i686.rpm
psblas3-mpich-devel-3.5.1-1.fc27.x86_64.rpm
psblas3-openmpi-3.5.1-1.fc27.i686.rpm
psblas3-openmpi-3.5.1-1.fc27.x86_64.rpm
psblas3-openmpi-devel-3.5.1-1.fc27.i686.rpm
psblas3-openmpi-devel-3.5.1-1.fc27.x86_64.rpm
psblas3-serial-3.5.1-1.fc27.i686.rpm
psblas3-serial-3.5.1-1.fc27.x86_64.rpm
psblas3-serial-devel-3.5.1-1.fc27.i686.rpm
psblas3-serial-devel-3.5.1-1.fc27.x86_64.rpm
psl-0.18.0-3.fc27.x86_64.rpm
psl-make-dafsa-0.18.0-3.fc27.x86_64.rpm
pspp-1.0.1-2.fc27.x86_64.rpm
pstoedit-3.70-10.fc27.i686.rpm
pstoedit-3.70-10.fc27.x86_64.rpm
pstoedit-devel-3.70-10.fc27.i686.rpm
pstoedit-devel-3.70-10.fc27.x86_64.rpm
psysh-0.8.16-1.fc27.noarch.rpm
ptpython2-0.41-3.fc27.noarch.rpm
ptpython3-0.41-3.fc27.noarch.rpm
ptscotch-mpich-6.0.5-1.fc27.i686.rpm
ptscotch-mpich-6.0.5-1.fc27.x86_64.rpm
ptscotch-mpich-devel-6.0.5-1.fc27.i686.rpm
ptscotch-mpich-devel-6.0.5-1.fc27.x86_64.rpm
ptscotch-mpich-devel-parmetis-6.0.5-1.fc27.x86_64.rpm
ptscotch-openmpi-6.0.5-1.fc27.i686.rpm
ptscotch-openmpi-6.0.5-1.fc27.x86_64.rpm
ptscotch-openmpi-devel-6.0.5-1.fc27.i686.rpm
ptscotch-openmpi-devel-6.0.5-1.fc27.x86_64.rpm
ptscotch-openmpi-devel-parmetis-6.0.5-1.fc27.x86_64.rpm
publicsuffix-list-20180514-1.fc27.noarch.rpm
publicsuffix-list-dafsa-20180514-1.fc27.noarch.rpm
pulldown-cmark-0.1.0-2.fc27.x86_64.rpm
pulledpork-0.7.3-1.fc27.noarch.rpm
pulp-admin-client-2.13.4-3.fc27.noarch.rpm
pulp-agent-2.13.4-3.fc27.noarch.rpm
pulp-consumer-client-2.13.4-3.fc27.noarch.rpm
pulp-doc-2.13.4-3.fc27.noarch.rpm
pulp-nodes-admin-extensions-2.13.4-3.fc27.noarch.rpm
pulp-nodes-child-2.13.4-3.fc27.noarch.rpm
pulp-nodes-common-2.13.4-3.fc27.noarch.rpm
pulp-nodes-consumer-extensions-2.13.4-3.fc27.noarch.rpm
pulp-nodes-parent-2.13.4-3.fc27.noarch.rpm
pulp-selinux-2.13.4-3.fc27.noarch.rpm
pulp-server-2.13.4-3.fc27.noarch.rpm
pulseaudio-12.2-1.fc27.x86_64.rpm
pulseaudio-esound-compat-12.2-1.fc27.x86_64.rpm
pulseaudio-gdm-hooks-12.2-1.fc27.x86_64.rpm
pulseaudio-libs-12.2-1.fc27.i686.rpm
pulseaudio-libs-12.2-1.fc27.x86_64.rpm
pulseaudio-libs-devel-12.2-1.fc27.i686.rpm
pulseaudio-libs-devel-12.2-1.fc27.x86_64.rpm
pulseaudio-libs-glib2-12.2-1.fc27.i686.rpm
pulseaudio-libs-glib2-12.2-1.fc27.x86_64.rpm
pulseaudio-module-bluetooth-12.2-1.fc27.x86_64.rpm
pulseaudio-module-gconf-12.2-1.fc27.x86_64.rpm
pulseaudio-module-gsettings-12.2-1.fc27.x86_64.rpm
pulseaudio-module-jack-12.2-1.fc27.x86_64.rpm
pulseaudio-module-lirc-12.2-1.fc27.x86_64.rpm
pulseaudio-module-x11-12.2-1.fc27.x86_64.rpm
pulseaudio-module-zeroconf-12.2-1.fc27.x86_64.rpm
pulseaudio-qpaeq-12.2-1.fc27.x86_64.rpm
pulseaudio-utils-12.2-1.fc27.x86_64.rpm
pungi-4.1.30-1.fc27.noarch.rpm
pungi-legacy-4.1.30-1.fc27.noarch.rpm
pungi-utils-4.1.30-1.fc27.noarch.rpm
puppet-4.10.10-1.fc27.noarch.rpm
puppet-server-4.10.10-1.fc27.noarch.rpm
puppetlabs-stdlib-4.25.1-1.fc27.noarch.rpm
pure-ftpd-1.0.47-1.fc27.x86_64.rpm
pure-ftpd-selinux-1.0.47-1.fc27.x86_64.rpm
purple-discord-0-20.20180628git84fe764.fc27.x86_64.rpm
purple-facebook-0.9.5-11.9ff9acf9fa14.fc27.x86_64.rpm
purple-hangouts-0-60.20180731hge4ccf26.fc27.x86_64.rpm
purple-libsteam-1.6.1-23.20180801gitb16a636.fc27.x86_64.rpm
purple-matrix-0-9.20180325git49ea988.fc27.x86_64.rpm
purple-sipe-1.24.0-1.fc27.x86_64.rpm
purple-skypeweb-1.5-3.20180720git2290013.fc27.x86_64.rpm
pvs-sbcl-6.0-54.fc27.x86_64.rpm
pwgen-2.08-1.fc27.x86_64.rpm
pwkickstart-1.0.2-1.fc27.x86_64.rpm
py3status-3.12-1.fc27.noarch.rpm
py3status-doc-3.12-1.fc27.noarch.rpm
py4j-doc-0.10.7-1.fc27.noarch.rpm
py4j-java-0.10.7-1.fc27.noarch.rpm
py4j-javadoc-0.10.7-1.fc27.noarch.rpm
pybind11-devel-2.2.2-3.fc27.i686.rpm
pybind11-devel-2.2.2-3.fc27.x86_64.rpm
pybliographer-1.2.18-1.fc27.noarch.rpm
pybluez-0.22-8.fc27.x86_64.rpm
pycdlib-tools-1.6.0-1.fc27.noarch.rpm
pygame-devel-1.9.4-4.fc27.i686.rpm
pygame-devel-1.9.4-4.fc27.x86_64.rpm
pygobject3-devel-3.26.1-1.fc27.i686.rpm
pygobject3-devel-3.26.1-1.fc27.x86_64.rpm
pyhunspell-0.5.4-1.fc27.x86_64.rpm
pyhunspell-python3-0.5.4-1.fc27.x86_64.rpm
pykde4-4.14.3-21.fc27.i686.rpm
pykde4-4.14.3-21.fc27.x86_64.rpm
pykde4-devel-4.14.3-21.fc27.i686.rpm
pykde4-devel-4.14.3-21.fc27.x86_64.rpm
pykde4-examples-4.14.3-21.fc27.x86_64.rpm
pykf5-kconfig-devel-5.48.0-2.fc27.noarch.rpm
pykickstart-2.41-2.fc27.noarch.rpm
pylint-1.7.5-1.fc27.noarch.rpm
pymol-2.1.0-1.20180321svn4187.fc27.x86_64.rpm
pyotherside-1.5.3-4.fc27.i686.rpm
pyotherside-1.5.3-4.fc27.x86_64.rpm
pyp2rpm-3.3.2-1.fc27.noarch.rpm
pypolicyd-spf-2.0.2-1.fc27.noarch.rpm
pypy-5.8.0-5.fc27.i686.rpm
pypy-5.8.0-5.fc27.x86_64.rpm
pypy-devel-5.8.0-5.fc27.i686.rpm
pypy-devel-5.8.0-5.fc27.x86_64.rpm
pypy-libs-5.8.0-5.fc27.i686.rpm
pypy-libs-5.8.0-5.fc27.x86_64.rpm
pyrenamer-0.6.0-21.fc27.noarch.rpm
pyrit-0.5.1-0.1.git692fbe9.fc27.x86_64.rpm
pysubnettree-0.27-1.fc27.x86_64.rpm
pythia8-8.2.35-5.fc27.i686.rpm
pythia8-8.2.35-5.fc27.x86_64.rpm
pythia8-data-8.2.35-5.fc27.noarch.rpm
pythia8-devel-8.2.35-5.fc27.i686.rpm
pythia8-devel-8.2.35-5.fc27.x86_64.rpm
pythia8-doc-8.2.35-5.fc27.noarch.rpm
pythia8-examples-8.2.35-5.fc27.noarch.rpm
pythia8-lhapdf-8.2.35-5.fc27.x86_64.rpm
python-acme-doc-0.27.1-1.fc27.noarch.rpm
python-agate-doc-1.6.1-1.fc27.noarch.rpm
python-agate-excel-doc-0.2.2-1.fc27.noarch.rpm
python-agate-sql-doc-0.5.3-1.fc27.noarch.rpm
python-amqp-doc-2.2.2-1.fc27.noarch.rpm
python-anyconfig-doc-0.9.4-1.fc27.noarch.rpm
python-astroML-doc-0.3-16.fc27.noarch.rpm
python-atomicwrites-1.1.5-5.fc27.noarch.rpm
python-avocado-examples-52.1-6.fc27.noarch.rpm
python-beautifulsoup4-4.6.0-2.fc27.1.noarch.rpm
python-biopython-doc-1.71-1.fc27.noarch.rpm
python-bitstruct-doc-3.7.0-1.fc27.noarch.rpm
python-breathe-doc-4.7.3-1.fc27.noarch.rpm
python-btchip-common-0.1.26-1.fc27.noarch.rpm
python-bugzilla-cli-2.2.0-1.fc27.1.noarch.rpm
python-caja-1.20.1-1.fc27.i686.rpm
python-caja-1.20.1-1.fc27.x86_64.rpm
python-caja-devel-1.20.1-1.fc27.i686.rpm
python-caja-devel-1.20.1-1.fc27.x86_64.rpm
python-cartopy-common-0.16.0-2.fc27.noarch.rpm
python-cassandra-driver-doc-3.13.0-1.fc27.x86_64.rpm
python-celery-doc-4.0.2-4.fc27.noarch.rpm
python-cephfs-12.2.8-1.fc27.x86_64.rpm
python-certbot-dns-cloudflare-doc-0.27.1-1.fc27.noarch.rpm
python-certbot-dns-cloudxns-doc-0.27.1-1.fc27.noarch.rpm
python-certbot-dns-dnsimple-doc-0.27.1-1.fc27.noarch.rpm
python-certbot-dns-dnsmadeeasy-doc-0.27.1-1.fc27.noarch.rpm
python-certbot-dns-gehirn-doc-0.27.1-1.fc27.noarch.rpm
python-certbot-dns-linode-doc-0.27.1-1.fc27.noarch.rpm
python-certbot-dns-luadns-doc-0.27.1-1.fc27.noarch.rpm
python-certbot-dns-nsone-doc-0.27.1-1.fc27.noarch.rpm
python-certbot-dns-ovh-doc-0.27.1-1.fc27.noarch.rpm
python-certbot-dns-sakuracloud-doc-0.27.1-1.fc27.noarch.rpm
python-colorspacious-doc-1.1.2-1.fc27.noarch.rpm
python-CommonMark-doc-0.7.5-1.fc27.noarch.rpm
python-cookiecutter-doc-1.6.0-3.fc27.noarch.rpm
python-copr-doc-1.87-1.fc27.noarch.rpm
python-couchbase-doc-2.3.5-1.fc27.x86_64.rpm
python-csvkit-doc-1.0.3-1.fc27.noarch.rpm
python-django-ajax-selects-1.7.0-1.fc27.noarch.rpm
python-django-bash-completion-1.11.13-2.fc27.noarch.rpm
python-django-filter-1.0.2-1.fc27.noarch.rpm
python-django-mptt-0.8.6-5.fc27.noarch.rpm
python-django-south-1.0.2-1.fc27.noarch.rpm
python-duecredit-doc-0.6.4-2.fc27.noarch.rpm
python-entrypoints-doc-0.2.3-5.fc27.noarch.rpm
python-faker-doc-0.8.7-2.fc27.noarch.rpm
python-fastavro-doc-0.19.8-1.fc27.x86_64.rpm
python-firewall-0.4.4.5-4.fc27.noarch.rpm
python-fts-3.7.1-1.fc27.noarch.rpm
python-geoip2-doc-2.6.0-1.fc27.noarch.rpm
python-gunicorn-doc-19.7.1-4.fc27.noarch.rpm
python-h2-doc-3.0.1-1.fc27.noarch.rpm
python-hdfs-doc-2.1.0-2.fc27.noarch.rpm
python-heketi-5.0.1-1.fc27.x86_64.rpm
python-htmlmin-doc-0.1.12-1.git220b1d1.fc27.noarch.rpm
python-hyperlink-doc-18.0.0-1.fc27.noarch.rpm
python-imgbased-1.0.999-0.2.fc27.noarch.rpm
python-ipyparallel-doc-6.1.1-1.fc27.noarch.rpm
python-jep-javadoc-3.7.1-1.fc27.noarch.rpm
python-jnius-doc-1.1.1-2.fc27.noarch.rpm
python-larch-doc-1.20151025-7.fc27.noarch.rpm
python-ldb-devel-common-1.3.2-2.fc27.1.2.3.i686.rpm
python-ldb-devel-common-1.3.2-2.fc27.1.2.3.x86_64.rpm
python-libNeuroML-doc-0.2.45-5.fc27.noarch.rpm
python-librosa-doc-0.5.1-1.fc27.noarch.rpm
python-lilv-0.24.4-1.fc27.x86_64.rpm
python-louis-2.6.2-13.fc27.noarch.rpm
python-magic-5.31-12.fc27.noarch.rpm
python-marshmallow-doc-2.11.1-8.fc27.noarch.rpm
python-metakernel-doc-0.20.14-1.fc27.noarch.rpm
python-molecule-doc-2.13.1-1.fc27.noarch.rpm
python-mongoengine-doc-0.15.3-1.fc27.noarch.rpm
python-mpd2-doc-0.5.5-4.fc27.noarch.rpm
python-mpmath-doc-1.0.0-1.fc27.noarch.rpm
python-mutagen-doc-1.39-1.fc27.noarch.rpm
python-nbconvert-doc-5.3.1-7.fc27.noarch.rpm
python-nbxmpp-doc-0.6.6-1.fc27.noarch.rpm
python-neovim-doc-0.2.6-1.fc27.noarch.rpm
python-nixio-doc-1.4.6-1.fc27.noarch.rpm
python-nose-docs-1.3.7-18.fc27.noarch.rpm
python-notebook-doc-5.2.1-2.fc27.noarch.rpm
python-oletools-doc-0.51-3.fc27.noarch.rpm
python-os-service-types-doc-1.1.0-3.fc27.noarch.rpm
python-osrf-pycommon-doc-0.1.4-1.fc27.noarch.rpm
python-paramiko-doc-2.3.3-1.fc27.noarch.rpm
python-parsedatetime-doc-2.4-5.fc27.noarch.rpm
python-pyasn1-doc-0.3.7-1.fc27.noarch.rpm
python-pycares-doc-2.3.0-2.fc27.noarch.rpm
python-pygit2-doc-0.26.4-1.fc27.noarch.rpm
python-PyLEMS-doc-0.4.9.1-1.fc27.noarch.rpm
python-pymongo-doc-3.5.1-1.fc27.noarch.rpm
python-pyro-4.71-1.fc27.noarch.rpm
python-pysword-0.2.5-2.fc27.noarch.rpm
python-qpid-proton-docs-0.24.0-1.fc27.noarch.rpm
python-qt5-5.9.1-3.fc27.i686.rpm
python-qt5-5.9.1-3.fc27.x86_64.rpm
python-qt5-base-5.9.1-3.fc27.i686.rpm
python-qt5-base-5.9.1-3.fc27.x86_64.rpm
python-qt5-devel-5.9.1-3.fc27.i686.rpm
python-qt5-devel-5.9.1-3.fc27.x86_64.rpm
python-qt5-doc-5.9.1-3.fc27.noarch.rpm
python-qt5-rpm-macros-5.9.1-3.fc27.noarch.rpm
python-qt5-webengine-5.9.1-3.fc27.x86_64.rpm
python-qt5-webkit-5.9.1-3.fc27.x86_64.rpm
python-qtconsole-doc-4.3.1-1.fc27.noarch.rpm
python-rados-12.2.8-1.fc27.x86_64.rpm
python-rbd-12.2.8-1.fc27.x86_64.rpm
python-rgw-12.2.8-1.fc27.x86_64.rpm
python-rhsm-1.20.2-1.fc27.x86_64.rpm
python-rhsm-certificates-1.20.2-1.fc27.x86_64.rpm
python-rpm-macros-3-26.fc27.noarch.rpm
python-seesaw-doc-0.9.4-1.fc27.noarch.rpm
python-slixmpp-doc-1.3.0-5.fc27.noarch.rpm
python-smartcols-doc-0.3.0-1.fc27.noarch.rpm
python-smbios-2.3.3-2.fc27.x86_64.rpm
python-sortedcontainers-doc-1.5.10-1.fc27.noarch.rpm
python-sphinx-click-doc-1.0.4-1.fc27.noarch.rpm
python-sphinx-doc-1.6.6-1.fc27.noarch.rpm
python-sphinx-latex-1.6.6-1.fc27.noarch.rpm
python-sphinx-locale-1.6.6-1.fc27.noarch.rpm
python-sqlalchemy-doc-1.1.18-1.fc27.noarch.rpm
python-srpm-macros-3-26.fc27.noarch.rpm
python-stem-doc-1.6.0-1.fc27.noarch.rpm
python-streamlink-doc-0.14.2-1.fc27.noarch.rpm
python-tornado-doc-4.5.2-2.fc27.x86_64.rpm
python-twine-doc-1.9.1-3.fc27.noarch.rpm
python-txaio-doc-2.10.0-1.fc27.noarch.rpm
python-uranium-doc-3.2.1-1.fc27.noarch.rpm
python-uranium-lulzbot-doc-3.2.23-1.fc27.noarch.rpm
python-usbtmc-doc-0.8-1.fc27.noarch.rpm
python-virtualenv-doc-16.0.0-4.fc27.noarch.rpm
python-vxi11-doc-0.9-1.fc27.noarch.rpm
python-wxpython4-doc-4.0.1-3.fc27.noarch.rpm
python2-2.7.15-4.fc27.i686.rpm
python2-2.7.15-4.fc27.x86_64.rpm
python2-abrt-2.10.7-1.fc27.x86_64.rpm
python2-abrt-addon-2.10.7-1.fc27.x86_64.rpm
python2-abrt-container-addon-2.10.7-1.fc27.x86_64.rpm
python2-abrt-doc-2.10.7-1.fc27.noarch.rpm
python2-acme-0.27.1-1.fc27.noarch.rpm
python2-adal-0.5.0-1.fc27.noarch.rpm
python2-aexpect-1.5.1-1.fc27.noarch.rpm
python2-affine-2.2.1-1.fc27.noarch.rpm
python2-agate-1.6.1-1.fc27.noarch.rpm
python2-agate-excel-0.2.2-1.fc27.noarch.rpm
python2-agate-sql-0.5.3-1.fc27.noarch.rpm
python2-aiodns-1.1.1-1.fc27.noarch.rpm
python2-alembic-0.9.7-3.fc27.noarch.rpm
python2-amqp-2.2.2-1.fc27.noarch.rpm
python2-ansible-tower-cli-3.2.1-2.fc27.noarch.rpm
python2-ansicolors-1.1.8-4.fc27.noarch.rpm
python2-anyconfig-0.9.4-1.fc27.noarch.rpm
python2-apsw-3.20.1.r1-3.fc27.x86_64.rpm
python2-argcomplete-1.9.2-1.fc27.noarch.rpm
python2-argparse-manpage-1.0.0-1.fc27.noarch.rpm
python2-asn1crypto-0.23.0-1.fc27.noarch.rpm
python2-astrometry-0.73-1.fc27.x86_64.rpm
python2-astroML-0.3-16.fc27.noarch.rpm
python2-astropy-helpers-2.0.2-1.fc27.noarch.rpm
python2-asttokens-1.1.6-1.fc27.noarch.rpm
python2-atomic-reactor-1.6.33-2.fc27.noarch.rpm
python2-atomic-reactor-koji-1.6.33-2.fc27.noarch.rpm
python2-atomic-reactor-metadata-1.6.33-2.fc27.noarch.rpm
python2-atomic-reactor-rebuilds-1.6.33-2.fc27.noarch.rpm
python2-attrs-17.4.0-3.fc27.noarch.rpm
python2-audioread-2.1.6-1.fc27.noarch.rpm
python2-autobahn-17.10.1-1.fc27.noarch.rpm
python2-autowrap-0.16.0-1.fc27.noarch.rpm
python2-avahi-0.7-13.fc27.x86_64.rpm
python2-avocado-52.1-6.fc27.noarch.rpm
python2-avocado-plugins-output-html-52.1-6.fc27.noarch.rpm
python2-avocado-plugins-resultsdb-52.1-6.fc27.noarch.rpm
python2-avocado-plugins-runner-docker-52.1-6.fc27.noarch.rpm
python2-avocado-plugins-runner-remote-52.1-6.fc27.noarch.rpm
python2-avocado-plugins-runner-vm-52.1-6.fc27.noarch.rpm
python2-avocado-plugins-varianter-yaml-to-mux-52.1-6.fc27.noarch.rpm
python2-backports-1.0-12.fc27.x86_64.rpm
python2-backports-csv-1.0.5-2.fc27.noarch.rpm
python2-bcrypt-3.1.4-2.fc27.x86_64.rpm
python2-beecrypt-4.2.1-20.fc27.x86_64.rpm
python2-biopython-1.71-1.fc27.x86_64.rpm
python2-bitarray-0.8.3-1.fc27.x86_64.rpm
python2-bitstruct-3.7.0-1.fc27.noarch.rpm
python2-bleach-2.1.3-1.fc27.noarch.rpm
python2-blessings-1.7-3.fc27.noarch.rpm
python2-blivet1-1.20.4-1.fc27.noarch.rpm
python2-blockdev-2.16-1.fc27.x86_64.rpm
python2-bodhi-2.12.2-3.fc27.noarch.rpm
python2-botan-1.10.17-1.fc27.x86_64.rpm
python2-bottle-0.12.13-1.fc27.noarch.rpm
python2-breathe-4.7.3-1.fc27.noarch.rpm
python2-brotli-0.6.0-8.fc27.x86_64.rpm
python2-bson-3.5.1-1.fc27.x86_64.rpm
python2-btchip-0.1.26-1.fc27.noarch.rpm
python2-bugzilla-2.2.0-1.fc27.1.noarch.rpm
python2-bytesize-1.4-1.fc27.x86_64.rpm
python2-canonicaljson-1.1.3-1.fc27.noarch.rpm
python2-cantor-17.12.1-1.fc27.i686.rpm
python2-cantor-17.12.1-1.fc27.x86_64.rpm
python2-capstone-3.0.5-1.fc27.i686.rpm
python2-capstone-3.0.5-1.fc27.x86_64.rpm
python2-carbon-1.0.2-1.fc27.noarch.rpm
python2-cartopy-0.16.0-2.fc27.x86_64.rpm
python2-cassandra-driver-3.13.0-1.fc27.x86_64.rpm
python2-catkin_lint-1.4.20-1.fc27.noarch.rpm
python2-catkin_pkg-0.4.5-1.fc27.noarch.rpm
python2-cattrs-0.6.0-3.fc27.noarch.rpm
python2-celery-4.0.2-4.fc27.noarch.rpm
python2-certbot-0.27.1-1.fc27.noarch.rpm
python2-certbot-apache-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-cloudflare-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-cloudxns-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-digitalocean-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-dnsimple-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-dnsmadeeasy-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-gehirn-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-google-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-linode-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-luadns-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-nsone-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-ovh-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-rfc2136-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-route53-0.27.1-1.fc27.noarch.rpm
python2-certbot-dns-sakuracloud-0.27.1-1.fc27.noarch.rpm
python2-certbot-nginx-0.27.1-1.fc27.noarch.rpm
python2-certifi-2018.10.15-1.fc27.noarch.rpm
python2-chromecast-1.0.3-1.fc27.noarch.rpm
python2-cjdns-19.1-11.fc27.noarch.rpm
python2-clang-5.0.2-1.fc27.x86_64.rpm
python2-click-completion-0.2.1-1.fc27.noarch.rpm
python2-click-log-0.2.1-1.fc27.noarch.rpm
python2-click-plugins-1.0.4-1.fc27.noarch.rpm
python2-click-threading-0.4.4-1.fc27.noarch.rpm
python2-cligj-0.4.0-3.fc27.noarch.rpm
python2-cloudflare-2.1.0-2.fc27.noarch.rpm
python2-clufter-0.77.0-1.fc27.noarch.rpm
python2-clustershell-1.8.1-1.fc27.noarch.rpm
python2-cmk-1.4.0p31-2.fc27.noarch.rpm
python2-colander-1.4-2.fc27.noarch.rpm
python2-colorlog-3.1.4-1.fc27.noarch.rpm
python2-colorspacious-1.1.2-1.fc27.noarch.rpm
python2-CommonMark-0.7.5-1.fc27.noarch.rpm
python2-construct-2.5.1-16.fc27.noarch.rpm
python2-contextlib2-0.5.5-4.fc27.noarch.rpm
python2-conu-0.4.0-1.fc27.noarch.rpm
python2-cookiecutter-1.6.0-3.fc27.noarch.rpm
python2-COPASI-4.23.184-9.fc27.x86_64.rpm
python2-copr-1.87-1.fc27.noarch.rpm
python2-copr-common-0.2-1.fc27.noarch.rpm
python2-couchbase-2.3.5-1.fc27.x86_64.rpm
python2-coverage-4.4.2-1.fc27.1.x86_64.rpm
python2-createrepo_c-0.10.0-15.fc27.x86_64.rpm
python2-crypto-2.6.1-22.fc27.x86_64.rpm
python2-cryptography-2.3-1.fc27.x86_64.rpm
python2-cryptography-vectors-2.3-1.fc27.noarch.rpm
python2-csdiff-1.4.0-1.fc27.x86_64.rpm
python2-csound-6.10.0-2.fc27.i686.rpm
python2-csound-6.10.0-2.fc27.x86_64.rpm
python2-csound-devel-6.10.0-2.fc27.i686.rpm
python2-csound-devel-6.10.0-2.fc27.x86_64.rpm
python2-csvkit-1.0.3-1.fc27.noarch.rpm
python2-curtsies-0.3.0-1.fc27.noarch.rpm
python2-cvss-1.9-1.fc27.noarch.rpm
python2-Cython-0.27.3-1.fc27.x86_64.rpm
python2-daemon-2.1.2-6.fc27.noarch.rpm
python2-datanommer-models-0.9.1-2.fc27.noarch.rpm
python2-ddt-1.1.3-1.fc27.noarch.rpm
python2-debconf-1.5.69-1.fc27.noarch.rpm
python2-debug-2.7.15-4.fc27.i686.rpm
python2-debug-2.7.15-4.fc27.x86_64.rpm
python2-descartes-1.1.0-5.fc27.noarch.rpm
python2-detox-0.12-1.fc27.noarch.rpm
python2-devel-2.7.15-4.fc27.i686.rpm
python2-devel-2.7.15-4.fc27.x86_64.rpm
python2-diff-cover-0.9.12-1.fc27.noarch.rpm
python2-digitalocean-1.13.2-2.fc27.noarch.rpm
python2-dill-0.2.7.1-2.fc27.noarch.rpm
python2-distlib-0.2.3-7.fc27.noarch.rpm
python2-distro-1.2.0-1.fc27.noarch.rpm
python2-distro-info-0.18-1.fc27.noarch.rpm
python2-distroinfo-0.1.1-1.fc27.noarch.rpm
python2-django-1.11.13-2.fc27.noarch.rpm
python2-django-doc-1.11.13-2.fc27.noarch.rpm
python2-django-helpdesk-0.2.10-1.fc27.noarch.rpm
python2-django-nose-1.4.5-1.fc27.noarch.rpm
python2-django-simple-captcha-0.5.6-1.fc27.noarch.rpm
python2-django-threadedcomments-1.2-2.fc27.noarch.rpm
python2-dlrn-0.5.1-1.fc27.noarch.rpm
python2-dmlite-1.10.4-2.fc27.x86_64.rpm
python2-dnf-2.7.5-2.fc27.noarch.rpm
python2-dnf-plugin-kickstart-2.0.5-1.fc27.noarch.rpm
python2-dnf-plugin-leaves-2.1.5-4.fc27.noarch.rpm
python2-dnf-plugin-local-2.1.5-4.fc27.noarch.rpm
python2-dnf-plugin-migrate-2.1.5-4.fc27.noarch.rpm
python2-dnf-plugin-show-leaves-2.1.5-4.fc27.noarch.rpm
python2-dnf-plugin-snapper-2.0.5-1.fc27.noarch.rpm
python2-dnf-plugin-system-upgrade-2.0.5-1.fc27.noarch.rpm
python2-dnf-plugin-tracer-2.0.5-1.fc27.noarch.rpm
python2-dnf-plugin-versionlock-2.1.5-4.fc27.noarch.rpm
python2-dnf-plugins-core-2.1.5-4.fc27.noarch.rpm
python2-dnf-plugins-extras-common-2.0.5-1.fc27.noarch.rpm
python2-dnfdaemon-0.3.18-5.fc27.noarch.rpm
python2-dns-lexicon-2.7.9-1.fc27.noarch.rpm
python2-docker-2.6.1-1.fc27.noarch.rpm
python2-docker-squash-1.0.7-1.fc27.noarch.rpm
python2-dockerfile-parse-0.0.11-3.fc27.noarch.rpm
python2-docs-2.7.15-1.fc27.noarch.rpm
python2-docs-info-2.7.15-1.fc27.noarch.rpm
python2-dominate-2.3.1-1.fc27.noarch.rpm
python2-dropbox-8.5.1-1.fc27.noarch.rpm
python2-duecredit-0.6.4-2.fc27.noarch.rpm
python2-dulwich-0.19.2-1.fc27.x86_64.rpm
python2-enlighten-1.0.7-1.fc27.noarch.rpm
python2-entrypoints-0.2.3-5.fc27.noarch.rpm
python2-enum34-1.1.6-3.fc27.noarch.rpm
python2-etcd-0.4.5-8.fc27.noarch.rpm
python2-eventlet-0.21.0-3.fc27.noarch.rpm
python2-eventlet-doc-0.21.0-3.fc27.noarch.rpm
python2-events-0.2.1-1.fc27.noarch.rpm
python2-evic-0.1-0.8.git20161101.176cf0b.fc27.noarch.rpm
python2-faker-0.8.7-2.fc27.noarch.rpm
python2-falcon-1.4.1-1.fc27.x86_64.rpm
python2-fastavro-0.19.8-1.fc27.x86_64.rpm
python2-fasteners-0.14.1-10.fc27.noarch.rpm
python2-fastimport-0.9.8-1.fc27.noarch.rpm
python2-faulthandler-3.1-1.fc27.x86_64.rpm
python2-fb303-0.10.0-8.fc27.x86_64.rpm
python2-fedfind-4.2.0-1.fc27.noarch.rpm
python2-fedmsg-1.1.1-1.fc27.noarch.rpm
python2-fedmsg-meta-fedora-infrastructure-0.25.0-1.fc27.noarch.rpm
python2-fedora-0.10.0-1.fc27.noarch.rpm
python2-fedora-flask-0.10.0-1.fc27.noarch.rpm
python2-fedora-turbogears-0.10.0-1.fc27.noarch.rpm
python2-fedora-turbogears2-0.10.0-1.fc27.noarch.rpm
python2-feedgen-0.6.1-1.fc27.noarch.rpm
python2-feedgenerator-1.9-6.fc27.noarch.rpm
python2-fiat-1.6.0-12.fc27.noarch.rpm
python2-filetype-1.0.0-2.fc27.noarch.rpm
python2-fiona-1.7.13-1.fc27.x86_64.rpm
python2-flake8-import-order-0.17.1-1.fc27.noarch.rpm
python2-flask-babelex-0.9.3-1.fc27.noarch.rpm
python2-flask-gravatar-0.5.0-1.fc27.noarch.rpm
python2-flask-htmlmin-1.3.1-1.fc27.noarch.rpm
python2-flask-mail-0.9.1-2.fc27.noarch.rpm
python2-flask-oidc-1.4.0-1.fc27.noarch.rpm
python2-flask-paranoid-0.2.0-2.fc27.noarch.rpm
python2-flask-sphinx-themes-1.0.2-1.fc27.noarch.rpm
python2-flask-sqlalchemy-2.3.2-1.fc27.noarch.rpm
python2-fmf-0.6-1.fc27.noarch.rpm
python2-furl-1.0.1-1.fc27.noarch.rpm
python2-gammu-2.11-2.fc27.x86_64.rpm
python2-gattlib-0.20150805-2.fc27.x86_64.rpm
python2-GeographicLib-1.49-1.fc27.noarch.rpm
python2-geoip2-2.6.0-1.fc27.noarch.rpm
python2-geopandas-0.3.0-3.fc27.noarch.rpm
python2-gexiv2-0.10.8-1.fc27.x86_64.rpm
python2-giacpy-0.6.5-3.fc27.i686.rpm
python2-giacpy-0.6.5-3.fc27.x86_64.rpm
python2-giacpy-devel-0.6.5-3.fc27.i686.rpm
python2-giacpy-devel-0.6.5-3.fc27.x86_64.rpm
python2-GitPython-2.1.7-2.fc27.noarch.rpm
python2-glances-2.11.1-1.fc27.noarch.rpm
python2-gluster-3.12.15-1.fc27.x86_64.rpm
python2-gnupg-0.4.3-1.fc27.noarch.rpm
python2-gobject-3.26.1-1.fc27.i686.rpm
python2-gobject-3.26.1-1.fc27.x86_64.rpm
python2-gobject-base-3.26.1-1.fc27.i686.rpm
python2-gobject-base-3.26.1-1.fc27.x86_64.rpm
python2-gofer-2.12.1-1.fc27.noarch.rpm
python2-gofer-amqp-2.12.1-1.fc27.noarch.rpm
python2-gofer-proton-2.12.1-1.fc27.noarch.rpm
python2-gofer-qpid-2.12.1-1.fc27.noarch.rpm
python2-google-api-client-1.6.4-1.fc27.noarch.rpm
python2-googletrans-2.2.0-2.fc27.noarch.rpm
python2-gpg-1.10.0-4.fc27.1.x86_64.rpm
python2-grabbit-0.2.0-1.fc27.noarch.rpm
python2-GridDataFormats-0.4.0-1.fc27.noarch.rpm
python2-grokmirror-1.1.1-1.fc27.noarch.rpm
python2-gssapi-1.3.0-1.fc27.x86_64.rpm
python2-gstreamer1-1.12.5-1.fc27.i686.rpm
python2-gstreamer1-1.12.5-1.fc27.x86_64.rpm
python2-gunicorn-19.7.1-4.fc27.noarch.rpm
python2-h2-3.0.1-1.fc27.noarch.rpm
python2-hamlib-3.2-1.fc27.x86_64.rpm
python2-hawkey-0.11.1-2.fc27.x86_64.rpm
python2-hdfs-2.1.0-2.fc27.noarch.rpm
python2-heapdict-1.0.0-3.fc27.noarch.rpm
python2-hexdump-3.4-0.2.20160818hg66325cb5fed8.fc27.noarch.rpm
python2-hglib-2.6.1-1.fc27.noarch.rpm
python2-hpack-3.0.0-1.fc27.noarch.rpm
python2-html5-parser-0.4.4-4.fc27.x86_64.rpm
python2-htmlmin-0.1.12-1.git220b1d1.fc27.noarch.rpm
python2-http-client-3.0.0-1.fc27.noarch.rpm
python2-httpbin-0.6.2-3.fc27.noarch.rpm
python2-httpwatcher-0.5.1-1.fc27.noarch.rpm
python2-hyperframe-5.1.0-1.fc27.noarch.rpm
python2-hyperlink-18.0.0-1.fc27.noarch.rpm
python2-i3ipc-1.4.0-1.fc27.noarch.rpm
python2-idstools-0.6.3-1.fc27.noarch.rpm
python2-imgcreate-25.0-1.fc27.x86_64.rpm
python2-importanize-0.6.3-3.fc27.noarch.rpm
python2-influxdb-5.0.0-2.fc27.noarch.rpm
python2-inotify_simple-1.1.8-1.fc27.noarch.rpm
python2-ioprocess-1.0.2-1.fc27.noarch.rpm
python2-ipa-desktop-profile-client-0.0.8-1.fc27.noarch.rpm
python2-ipa-desktop-profile-server-0.0.8-1.fc27.noarch.rpm
python2-ipaclient-4.6.4-2.fc27.noarch.rpm
python2-ipalib-4.6.4-2.fc27.noarch.rpm
python2-ipaserver-4.6.4-2.fc27.noarch.rpm
python2-ipatests-4.6.4-2.fc27.noarch.rpm
python2-ipdb-0.11-1.fc27.noarch.rpm
python2-ipyparallel-6.1.1-1.fc27.noarch.rpm
python2-ipyparallel-tests-6.1.1-1.fc27.noarch.rpm
python2-iso3166-0.9-1.fc27.noarch.rpm
python2-j1m.sphinxautointerface-0.3.0-3.fc27.noarch.rpm
python2-jenkins-0.4.15-2.fc27.noarch.rpm
python2-jenkins-job-builder-2.0.0-1.fc27.noarch.rpm
python2-jinja2-2.10-3.fc27.noarch.rpm
python2-jinja2-time-0.2.0-2.fc27.noarch.rpm
python2-jinja2_pluralize-0.3.0-8.fc27.noarch.rpm
python2-jira-1.0.15-2.fc27.noarch.rpm
python2-josepy-1.1.0-1.fc27.noarch.rpm
python2-jpype-0.6.3-3.fc27.x86_64.rpm
python2-jsmva-6.14.04-3.fc27.noarch.rpm
python2-jsonmodels-2.2-1.fc27.noarch.rpm
python2-jsonrpclib-0.3.1-1.fc27.noarch.rpm
python2-jupyroot-6.14.04-3.fc27.x86_64.rpm
python2-jwt-1.6.1-1.fc27.noarch.rpm
python2-keycloak-httpd-client-install-0.8-1.fc27.noarch.rpm
python2-keyring-11.0.0-2.fc27.noarch.rpm
python2-kickstart-2.41-2.fc27.noarch.rpm
python2-kiwisolver-1.0.1-1.fc27.x86_64.rpm
python2-klusta-3.0.16-2.fc27.noarch.rpm
python2-kobo-0.7.0-3.fc27.noarch.rpm
python2-kobo-admin-0.7.0-3.fc27.noarch.rpm
python2-kobo-client-0.7.0-3.fc27.noarch.rpm
python2-kobo-django-0.7.0-3.fc27.noarch.rpm
python2-kobo-hub-0.7.0-3.fc27.noarch.rpm
python2-kobo-rpmlib-0.7.0-3.fc27.noarch.rpm
python2-kobo-worker-0.7.0-3.fc27.noarch.rpm
python2-koji-1.16.1-2.fc27.noarch.rpm
python2-koji-cli-plugins-1.16.1-2.fc27.noarch.rpm
python2-larch-1.20151025-7.fc27.noarch.rpm
python2-ldap-2.4.25-9.fc27.x86_64.rpm
python2-ldb-1.3.2-2.fc27.1.2.3.i686.rpm
python2-ldb-1.3.2-2.fc27.1.2.3.x86_64.rpm
python2-ldb-devel-1.3.2-2.fc27.1.2.3.i686.rpm
python2-ldb-devel-1.3.2-2.fc27.1.2.3.x86_64.rpm
python2-ldns-1.7.0-11.fc27.x86_64.rpm
python2-lhapdf-6.2.1-1.fc27.x86_64.rpm
python2-libcloud-2.2.1-5.fc27.noarch.rpm
python2-libemu-0.2.0-8.20130410gitab48695.fc27.x86_64.rpm
python2-libfdt-1.4.6-1.fc27.x86_64.rpm
python2-libfreenect-0.5.7-2.fc27.x86_64.rpm
python2-libguestfs-1.38.6-1.fc27.x86_64.rpm
python2-libipa_hbac-1.16.3-2.fc27.x86_64.rpm
python2-libnacl-1.6.1-1.fc27.noarch.rpm
python2-libNeuroML-0.2.45-5.fc27.noarch.rpm
python2-libneurosim-0-2.20181028.git7d074da.fc27.x86_64.rpm
python2-libneurosim-mpich-0-2.20181028.git7d074da.fc27.x86_64.rpm
python2-libneurosim-openmpi-0-2.20181028.git7d074da.fc27.x86_64.rpm
python2-libnl3-3.4.0-1.fc27.x86_64.rpm
python2-libnuml-1.1.1-5.fc27.x86_64.rpm
python2-libpoly-0.1.4-1.fc27.x86_64.rpm
python2-libreport-2.9.3-3.fc27.x86_64.rpm
python2-librosa-0.5.1-1.fc27.noarch.rpm
python2-libs-2.7.15-4.fc27.i686.rpm
python2-libs-2.7.15-4.fc27.x86_64.rpm
python2-libsbml-5.16.0-8.fc27.x86_64.rpm
python2-libsedml-0.4.3-10.fc27.x86_64.rpm
python2-libssh2-0.7.1-18.fc27.x86_64.rpm
python2-libsss_nss_idmap-1.16.3-2.fc27.x86_64.rpm
python2-libstoragemgmt-1.6.1-1.fc27.noarch.rpm
python2-libstoragemgmt-clibs-1.6.1-1.fc27.x86_64.rpm
python2-libsvm-3.23-3.fc27.x86_64.rpm
python2-libtaskotron-0.9.2-1.fc27.noarch.rpm
python2-libusb1-1.6.4-1.fc27.noarch.rpm
python2-libxml2-2.9.8-4.fc27.x86_64.rpm
python2-lightblue-0.1.3-2.fc27.noarch.rpm
python2-linux-procfs-0.5.1-2.fc27.noarch.rpm
python2-lit-0.5.1-2.fc27.noarch.rpm
python2-lldb-5.0.2-2.fc27.x86_64.rpm
python2-llfuse-1.3.2-1.fc27.x86_64.rpm
python2-logzero-1.3.1-1.fc27.noarch.rpm
python2-lupa-1.6-1.fc27.x86_64.rpm
python2-lvm-deprecated-2.02.175-1.fc27.x86_64.rpm
python2-lxml-4.1.1-1.fc27.x86_64.rpm
python2-lz4-2.1.2-1.fc27.x86_64.rpm
python2-markdown2-2.3.6-1.fc27.noarch.rpm
python2-marshmallow-2.11.1-8.fc27.noarch.rpm
python2-Mastodon-1.2.1-1.fc27.noarch.rpm
python2-mathgl-2.4.1-1.fc27.x86_64.rpm
python2-mccabe-0.6.1-6.fc27.noarch.rpm
python2-metakernel-0.20.14-1.fc27.noarch.rpm
python2-metakernel-bash-0.19.1-11.fc27.noarch.rpm
python2-metakernel-echo-0.19.1-11.fc27.noarch.rpm
python2-metakernel-python-0.19.1-11.fc27.noarch.rpm
python2-metakernel-tests-0.20.14-1.fc27.noarch.rpm
python2-migrate-0.11.0-5.fc27.noarch.rpm
python2-ming-0.4.8-5.fc27.x86_64.rpm
python2-mistune-0.8.3-1.fc27.x86_64.rpm
python2-mlpy-3.5.0-6.fc27.x86_64.rpm
python2-mmtf-1.0.10-1.fc27.noarch.rpm
python2-modulemd-1.3.3-1.fc27.noarch.rpm
python2-molecule-2.13.1-1.fc27.noarch.rpm
python2-mongoengine-0.15.3-1.fc27.noarch.rpm
python2-mpd2-0.5.5-4.fc27.noarch.rpm
python2-mpi4py-mpich-2.0.0-14.fc27.x86_64.rpm
python2-mpi4py-openmpi-2.0.0-14.fc27.x86_64.rpm
python2-mpich-3.2.1-3.fc27.i686.rpm
python2-mpich-3.2.1-3.fc27.x86_64.rpm
python2-mpmath-1.0.0-1.fc27.noarch.rpm
python2-msgpack-0.5.1-1.fc27.x86_64.rpm
python2-msrest-0.4.25-1.fc27.noarch.rpm
python2-msrestazure-0.4.21-1.fc27.noarch.rpm
python2-mutagen-1.39-1.fc27.noarch.rpm
python2-mutatormath-2.0.6-1.fc27.noarch.rpm
python2-mwclient-0.9.1-1.fc27.noarch.rpm
python2-Naked-0.1.31-3.fc27.noarch.rpm
python2-natsort-5.3.3-1.fc27.noarch.rpm
python2-nbconvert-5.3.1-7.fc27.noarch.rpm
python2-nbxmpp-0.6.6-1.fc27.noarch.rpm
python2-nectar-1.5.6-1.fc27.noarch.rpm
python2-nemo-3.8.0-4.fc27.i686.rpm
python2-nemo-3.8.0-4.fc27.x86_64.rpm
python2-nemo-devel-3.8.0-4.fc27.i686.rpm
python2-nemo-devel-3.8.0-4.fc27.x86_64.rpm
python2-neo-0.6.1-2.fc27.noarch.rpm
python2-neo4j-driver-1.6.2-1.fc27.x86_64.rpm
python2-neomodel-3.3.0-1.fc27.noarch.rpm
python2-neotime-1.0.0-1.fc27.noarch.rpm
python2-neovim-0.2.6-1.fc27.noarch.rpm
python2-netmiko-1.4.3-1.fc27.noarch.rpm
python2-nixio-1.4.6-1.fc27.noarch.rpm
python2-nordugrid-arc-5.4.2-9.fc27.x86_64.rpm
python2-nose-1.3.7-18.fc27.noarch.rpm
python2-nose_warnings_filters-0.1.5-3.fc27.noarch.rpm
python2-notebook-5.2.1-2.fc27.noarch.rpm
python2-notmuch-0.27-1.fc27.x86_64.rpm
python2-nototools-0-0.20170926.git0c99dff.fc27.noarch.rpm
python2-ntlm-auth-1.1.0-1.fc27.noarch.rpm
python2-num2words-0.5.6-2.fc27.noarch.rpm
python2-numpy-1.13.3-4.fc27.i686.rpm
python2-numpy-1.13.3-4.fc27.x86_64.rpm
python2-numpy-doc-1.13.3-4.fc27.noarch.rpm
python2-numpy-f2py-1.13.3-4.fc27.x86_64.rpm
python2-odcs-client-0.2.4-2.fc27.noarch.rpm
python2-odcs-common-0.2.4-2.fc27.noarch.rpm
python2-ofxparse-0.18-2.fc27.noarch.rpm
python2-olefile-0.45.1-1.fc27.noarch.rpm
python2-oletools-0.51-3.fc27.noarch.rpm
python2-omniORB-4.2.2-5.fc27.x86_64.rpm
python2-opencv-3.2.0-15.fc27.x86_64.rpm
python2-openidc-client-0.6.0-1.20180605gitcd8d91c.fc27.noarch.rpm
python2-openimageio-1.7.19-1.fc27.x86_64.rpm
python2-openipmi-2.0.23-6.fc27.x86_64.rpm
python2-openmeeg-2.4-0.3.rc4.fc27.x86_64.rpm
python2-openpyxl-2.5.4-1.fc27.noarch.rpm
python2-openqa_client-1.3.1-1.fc27.noarch.rpm
python2-opensips-2.2.7-1.fc27.x86_64.rpm
python2-os-service-types-1.1.0-3.fc27.noarch.rpm
python2-osbs-client-0.49-1.fc27.noarch.rpm
python2-osrf-pycommon-0.1.4-1.fc27.noarch.rpm
python2-paho-mqtt-1.3.1-1.fc27.noarch.rpm
python2-pam-1.8.3-3.fc27.noarch.rpm
python2-paramiko-2.3.3-1.fc27.noarch.rpm
python2-parsedatetime-2.4-5.fc27.noarch.rpm
python2-parsel-1.2.0-1.fc27.noarch.rpm
python2-partd-0.3.9-1.fc27.noarch.rpm
python2-pathlib2-2.3.0-1.fc27.noarch.rpm
python2-patool-1.12-1.fc27.noarch.rpm
python2-pcp-4.2.0-1.fc27.x86_64.rpm
python2-pdc-client-1.7.0-3.fc27.noarch.rpm
python2-pdir2-0.3.0-1.fc27.noarch.rpm
python2-peewee-2.10.2-1.fc27.x86_64.rpm
python2-pep8-1.6.2-10.fc27.noarch.rpm
python2-pep8-naming-0.4.1-4.fc27.noarch.rpm
python2-perf-4.18.19-100.fc27.x86_64.rpm
python2-petlink-0.3.2-1.fc27.x86_64.rpm
python2-petsc4py-mpich-3.8.1-6.fc27.x86_64.rpm
python2-petsc4py-openmpi-3.8.1-6.fc27.x86_64.rpm
python2-pexpect-4.3-1.fc27.noarch.rpm
python2-photutils-0.4-1.fc27.x86_64.rpm
python2-pika-0.11.2-2.fc27.noarch.rpm
python2-pika-doc-0.11.2-2.fc27.noarch.rpm
python2-pip-9.0.3-2.fc27.noarch.rpm
python2-plaster-pastedeploy-0.4.2-1.fc27.noarch.rpm
python2-pluginbase-0.7-1.fc27.noarch.rpm
python2-pluginlib-0.6.1-1.fc27.noarch.rpm
python2-podcastparser-0.6.3-2.fc27.noarch.rpm
python2-poyo-0.4.1-1.fc27.noarch.rpm
python2-prelude-4.1.0-2.fc27.x86_64.rpm
python2-preludedb-4.1.0-1.fc27.x86_64.rpm
python2-productmd-1.17-1.fc27.noarch.rpm
python2-prompt_toolkit-1.0.15-1.fc27.noarch.rpm
python2-psutil-5.4.3-2.fc27.x86_64.rpm
python2-pudb-2017.1.4-1.fc27.noarch.rpm
python2-pulp-agent-lib-2.13.4-3.fc27.noarch.rpm
python2-pulp-bindings-2.13.4-3.fc27.noarch.rpm
python2-pulp-client-lib-2.13.4-3.fc27.noarch.rpm
python2-pulp-common-2.13.4-3.fc27.noarch.rpm
python2-pulp-devel-2.13.4-3.fc27.noarch.rpm
python2-pulp-oid_validation-2.13.4-3.fc27.noarch.rpm
python2-pulp-repoauth-2.13.4-3.fc27.noarch.rpm
python2-pulp-streamer-2.13.4-3.fc27.noarch.rpm
python2-pungi-4.1.30-1.fc27.noarch.rpm
python2-py4j-0.10.7-1.fc27.noarch.rpm
python2-pyasn1-0.3.7-1.fc27.noarch.rpm
python2-pyasn1-modules-0.3.7-1.fc27.noarch.rpm
python2-pybind11-2.2.2-3.fc27.x86_64.rpm
python2-pycares-2.3.0-2.fc27.x86_64.rpm
python2-pycdlib-1.6.0-1.fc27.noarch.rpm
python2-pycryptodomex-3.7.0-1.fc27.x86_64.rpm
python2-pydasm-1.6-1.fc27.x86_64.rpm
python2-pyelftools-0.24-1.fc27.noarch.rpm
python2-pyev-0.9.0-0.1.20130610gite31d137.fc27.x86_64.rpm
python2-pygame-1.9.4-4.fc27.x86_64.rpm
python2-pygit2-0.26.4-1.fc27.x86_64.rpm
python2-pygithub-1.39-4.fc27.noarch.rpm
python2-pygsl-2.3.0-1.fc27.x86_64.rpm
python2-pygsl-devel-2.3.0-1.fc27.i686.rpm
python2-pygsl-devel-2.3.0-1.fc27.x86_64.rpm
python2-pyinsane2-2.0.13-1.fc27.noarch.rpm
python2-pyjnius-1.1.1-2.fc27.x86_64.rpm
python2-pykf5-kconfig-5.48.0-2.fc27.x86_64.rpm
python2-PyLEMS-0.4.9.1-1.fc27.noarch.rpm
python2-pylint-1.7.5-1.fc27.noarch.rpm
python2-pymediainfo-2.2.0-1.fc27.noarch.rpm
python2-pymod2pkg-0.11.0-1.fc27.noarch.rpm
python2-pymodbus-1.5.1-1.fc27.noarch.rpm
python2-pymongo-3.5.1-1.fc27.x86_64.rpm
python2-pymongo-gridfs-3.5.1-1.fc27.x86_64.rpm
python2-Pympler-0.5-1.fc27.noarch.rpm
python2-pyngus-2.2.4-2.fc27.noarch.rpm
python2-pypandoc-1.4-1.fc27.noarch.rpm
python2-pyramid-fas-openid-0.3.9-1.fc27.noarch.rpm
python2-pyrsistent-0.14.2-3.fc27.x86_64.rpm
python2-pyrtlsdr-0.2.8-1.fc27.noarch.rpm
python2-pysnmp-4.4.5-1.fc27.noarch.rpm
python2-pysvn-1.9.5-1.fc27.x86_64.rpm
python2-pyswip-0.2.7-1.fc27.noarch.rpm
python2-pytelegrambotapi-3.6.6-1.fc27.noarch.rpm
python2-pytest-3.2.3-1.fc27.noarch.rpm
python2-pytest-faulthandler-1.5.0-1.fc27.noarch.rpm
python2-pytest-forked-0.2-3.fc27.noarch.rpm
python2-pytest-httpbin-0.3.0-1.fc27.noarch.rpm
python2-pytest-relaxed-1.0.0-2.fc27.noarch.rpm
python2-pytest-runner-3.0-1.fc27.noarch.rpm
python2-pytest-shutil-1.2.6-1.fc27.noarch.rpm
python2-pytest-tornado-0.5.0-1.fc27.noarch.rpm
python2-pytest-vcr-0.3.0-2.fc27.noarch.rpm
python2-pytest-virtualenv-1.2.11-3.fc27.noarch.rpm
python2-pytest-xdist-1.20.1-2.fc27.noarch.rpm
python2-pythia8-8.2.35-5.fc27.x86_64.rpm
python2-pytoml-0.1.17-1.fc27.noarch.rpm
python2-pytz-2017.2-7.fc27.noarch.rpm
python2-pyusb-1.0.2-1.fc27.noarch.rpm
python2-pyvo-0.8.1-1.fc27.noarch.rpm
python2-pywbem-0.11.0-3.fc27.noarch.rpm
python2-qgis-2.18.20-1.fc27.i686.rpm
python2-qgis-2.18.20-1.fc27.x86_64.rpm
python2-qpid-1.37.0-3.fc27.noarch.rpm
python2-qpid-messaging-1.38.0-2.fc27.x86_64.rpm
python2-qpid-proton-0.24.0-1.fc27.x86_64.rpm
python2-qpid-qmf-1.38.0-2.fc27.x86_64.rpm
python2-qtconsole-4.3.1-1.fc27.noarch.rpm
python2-QtPy-1.4.0-1.fc27.noarch.rpm
python2-quantities-0.12.1-1.fc27.noarch.rpm
python2-rasterio-1.0a12-1.fc27.x86_64.rpm
python2-ratelimitingfilter-0.6-1.fc27.noarch.rpm
python2-rdopkg-0.46.3-1.fc27.noarch.rpm
python2-recaptcha-client-2.0.1-1.fc27.noarch.rpm
python2-regex-2018.07.11-1.fc27.x86_64.rpm
python2-remctl-3.14-1.fc27.x86_64.rpm
python2-rencode-1.0.6-2.fc27.x86_64.rpm
python2-reproject-0.3.2-1.fc27.x86_64.rpm
python2-requests-2.20.0-1.fc27.noarch.rpm
python2-requests-kerberos-0.12.0-1.fc27.noarch.rpm
python2-requests_ntlm-1.1.0-1.fc27.noarch.rpm
python2-restructuredtext-lint-1.1.3-1.fc27.noarch.rpm
python2-resultsdb_api-2.1.2-1.fc27.noarch.rpm
python2-rmtest-0.6.6-1.fc27.noarch.rpm
python2-root-6.14.04-3.fc27.x86_64.rpm
python2-rootplot-2.2.2-5.fc27.x86_64.rpm
python2-rope-0.11.0-1.fc27.noarch.rpm
python2-rosinstall_generator-0.1.14-1.fc27.noarch.rpm
python2-rpkg-1.56-1.fc27.noarch.rpm
python2-rpm-4.14.2.1-1.fc27.x86_64.rpm
python2-rpm-macros-3-26.fc27.noarch.rpm
python2-rpmdeplint-1.4-1.fc27.noarch.rpm
python2-rpy-2.8.6-8.fc27.x86_64.rpm
python2-rstcheck-3.1-4.fc27.noarch.rpm
python2-samba-4.7.10-1.fc27.x86_64.rpm
python2-samba-dc-4.7.10-1.fc27.x86_64.rpm
python2-samba-test-4.7.10-1.fc27.x86_64.rpm
python2-scandir-1.8-1.fc27.x86_64.rpm
python2-scapy-2.4.0-2.fc27.noarch.rpm
python2-schedutils-0.6-2.fc27.x86_64.rpm
python2-scipy-1.0.0-4.fc27.x86_64.rpm
python2-scipy-doc-1.0.0-4.fc27.x86_64.rpm
python2-scons-3.0.1-5.fc27.noarch.rpm
python2-seesaw-0.9.4-1.fc27.noarch.rpm
python2-send2trash-1.4.2-3.fc27.noarch.rpm
python2-setuptools-37.0.0-2.fc27.noarch.rpm
python2-sh-1.12.14-6.fc27.noarch.rpm
python2-sievelib-1.0.0-1.fc27.noarch.rpm
python2-simplebayes-1.5.8-1.fc27.noarch.rpm
python2-simplewrap-0.3.3-1.fc27.x86_64.rpm
python2-skf-2.10.7.1-1.fc27.x86_64.rpm
python2-slackclient-1.1.0-1.fc27.noarch.rpm
python2-smartcols-0.3.0-1.fc27.x86_64.rpm
python2-snuggs-1.4.2-1.fc27.noarch.rpm
python2-softlayer-5.3.2-2.fc27.noarch.rpm
python2-solv-0.6.35-1.fc27.x86_64.rpm
python2-sortedcontainers-1.5.10-1.fc27.noarch.rpm
python2-sphinx-1.6.6-1.fc27.noarch.rpm
python2-sphinx-intl-0.9.11-1.fc27.noarch.rpm
python2-sphinxcontrib-httpdomain-1.7.0-1.fc27.noarch.rpm
python2-sphinxcontrib-issuetracker-0.11-10.fc27.noarch.rpm
python2-sphinxcontrib-websupport-1.0.1-5.20171013git.fc27.noarch.rpm
python2-spyder-3.2.8-1.fc27.noarch.rpm
python2-sqlalchemy-1.1.18-1.fc27.x86_64.rpm
python2-sss-1.16.3-2.fc27.x86_64.rpm
python2-sss-murmur-1.16.3-2.fc27.x86_64.rpm
python2-sssdconfig-1.16.3-2.fc27.noarch.rpm
python2-stem-1.6.0-1.fc27.noarch.rpm
python2-streamlink-0.14.2-1.fc27.noarch.rpm
python2-structlog-17.2.0-1.fc27.noarch.rpm
python2-subscription-manager-rhsm-1.24.2-1.fc27.x86_64.rpm
python2-svgwrite-1.1.12-1.fc27.noarch.rpm
python2-sync2jira-1.6-1.fc27.noarch.rpm
python2-tablib-0.12.1-2.fc27.noarch.rpm
python2-talloc-2.1.13-1.fc27.i686.rpm
python2-talloc-2.1.13-1.fc27.x86_64.rpm
python2-talloc-devel-2.1.13-1.fc27.i686.rpm
python2-talloc-devel-2.1.13-1.fc27.x86_64.rpm
python2-tasklib-1.1.0-2.fc27.noarch.rpm
python2-tdb-1.3.15-2.fc27.i686.rpm
python2-tdb-1.3.15-2.fc27.x86_64.rpm
python2-test-2.7.15-4.fc27.i686.rpm
python2-test-2.7.15-4.fc27.x86_64.rpm
python2-testcloud-0.2.1-1.fc27.noarch.rpm
python2-testinfra-1.12.0-1.fc27.noarch.rpm
python2-tevent-0.9.36-1.fc27.x86_64.rpm
python2-texttable-1.4.0-1.fc27.noarch.rpm
python2-tg-devtools-2.3.11-1.fc27.noarch.rpm
python2-thrift-0.10.0-8.fc27.x86_64.rpm
python2-tinydb-3.10.0-1.fc27.noarch.rpm
python2-tkinter-2.7.15-4.fc27.i686.rpm
python2-tkinter-2.7.15-4.fc27.x86_64.rpm
python2-tld-0.7.9-7.fc27.noarch.rpm
python2-tldextract-2.2.0-1.fc27.noarch.rpm
python2-toml-0.9.4-1.fc27.noarch.rpm
python2-tools-2.7.15-4.fc27.i686.rpm
python2-tools-2.7.15-4.fc27.x86_64.rpm
python2-tornado-4.5.2-2.fc27.x86_64.rpm
python2-tqdm-4.19.6-1.fc27.noarch.rpm
python2-tracer-0.7.0-1.fc27.noarch.rpm
python2-transforms3d-0.3.1-1.fc27.noarch.rpm
python2-transtats-cli-0.2.0-1.fc27.noarch.rpm
python2-tree-format-0.1.2-1.fc27.noarch.rpm
python2-trololio-1.0-2.fc27.noarch.rpm
python2-twilio-6.8.0-1.fc27.noarch.rpm
python2-twine-1.9.1-3.fc27.noarch.rpm
python2-txaio-2.10.0-1.fc27.noarch.rpm
python2-txredisapi-1.4.4-1.fc27.noarch.rpm
python2-tzlocal-1.5.1-1.fc27.noarch.rpm
python2-unbound-1.7.3-10.fc27.x86_64.rpm
python2-unidiff-0.5.5-1.fc27.noarch.rpm
python2-urjtag-2018.06-1.fc27.x86_64.rpm
python2-urllib3-1.24.1-2.fc27.noarch.rpm
python2-usbtmc-0.8-1.fc27.noarch.rpm
python2-uwsgidecorators-2.0.17.1-5.fc27.x86_64.rpm
python2-v8-6.2.91-7.fc27.x86_64.rpm
python2-validators-0.12.0-2.fc27.noarch.rpm
python2-vips-8.5.9-1.fc27.x86_64.rpm
python2-virtualenv-16.0.0-4.fc27.noarch.rpm
python2-visionegg-quest-1.1-2.fc27.noarch.rpm
python2-volume_key-0.3.12-1.fc27.x86_64.rpm
python2-vulture-0.26-1.fc27.noarch.rpm
python2-vxi11-0.9-1.fc27.noarch.rpm
python2-webhelpers-1.3-16.fc27.noarch.rpm
python2-websocket-client-0.47.0-1.fc27.noarch.rpm
python2-werkzeug-0.12.2-1.fc27.noarch.rpm
python2-werkzeug-doc-0.12.2-1.fc27.noarch.rpm
python2-whisper-1.0.2-1.fc27.noarch.rpm
python2-wikitcms-2.4.0-1.fc27.noarch.rpm
python2-winrm-0.3.0-1.fc27.noarch.rpm
python2-wstool-0.1.17-1.fc27.noarch.rpm
python2-wxpython-3.0.2.0-21.fc27.x86_64.rpm
python2-wxpython-webview-3.0.2.0-21.fc27.x86_64.rpm
python2-wxpython4-4.0.1-3.fc27.x86_64.rpm
python2-wxpython4-media-4.0.1-3.fc27.x86_64.rpm
python2-wxpython4-webview-4.0.1-3.fc27.x86_64.rpm
python2-xapian-1.4.6-1.fc27.x86_64.rpm
python2-xapp-1.2.0-2.fc27.noarch.rpm
python2-xapps-overrides-1.2.2-1.fc27.x86_64.rpm
python2-xmlsec-1.3.3-1.fc27.x86_64.rpm
python2-xmms2-0.8-49.fc27.x86_64.rpm
python2-xrootd-4.8.4-1.fc27.x86_64.rpm
python2-XStatic-jquery-ui-1.12.0.1-2.fc27.noarch.rpm
python2-yara-3.8.1-2.fc27.x86_64.rpm
python2-yattag-1.9.2-1.fc27.noarch.rpm
python2-yourls-0.2.0-12.fc27.noarch.rpm
python2-zanata-client-1.5.2-1.fc27.noarch.rpm
python2-ZEO-5.1.1-1.fc27.noarch.rpm
python2-zmq-17.0.0-1.fc27.x86_64.rpm
python2-zmq-tests-17.0.0-1.fc27.x86_64.rpm
python2-zope-testrunner-4.8.1-1.fc27.noarch.rpm
python26-2.6.9-17.fc27.i686.rpm
python26-2.6.9-17.fc27.x86_64.rpm
python3-3.6.6-1.fc27.i686.rpm
python3-3.6.6-1.fc27.x86_64.rpm
python3-389-ds-base-tests-1.3.9.0-1.fc27.noarch.rpm
python3-abrt-2.10.7-1.fc27.x86_64.rpm
python3-abrt-addon-2.10.7-1.fc27.x86_64.rpm
python3-abrt-container-addon-2.10.7-1.fc27.x86_64.rpm
python3-abrt-doc-2.10.7-1.fc27.noarch.rpm
python3-acme-0.27.1-1.fc27.noarch.rpm
python3-adal-0.5.0-1.fc27.noarch.rpm
python3-aexpect-1.5.1-1.fc27.noarch.rpm
python3-affine-2.2.1-1.fc27.noarch.rpm
python3-agate-1.6.1-1.fc27.noarch.rpm
python3-agate-excel-0.2.2-1.fc27.noarch.rpm
python3-agate-sql-0.5.3-1.fc27.noarch.rpm
python3-aiodns-1.1.1-1.fc27.noarch.rpm
python3-aiohttp-2.3.0-1.fc27.x86_64.rpm
python3-alembic-0.9.7-3.fc27.noarch.rpm
python3-amqp-2.2.2-1.fc27.noarch.rpm
python3-ansible-tower-cli-3.2.1-2.fc27.noarch.rpm
python3-ansicolors-1.1.8-4.fc27.noarch.rpm
python3-anyconfig-0.9.4-1.fc27.noarch.rpm
python3-apsw-3.20.1.r1-3.fc27.x86_64.rpm
python3-arcus-3.2.1-1.fc27.x86_64.rpm
python3-argcomplete-1.9.2-1.fc27.noarch.rpm
python3-argparse-manpage-1.0.0-1.fc27.noarch.rpm
python3-asn1crypto-0.23.0-1.fc27.noarch.rpm
python3-astral-1.7.1-1.fc27.noarch.rpm
python3-astroML-0.3-16.fc27.noarch.rpm
python3-astropy-helpers-2.0.2-1.fc27.noarch.rpm
python3-asttokens-1.1.6-1.fc27.noarch.rpm
python3-async-generator-1.10-1.fc27.noarch.rpm
python3-asyncssh-1.13.3-1.fc27.noarch.rpm
python3-atomic-reactor-1.6.33-2.fc27.noarch.rpm
python3-atomic-reactor-koji-1.6.33-2.fc27.noarch.rpm
python3-atomic-reactor-metadata-1.6.33-2.fc27.noarch.rpm
python3-atomic-reactor-rebuilds-1.6.33-2.fc27.noarch.rpm
python3-atomicwrites-1.1.5-5.fc27.noarch.rpm
python3-attrs-17.4.0-3.fc27.noarch.rpm
python3-audioread-2.1.6-1.fc27.noarch.rpm
python3-autobahn-17.10.1-1.fc27.noarch.rpm
python3-autowrap-0.16.0-1.fc27.noarch.rpm
python3-avahi-0.7-13.fc27.x86_64.rpm
python3-backoff-1.4.3-1.fc27.noarch.rpm
python3-backports-csv-1.0.5-2.fc27.noarch.rpm
python3-bcc-0.7.0-1.fc27.x86_64.rpm
python3-bcrypt-3.1.4-2.fc27.x86_64.rpm
python3-beautifulsoup4-4.6.0-2.fc27.1.noarch.rpm
python3-bind-9.11.4-3.P2.fc27.noarch.rpm
python3-biopython-1.71-1.fc27.x86_64.rpm
python3-bitarray-0.8.3-1.fc27.x86_64.rpm
python3-bitcoinlib-0.10.1-1.fc27.noarch.rpm
python3-bitstruct-3.7.0-1.fc27.noarch.rpm
python3-black-18.6b4-1.fc27.noarch.rpm
python3-bleach-2.1.3-1.fc27.noarch.rpm
python3-blessings-1.7-3.fc27.noarch.rpm
python3-blindspin-2.0.1-1.fc27.noarch.rpm
python3-blockdev-2.16-1.fc27.x86_64.rpm
python3-bluez-0.22-8.fc27.x86_64.rpm
python3-blurb-1.0.5-1.fc27.noarch.rpm
python3-boom-0.9-4.fc27.noarch.rpm
python3-botan-1.10.17-1.fc27.x86_64.rpm
python3-botan2-2.7.0-1.fc27.x86_64.rpm
python3-bottle-0.12.13-1.fc27.noarch.rpm
python3-bpython-0.17.1-1.fc27.noarch.rpm
python3-branca-0.3.0-1.fc27.noarch.rpm
python3-breathe-4.7.3-1.fc27.noarch.rpm
python3-brotli-0.6.0-8.fc27.x86_64.rpm
python3-bsddb3-6.2.6-1.fc27.x86_64.rpm
python3-bson-3.5.1-1.fc27.x86_64.rpm
python3-btchip-0.1.26-1.fc27.noarch.rpm
python3-bugzilla-2.2.0-1.fc27.1.noarch.rpm
python3-bytesize-1.4-1.fc27.x86_64.rpm
python3-canonicaljson-1.1.3-1.fc27.noarch.rpm
python3-cantor-17.12.1-1.fc27.i686.rpm
python3-cantor-17.12.1-1.fc27.x86_64.rpm
python3-capstone-3.0.5-1.fc27.i686.rpm
python3-capstone-3.0.5-1.fc27.x86_64.rpm
python3-cartopy-0.16.0-2.fc27.x86_64.rpm
python3-cassandra-driver-3.13.0-1.fc27.x86_64.rpm
python3-catkin_lint-1.4.20-1.fc27.noarch.rpm
python3-catkin_pkg-0.4.5-1.fc27.noarch.rpm
python3-cattrs-0.6.0-3.fc27.noarch.rpm
python3-celery-4.0.2-4.fc27.noarch.rpm
python3-ceph-argparse-12.2.8-1.fc27.x86_64.rpm
python3-cephfs-12.2.8-1.fc27.x86_64.rpm
python3-certbot-0.27.1-1.fc27.noarch.rpm
python3-certbot-apache-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-cloudflare-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-cloudxns-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-digitalocean-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-dnsimple-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-dnsmadeeasy-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-gehirn-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-google-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-linode-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-luadns-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-nsone-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-ovh-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-rfc2136-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-route53-0.27.1-1.fc27.noarch.rpm
python3-certbot-dns-sakuracloud-0.27.1-1.fc27.noarch.rpm
python3-certbot-nginx-0.27.1-1.fc27.noarch.rpm
python3-certifi-2018.10.15-1.fc27.noarch.rpm
python3-chromecast-1.0.3-1.fc27.noarch.rpm
python3-cli-helpers-1.0.1-2.fc27.noarch.rpm
python3-click-completion-0.2.1-1.fc27.noarch.rpm
python3-click-log-0.2.1-1.fc27.noarch.rpm
python3-click-plugins-1.0.4-1.fc27.noarch.rpm
python3-click-threading-0.4.4-1.fc27.noarch.rpm
python3-cligj-0.4.0-3.fc27.noarch.rpm
python3-cloudflare-2.1.0-2.fc27.noarch.rpm
python3-clufter-0.77.0-1.fc27.noarch.rpm
python3-clustershell-1.8.1-1.fc27.noarch.rpm
python3-colander-1.4-2.fc27.noarch.rpm
python3-colin-0.2.0-1.fc27.noarch.rpm
python3-colorlog-3.1.4-1.fc27.noarch.rpm
python3-colorspacious-1.1.2-1.fc27.noarch.rpm
python3-CommonMark-0.7.5-1.fc27.noarch.rpm
python3-compose-utils-0.1.26-1.fc27.noarch.rpm
python3-construct-2.5.1-16.fc27.noarch.rpm
python3-contextlib2-0.5.5-4.fc27.noarch.rpm
python3-conu-0.4.0-1.fc27.noarch.rpm
python3-cookiecutter-1.6.0-3.fc27.noarch.rpm
python3-COPASI-4.23.184-9.fc27.x86_64.rpm
python3-copr-1.87-1.fc27.noarch.rpm
python3-copr-common-0.2-1.fc27.noarch.rpm
python3-couchbase-2.3.5-1.fc27.x86_64.rpm
python3-coverage-4.4.2-1.fc27.1.x86_64.rpm
python3-createrepo_c-0.10.0-15.fc27.x86_64.rpm
python3-criu-3.11-1.fc27.x86_64.rpm
python3-crypto-2.6.1-22.fc27.x86_64.rpm
python3-cryptography-2.3-1.fc27.x86_64.rpm
python3-cryptography-vectors-2.3-1.fc27.noarch.rpm
python3-csdiff-1.4.0-1.fc27.x86_64.rpm
python3-csvkit-1.0.3-1.fc27.noarch.rpm
python3-curtsies-0.3.0-1.fc27.noarch.rpm
python3-cvss-1.9-1.fc27.noarch.rpm
python3-Cython-0.27.3-1.fc27.x86_64.rpm
python3-daemon-2.1.2-6.fc27.noarch.rpm
python3-datadog-0.23.0-2.fc27.noarch.rpm
python3-datanommer-models-0.9.1-2.fc27.noarch.rpm
python3-ddt-1.1.3-1.fc27.noarch.rpm
python3-debconf-1.5.69-1.fc27.noarch.rpm
python3-debug-3.6.6-1.fc27.i686.rpm
python3-debug-3.6.6-1.fc27.x86_64.rpm
python3-descartes-1.1.0-5.fc27.noarch.rpm
python3-devel-3.6.6-1.fc27.i686.rpm
python3-devel-3.6.6-1.fc27.x86_64.rpm
python3-diff-cover-0.9.12-1.fc27.noarch.rpm
python3-digitalocean-1.13.2-2.fc27.noarch.rpm
python3-dill-0.2.7.1-2.fc27.noarch.rpm
python3-dionaea-0.7.0-1.fc27.x86_64.rpm
python3-distlib-0.2.3-7.fc27.noarch.rpm
python3-distro-1.2.0-1.fc27.noarch.rpm
python3-distro-info-0.18-1.fc27.noarch.rpm
python3-distroinfo-0.1.1-1.fc27.noarch.rpm
python3-django-1.11.13-2.fc27.noarch.rpm
python3-django-ajax-selects-1.7.0-1.fc27.noarch.rpm
python3-django-doc-1.11.13-2.fc27.noarch.rpm
python3-django-filter-1.0.2-1.fc27.noarch.rpm
python3-django-helpdesk-0.2.10-1.fc27.noarch.rpm
python3-django-mptt-0.8.6-5.fc27.noarch.rpm
python3-django-nose-1.4.5-1.fc27.noarch.rpm
python3-django-simple-captcha-0.5.6-1.fc27.noarch.rpm
python3-django-south-1.0.2-1.fc27.noarch.rpm
python3-django-threadedcomments-1.2-2.fc27.noarch.rpm
python3-dlrn-0.5.1-1.fc27.noarch.rpm
python3-dnf-2.7.5-2.fc27.noarch.rpm
python3-dnf-plugin-kickstart-2.0.5-1.fc27.noarch.rpm
python3-dnf-plugin-leaves-2.1.5-4.fc27.noarch.rpm
python3-dnf-plugin-local-2.1.5-4.fc27.noarch.rpm
python3-dnf-plugin-rpmconf-2.0.5-1.fc27.noarch.rpm
python3-dnf-plugin-show-leaves-2.1.5-4.fc27.noarch.rpm
python3-dnf-plugin-snapper-2.0.5-1.fc27.noarch.rpm
python3-dnf-plugin-system-upgrade-2.0.5-1.fc27.noarch.rpm
python3-dnf-plugin-torproxy-2.0.5-1.fc27.noarch.rpm
python3-dnf-plugin-tracer-2.0.5-1.fc27.noarch.rpm
python3-dnf-plugin-versionlock-2.1.5-4.fc27.noarch.rpm
python3-dnf-plugins-core-2.1.5-4.fc27.noarch.rpm
python3-dnf-plugins-extras-common-2.0.5-1.fc27.noarch.rpm
python3-dnfdaemon-0.3.18-5.fc27.noarch.rpm
python3-dns-lexicon-2.7.9-1.fc27.noarch.rpm
python3-docker-2.6.1-1.fc27.noarch.rpm
python3-docker-squash-1.0.7-1.fc27.noarch.rpm
python3-dockerfile-parse-0.0.11-3.fc27.noarch.rpm
python3-docs-3.6.5-2.fc27.noarch.rpm
python3-dominate-2.3.1-1.fc27.noarch.rpm
python3-dropbox-8.5.1-1.fc27.noarch.rpm
python3-duecredit-0.6.4-2.fc27.noarch.rpm
python3-dulwich-0.19.2-1.fc27.x86_64.rpm
python3-emoji-0.5.1-1.fc27.noarch.rpm
python3-enlighten-1.0.7-1.fc27.noarch.rpm
python3-entrypoints-0.2.3-5.fc27.noarch.rpm
python3-etcd-0.4.5-8.fc27.noarch.rpm
python3-eventlet-0.21.0-3.fc27.noarch.rpm
python3-eventlet-doc-0.21.0-3.fc27.noarch.rpm
python3-events-0.2.1-1.fc27.noarch.rpm
python3-evic-0.1-0.8.git20161101.176cf0b.fc27.noarch.rpm
python3-faker-0.8.7-2.fc27.noarch.rpm
python3-falcon-1.4.1-1.fc27.x86_64.rpm
python3-fastavro-0.19.8-1.fc27.x86_64.rpm
python3-fasteners-0.14.1-10.fc27.noarch.rpm
python3-fastimport-0.9.8-1.fc27.noarch.rpm
python3-fedfind-4.2.0-1.fc27.noarch.rpm
python3-fedmsg-1.1.1-1.fc27.noarch.rpm
python3-fedmsg-meta-fedora-infrastructure-0.25.0-1.fc27.noarch.rpm
python3-fedora-0.10.0-1.fc27.noarch.rpm
python3-fedora-flask-0.10.0-1.fc27.noarch.rpm
python3-fedrepo-req-1.12.0-1.fc27.noarch.rpm
python3-feedgen-0.6.1-1.fc27.noarch.rpm
python3-feedgenerator-1.9-6.fc27.noarch.rpm
python3-fiat-1.6.0-12.fc27.noarch.rpm
python3-filetype-1.0.0-2.fc27.noarch.rpm
python3-fiona-1.7.13-1.fc27.x86_64.rpm
python3-firewall-0.4.4.5-4.fc27.noarch.rpm
python3-first-2.0.1-1.fc27.noarch.rpm
python3-flake8-import-order-0.17.1-1.fc27.noarch.rpm
python3-flask-babelex-0.9.3-1.fc27.noarch.rpm
python3-flask-gravatar-0.5.0-1.fc27.noarch.rpm
python3-flask-htmlmin-1.3.1-1.fc27.noarch.rpm
python3-flask-mail-0.9.1-2.fc27.noarch.rpm
python3-flask-oidc-1.4.0-1.fc27.noarch.rpm
python3-flask-paranoid-0.2.0-2.fc27.noarch.rpm
python3-flask-sphinx-themes-1.0.2-1.fc27.noarch.rpm
python3-flask-sqlalchemy-2.3.2-1.fc27.noarch.rpm
python3-fmf-0.6-1.fc27.noarch.rpm
python3-furl-1.0.1-1.fc27.noarch.rpm
python3-gammu-2.11-2.fc27.x86_64.rpm
python3-gattlib-0.20150805-2.fc27.x86_64.rpm
python3-GeographicLib-1.49-1.fc27.noarch.rpm
python3-geoip2-2.6.0-1.fc27.noarch.rpm
python3-geopandas-0.3.0-3.fc27.noarch.rpm
python3-geoplot-0.2.0-2.fc27.noarch.rpm
python3-gexiv2-0.10.8-1.fc27.x86_64.rpm
python3-giacpy-0.6.5-3.fc27.i686.rpm
python3-giacpy-0.6.5-3.fc27.x86_64.rpm
python3-giacpy-devel-0.6.5-3.fc27.i686.rpm
python3-giacpy-devel-0.6.5-3.fc27.x86_64.rpm
python3-GitPython-2.1.7-2.fc27.noarch.rpm
python3-gnupg-0.4.3-1.fc27.noarch.rpm
python3-gobject-3.26.1-1.fc27.i686.rpm
python3-gobject-3.26.1-1.fc27.x86_64.rpm
python3-gobject-base-3.26.1-1.fc27.i686.rpm
python3-gobject-base-3.26.1-1.fc27.x86_64.rpm
python3-gofer-2.12.1-1.fc27.noarch.rpm
python3-gofer-amqp-2.12.1-1.fc27.noarch.rpm
python3-gofer-proton-2.12.1-1.fc27.noarch.rpm
python3-gofer-qpid-2.12.1-1.fc27.noarch.rpm
python3-google-api-client-1.6.4-1.fc27.noarch.rpm
python3-googletrans-2.2.0-2.fc27.noarch.rpm
python3-gpg-1.10.0-4.fc27.1.x86_64.rpm
python3-gpxpy-1.3.4-1.fc27.noarch.rpm
python3-grabbit-0.2.0-1.fc27.noarch.rpm
python3-GridDataFormats-0.4.0-1.fc27.noarch.rpm
python3-grokmirror-1.1.1-1.fc27.noarch.rpm
python3-gssapi-1.3.0-1.fc27.x86_64.rpm
python3-gstreamer1-1.12.5-1.fc27.i686.rpm
python3-gstreamer1-1.12.5-1.fc27.x86_64.rpm
python3-gunicorn-19.7.1-4.fc27.noarch.rpm
python3-h11-0.8.1-1.fc27.noarch.rpm
python3-h2-3.0.1-1.fc27.noarch.rpm
python3-hawkey-0.11.1-2.fc27.x86_64.rpm
python3-hdfs-2.1.0-2.fc27.noarch.rpm
python3-heapdict-1.0.0-3.fc27.noarch.rpm
python3-hexdump-3.4-0.2.20160818hg66325cb5fed8.fc27.noarch.rpm
python3-hglib-2.6.1-1.fc27.noarch.rpm
python3-hpack-3.0.0-1.fc27.noarch.rpm
python3-html5-parser-0.4.4-4.fc27.x86_64.rpm
python3-htmlmin-0.1.12-1.git220b1d1.fc27.noarch.rpm
python3-http-client-3.0.0-1.fc27.noarch.rpm
python3-httpbin-0.6.2-3.fc27.noarch.rpm
python3-httpsig-cffi-15.0.0-1.fc27.noarch.rpm
python3-httptools-0.0.10-1.fc27.x86_64.rpm
python3-httpwatcher-0.5.1-1.fc27.noarch.rpm
python3-hyperframe-5.1.0-1.fc27.noarch.rpm
python3-hyperlink-18.0.0-1.fc27.noarch.rpm
python3-i3ipc-1.4.0-1.fc27.noarch.rpm
python3-idstools-0.6.3-1.fc27.noarch.rpm
python3-iio-0.15-1.fc27.x86_64.rpm
python3-img2pdf-0.3.1-1.fc27.noarch.rpm
python3-imgbased-1.0.999-0.2.fc27.noarch.rpm
python3-imgcreate-25.0-1.fc27.x86_64.rpm
python3-importanize-0.6.3-3.fc27.noarch.rpm
python3-influxdb-5.0.0-2.fc27.noarch.rpm
python3-inotify_simple-1.1.8-1.fc27.noarch.rpm
python3-ipa-desktop-profile-client-0.0.8-1.fc27.noarch.rpm
python3-ipa-desktop-profile-server-0.0.8-1.fc27.noarch.rpm
python3-ipaclient-4.6.4-2.fc27.noarch.rpm
python3-ipalib-4.6.4-2.fc27.noarch.rpm
python3-ipaserver-4.6.4-2.fc27.noarch.rpm
python3-ipatests-4.6.4-2.fc27.noarch.rpm
python3-ipdb-0.11-1.fc27.noarch.rpm
python3-ipyparallel-6.1.1-1.fc27.noarch.rpm
python3-ipyparallel-tests-6.1.1-1.fc27.noarch.rpm
python3-iso3166-0.9-1.fc27.noarch.rpm
python3-j1m.sphinxautointerface-0.3.0-3.fc27.noarch.rpm
python3-javapackages-5.0.0-8.fc27.noarch.rpm
python3-jenkins-0.4.15-2.fc27.noarch.rpm
python3-jenkins-job-builder-2.0.0-1.fc27.noarch.rpm
python3-jep-3.7.1-1.fc27.x86_64.rpm
python3-jinja2-2.10-3.fc27.noarch.rpm
python3-jinja2-time-0.2.0-2.fc27.noarch.rpm
python3-jinja2_pluralize-0.3.0-8.fc27.noarch.rpm
python3-jira-1.0.15-2.fc27.noarch.rpm
python3-josepy-1.1.0-1.fc27.noarch.rpm
python3-jpype-0.6.3-3.fc27.x86_64.rpm
python3-jsmva-6.14.04-3.fc27.noarch.rpm
python3-jsonmodels-2.2-1.fc27.noarch.rpm
python3-jsonrpclib-0.3.1-1.fc27.noarch.rpm
python3-jupyroot-6.14.04-3.fc27.x86_64.rpm
python3-jupyter-c-kernel-1.2.2-1.fc27.noarch.rpm
python3-jupyter-kernel-test-0.3-4.fc27.noarch.rpm
python3-jwt-1.6.1-1.fc27.noarch.rpm
python3-keycloak-httpd-client-install-0.8-1.fc27.noarch.rpm
python3-keyring-11.0.0-2.fc27.noarch.rpm
python3-kickstart-2.41-2.fc27.noarch.rpm
python3-kiwisolver-1.0.1-1.fc27.x86_64.rpm
python3-klusta-3.0.16-2.fc27.noarch.rpm
python3-kobo-0.7.0-3.fc27.noarch.rpm
python3-kobo-admin-0.7.0-3.fc27.noarch.rpm
python3-kobo-client-0.7.0-3.fc27.noarch.rpm
python3-kobo-django-0.7.0-3.fc27.noarch.rpm
python3-kobo-hub-0.7.0-3.fc27.noarch.rpm
python3-kobo-rpmlib-0.7.0-3.fc27.noarch.rpm
python3-kobo-worker-0.7.0-3.fc27.noarch.rpm
python3-koji-1.16.1-2.fc27.noarch.rpm
python3-koji-cli-plugins-1.16.1-2.fc27.noarch.rpm
python3-lammps-20180822-1.fc27.x86_64.rpm
python3-ldb-1.3.2-2.fc27.1.2.3.i686.rpm
python3-ldb-1.3.2-2.fc27.1.2.3.x86_64.rpm
python3-ldb-devel-1.3.2-2.fc27.1.2.3.i686.rpm
python3-ldb-devel-1.3.2-2.fc27.1.2.3.x86_64.rpm
python3-ldns-1.7.0-11.fc27.x86_64.rpm
python3-leveldb-0.194-1.fc27.x86_64.rpm
python3-lhapdf-6.2.1-1.fc27.x86_64.rpm
python3-lib389-1.3.9.0-1.fc27.noarch.rpm
python3-libcloud-2.2.1-5.fc27.noarch.rpm
python3-libCombine-0.2.2-3.20180426git8902b68.fc27.x86_64.rpm
python3-libevdev-0.5-1.fc27.noarch.rpm
python3-libfreenect-0.5.7-2.fc27.x86_64.rpm
python3-libguestfs-1.38.6-1.fc27.x86_64.rpm
python3-libipa_hbac-1.16.3-2.fc27.x86_64.rpm
python3-liblarch-3.0-1.fc27.noarch.rpm
python3-liblarch_gtk-3.0-1.fc27.noarch.rpm
python3-libmount-2.30.2-3.fc27.x86_64.rpm
python3-libnacl-1.6.1-1.fc27.noarch.rpm
python3-libNeuroML-0.2.45-5.fc27.noarch.rpm
python3-libneurosim-0-2.20181028.git7d074da.fc27.x86_64.rpm
python3-libneurosim-mpich-0-2.20181028.git7d074da.fc27.x86_64.rpm
python3-libneurosim-openmpi-0-2.20181028.git7d074da.fc27.x86_64.rpm
python3-libnl3-3.4.0-1.fc27.x86_64.rpm
python3-libnuml-1.1.1-5.fc27.x86_64.rpm
python3-libreport-2.9.3-3.fc27.x86_64.rpm
python3-librosa-0.5.1-1.fc27.noarch.rpm
python3-libs-3.6.6-1.fc27.i686.rpm
python3-libs-3.6.6-1.fc27.x86_64.rpm
python3-libsbml-5.16.0-8.fc27.x86_64.rpm
python3-libsedml-0.4.3-10.fc27.x86_64.rpm
python3-libssh2-0.7.1-18.fc27.x86_64.rpm
python3-libsss_nss_idmap-1.16.3-2.fc27.x86_64.rpm
python3-libstoragemgmt-1.6.1-1.fc27.noarch.rpm
python3-libstoragemgmt-clibs-1.6.1-1.fc27.x86_64.rpm
python3-libsvm-3.23-3.fc27.x86_64.rpm
python3-libtaskotron-0.9.2-1.fc27.noarch.rpm
python3-libusb1-1.6.4-1.fc27.noarch.rpm
python3-libxml2-2.9.8-4.fc27.x86_64.rpm
python3-lightblue-0.1.3-2.fc27.noarch.rpm
python3-linux-procfs-0.5.1-2.fc27.noarch.rpm
python3-lit-0.5.1-2.fc27.noarch.rpm
python3-llfuse-1.3.2-1.fc27.x86_64.rpm
python3-logzero-1.3.1-1.fc27.noarch.rpm
python3-louis-2.6.2-13.fc27.noarch.rpm
python3-lupa-1.6-1.fc27.x86_64.rpm
python3-lvm-deprecated-2.02.175-1.fc27.x86_64.rpm
python3-lxc-2.0.9-1.fc27.x86_64.rpm
python3-lxml-4.1.1-1.fc27.x86_64.rpm
python3-lz4-2.1.2-1.fc27.x86_64.rpm
python3-m2crypto-0.28.2-2.fc27.x86_64.rpm
python3-magic-5.31-12.fc27.noarch.rpm
python3-mallard-ducktype-0.3-1.fc27.noarch.rpm
python3-markdown2-2.3.6-1.fc27.noarch.rpm
python3-marshmallow-2.11.1-8.fc27.noarch.rpm
python3-Mastodon-1.2.1-1.fc27.noarch.rpm
python3-mathgl-2.4.1-1.fc27.x86_64.rpm
python3-mccabe-0.6.1-6.fc27.noarch.rpm
python3-metakernel-0.20.14-1.fc27.noarch.rpm
python3-metakernel-bash-0.19.1-11.fc27.noarch.rpm
python3-metakernel-echo-0.19.1-11.fc27.noarch.rpm
python3-metakernel-python-0.19.1-11.fc27.noarch.rpm
python3-metakernel-tests-0.20.14-1.fc27.noarch.rpm
python3-migrate-0.11.0-5.fc27.noarch.rpm
python3-mir-perf-framework-0.30.0.1-1.fc27.noarch.rpm
python3-mistune-0.8.3-1.fc27.x86_64.rpm
python3-mlpy-3.5.0-6.fc27.x86_64.rpm
python3-mmtf-1.0.10-1.fc27.noarch.rpm
python3-modulemd-1.3.3-1.fc27.noarch.rpm
python3-molecule-2.13.1-1.fc27.noarch.rpm
python3-mongoengine-0.15.3-1.fc27.noarch.rpm
python3-mpd2-0.5.5-4.fc27.noarch.rpm
python3-mpi4py-mpich-2.0.0-14.fc27.x86_64.rpm
python3-mpi4py-openmpi-2.0.0-14.fc27.x86_64.rpm
python3-mpich-3.2.1-3.fc27.i686.rpm
python3-mpich-3.2.1-3.fc27.x86_64.rpm
python3-mpmath-1.0.0-1.fc27.noarch.rpm
python3-mraa-1.9.0-2.fc27.x86_64.rpm
python3-msgpack-0.5.1-1.fc27.x86_64.rpm
python3-msrest-0.4.25-1.fc27.noarch.rpm
python3-msrestazure-0.4.21-1.fc27.noarch.rpm
python3-multidict-3.3.0-1.fc27.x86_64.rpm
python3-mutagen-1.39-1.fc27.noarch.rpm
python3-mutatormath-2.0.6-1.fc27.noarch.rpm
python3-mwclient-0.9.1-1.fc27.noarch.rpm
python3-mypy-0.620-1.fc27.noarch.rpm
python3-Naked-0.1.31-3.fc27.noarch.rpm
python3-natsort-5.3.3-1.fc27.noarch.rpm
python3-nbconvert-5.3.1-7.fc27.noarch.rpm
python3-nbxmpp-0.6.6-1.fc27.noarch.rpm
python3-ndjson-testrunner-1.0.0-1.fc27.noarch.rpm
python3-neo-0.6.1-2.fc27.noarch.rpm
python3-neo4j-driver-1.6.2-1.fc27.x86_64.rpm
python3-neomodel-3.3.0-1.fc27.noarch.rpm
python3-neotime-1.0.0-1.fc27.noarch.rpm
python3-neovim-0.2.6-1.fc27.noarch.rpm
python3-netdisco-2.0.0-1.fc27.noarch.rpm
python3-netgen-mesher-6.2-0.5.git94fd571.fc27.x86_64.rpm
python3-netgen-mesher-mpich-6.2-0.5.git94fd571.fc27.x86_64.rpm
python3-netgen-mesher-openmpi-6.2-0.5.git94fd571.fc27.x86_64.rpm
python3-netmiko-1.4.3-1.fc27.noarch.rpm
python3-nilearn-0.4.2-2.fc27.noarch.rpm
python3-nitime-0.8-0.2.git1fab571.fc27.x86_64.rpm
python3-nixio-1.4.6-1.fc27.noarch.rpm
python3-nordugrid-arc-5.4.2-9.fc27.x86_64.rpm
python3-nose-1.3.7-18.fc27.noarch.rpm
python3-nose_warnings_filters-0.1.5-3.fc27.noarch.rpm
python3-notebook-5.2.1-2.fc27.noarch.rpm
python3-notmuch-0.27-1.fc27.x86_64.rpm
python3-ntlm-auth-1.1.0-1.fc27.noarch.rpm
python3-num2words-0.5.6-2.fc27.noarch.rpm
python3-numpy-1.13.3-4.fc27.x86_64.rpm
python3-numpy-doc-1.13.3-4.fc27.noarch.rpm
python3-numpy-f2py-1.13.3-4.fc27.x86_64.rpm
python3-octave-kernel-0.28.4-1.fc27.noarch.rpm
python3-odcs-client-0.2.4-2.fc27.noarch.rpm
python3-odcs-common-0.2.4-2.fc27.noarch.rpm
python3-ofxparse-0.18-2.fc27.noarch.rpm
python3-olefile-0.45.1-1.fc27.noarch.rpm
python3-oletools-0.51-3.fc27.noarch.rpm
python3-omniORB-4.2.2-5.fc27.x86_64.rpm
python3-openidc-client-0.6.0-1.20180605gitcd8d91c.fc27.noarch.rpm
python3-openpyxl-2.5.4-1.fc27.noarch.rpm
python3-openqa_client-1.3.1-1.fc27.noarch.rpm
python3-os-service-types-1.1.0-3.fc27.noarch.rpm
python3-osbs-client-0.49-1.fc27.noarch.rpm
python3-osrf-pycommon-0.1.4-1.fc27.noarch.rpm
python3-outcome-1.0.0-1.fc27.noarch.rpm
python3-paho-mqtt-1.3.1-1.fc27.noarch.rpm
python3-pam-1.8.3-3.fc27.noarch.rpm
python3-paramiko-2.3.3-1.fc27.noarch.rpm
python3-parsedatetime-2.4-5.fc27.noarch.rpm
python3-parsel-1.2.0-1.fc27.noarch.rpm
python3-partd-0.3.9-1.fc27.noarch.rpm
python3-pathlib2-2.3.0-1.fc27.noarch.rpm
python3-patool-1.12-1.fc27.noarch.rpm
python3-pcp-4.2.0-1.fc27.x86_64.rpm
python3-pdc-client-1.7.0-3.fc27.noarch.rpm
python3-pdir2-0.3.0-1.fc27.noarch.rpm
python3-peewee-2.10.2-1.fc27.x86_64.rpm
python3-pep8-1.6.2-10.fc27.noarch.rpm
python3-pep8-naming-0.4.1-4.fc27.noarch.rpm
python3-perf-4.18.19-100.fc27.x86_64.rpm
python3-petlink-0.3.2-1.fc27.x86_64.rpm
python3-petsc4py-mpich-3.8.1-6.fc27.x86_64.rpm
python3-petsc4py-openmpi-3.8.1-6.fc27.x86_64.rpm
python3-pexpect-4.3-1.fc27.noarch.rpm
python3-photutils-0.4-1.fc27.x86_64.rpm
python3-pika-0.11.2-2.fc27.noarch.rpm
python3-pika-doc-0.11.2-2.fc27.noarch.rpm
python3-pip-9.0.3-2.fc27.noarch.rpm
python3-plaster-pastedeploy-0.4.2-1.fc27.noarch.rpm
python3-pluginbase-0.7-1.fc27.noarch.rpm
python3-pluginlib-0.6.1-1.fc27.noarch.rpm
python3-podcastparser-0.6.3-2.fc27.noarch.rpm
python3-poyo-0.4.1-1.fc27.noarch.rpm
python3-prelude-4.1.0-2.fc27.x86_64.rpm
python3-preludedb-4.1.0-1.fc27.x86_64.rpm
python3-productmd-1.17-1.fc27.noarch.rpm
python3-ProDy-1.9.4-0.1.fc27.x86_64.rpm
python3-prompt_toolkit-1.0.15-1.fc27.noarch.rpm
python3-psutil-5.4.3-2.fc27.x86_64.rpm
python3-pudb-2017.1.4-1.fc27.noarch.rpm
python3-pungi-4.1.30-1.fc27.noarch.rpm
python3-py3dns-3.1.1-4.fc27.noarch.rpm
python3-py4j-0.10.7-1.fc27.noarch.rpm
python3-pyasn1-0.3.7-1.fc27.noarch.rpm
python3-pyasn1-modules-0.3.7-1.fc27.noarch.rpm
python3-pybind11-2.2.2-3.fc27.x86_64.rpm
python3-pycares-2.3.0-2.fc27.x86_64.rpm
python3-pycdlib-1.6.0-1.fc27.noarch.rpm
python3-pycryptodomex-3.7.0-1.fc27.x86_64.rpm
python3-pyelftools-0.24-1.fc27.noarch.rpm
python3-pyev-0.9.0-0.1.20130610gite31d137.fc27.x86_64.rpm
python3-pygame-1.9.4-4.fc27.x86_64.rpm
python3-pygit2-0.26.4-1.fc27.x86_64.rpm
python3-pygithub-1.39-4.fc27.noarch.rpm
python3-pygsl-2.3.0-1.fc27.x86_64.rpm
python3-pygsl-devel-2.3.0-1.fc27.i686.rpm
python3-pygsl-devel-2.3.0-1.fc27.x86_64.rpm
python3-pyinsane2-2.0.13-1.fc27.noarch.rpm
python3-pyjnius-1.1.1-2.fc27.x86_64.rpm
python3-pykde4-4.14.3-21.fc27.i686.rpm
python3-pykde4-4.14.3-21.fc27.x86_64.rpm
python3-pykde4-devel-4.14.3-21.fc27.i686.rpm
python3-pykde4-devel-4.14.3-21.fc27.x86_64.rpm
python3-pykde4-examples-4.14.3-21.fc27.x86_64.rpm
python3-pykdtree-1.3.1-1.fc27.x86_64.rpm
python3-pykf5-kconfig-5.48.0-2.fc27.x86_64.rpm
python3-pyldap-2.4.37-4.fc27.x86_64.rpm
python3-PyLEMS-0.4.9.1-1.fc27.noarch.rpm
python3-pylint-1.7.5-1.fc27.noarch.rpm
python3-pymediainfo-2.2.0-1.fc27.noarch.rpm
python3-pymod2pkg-0.11.0-1.fc27.noarch.rpm
python3-pymodbus-1.5.1-1.fc27.noarch.rpm
python3-pymongo-3.5.1-1.fc27.x86_64.rpm
python3-pymongo-gridfs-3.5.1-1.fc27.x86_64.rpm
python3-Pympler-0.5-1.fc27.noarch.rpm
python3-pyngus-2.2.4-2.fc27.noarch.rpm
python3-pypandoc-1.4-1.fc27.noarch.rpm
python3-pypillowfight-0.2.4-1.fc27.x86_64.rpm
python3-pyramid-fas-openid-0.3.9-1.fc27.noarch.rpm
python3-pyro-4.71-1.fc27.noarch.rpm
python3-pyrsistent-0.14.2-3.fc27.x86_64.rpm
python3-pyrtlsdr-0.2.8-1.fc27.noarch.rpm
python3-pyshtools-4.3-1.fc27.x86_64.rpm
python3-pysnmp-4.4.5-1.fc27.noarch.rpm
python3-pysvn-1.9.5-1.fc27.x86_64.rpm
python3-pyswip-0.2.7-1.fc27.noarch.rpm
python3-pytelegrambotapi-3.6.6-1.fc27.noarch.rpm
python3-pytest-3.2.3-1.fc27.noarch.rpm
python3-pytest-faulthandler-1.5.0-1.fc27.noarch.rpm
python3-pytest-forked-0.2-3.fc27.noarch.rpm
python3-pytest-httpbin-0.3.0-1.fc27.noarch.rpm
python3-pytest-mpl-0.9-2.fc27.noarch.rpm
python3-pytest-relaxed-1.0.0-2.fc27.noarch.rpm
python3-pytest-runner-3.0-1.fc27.noarch.rpm
python3-pytest-shutil-1.2.6-1.fc27.noarch.rpm
python3-pytest-tornado-0.5.0-1.fc27.noarch.rpm
python3-pytest-vcr-0.3.0-2.fc27.noarch.rpm
python3-pytest-virtualenv-1.2.11-3.fc27.noarch.rpm
python3-pytest-xdist-1.20.1-2.fc27.noarch.rpm
python3-pythia8-8.2.35-5.fc27.x86_64.rpm
python3-pytoml-0.1.17-1.fc27.noarch.rpm
python3-pytz-2017.2-7.fc27.noarch.rpm
python3-pyusb-1.0.2-1.fc27.noarch.rpm
python3-pyvo-0.8.1-1.fc27.noarch.rpm
python3-pywbem-0.11.0-3.fc27.noarch.rpm
python3-qpid-proton-0.24.0-1.fc27.x86_64.rpm
python3-qt5-5.9.1-3.fc27.i686.rpm
python3-qt5-5.9.1-3.fc27.x86_64.rpm
python3-qt5-base-5.9.1-3.fc27.i686.rpm
python3-qt5-base-5.9.1-3.fc27.x86_64.rpm
python3-qt5-devel-5.9.1-3.fc27.i686.rpm
python3-qt5-devel-5.9.1-3.fc27.x86_64.rpm
python3-qt5-webengine-5.9.1-3.fc27.x86_64.rpm
python3-qt5-webkit-5.9.1-3.fc27.x86_64.rpm
python3-qtconsole-4.3.1-1.fc27.noarch.rpm
python3-QtPy-1.4.0-1.fc27.noarch.rpm
python3-quantities-0.12.1-1.fc27.noarch.rpm
python3-qutepart-3.1-1.fc27.x86_64.rpm
python3-radicale-2.1.8-3.fc27.noarch.rpm
python3-rados-12.2.8-1.fc27.x86_64.rpm
python3-rasterio-1.0a12-1.fc27.x86_64.rpm
python3-ratelimitingfilter-0.6-1.fc27.noarch.rpm
python3-rbd-12.2.8-1.fc27.x86_64.rpm
python3-rdopkg-0.46.3-1.fc27.noarch.rpm
python3-regex-2018.07.11-1.fc27.x86_64.rpm
python3-rencode-1.0.6-2.fc27.x86_64.rpm
python3-reproject-0.3.2-1.fc27.x86_64.rpm
python3-requests-2.20.0-1.fc27.noarch.rpm
python3-requests-kerberos-0.12.0-1.fc27.noarch.rpm
python3-requests_ntlm-1.1.0-1.fc27.noarch.rpm
python3-restructuredtext-lint-1.1.3-1.fc27.noarch.rpm
python3-resultsdb_api-2.1.2-1.fc27.noarch.rpm
python3-rgw-12.2.8-1.fc27.x86_64.rpm
python3-rmtest-0.6.6-1.fc27.noarch.rpm
python3-root-6.14.04-3.fc27.x86_64.rpm
python3-rope-0.11.0-1.fc27.noarch.rpm
python3-rosinstall_generator-0.1.14-1.fc27.noarch.rpm
python3-rpkg-1.56-1.fc27.noarch.rpm
python3-rpm-4.14.2.1-1.fc27.x86_64.rpm
python3-rpm-generators-4.14.0-1.fc27.noarch.rpm
python3-rpm-macros-3-26.fc27.noarch.rpm
python3-rpmdeplint-1.4-1.fc27.noarch.rpm
python3-rpy-2.8.6-8.fc27.x86_64.rpm
python3-rstcheck-3.1-4.fc27.noarch.rpm
python3-rust2rpm-5-3.fc27.noarch.rpm
python3-rustcfg-0.0.1-2.fc27.noarch.rpm
python3-rustcfg-tests-0.0.1-2.fc27.noarch.rpm
python3-samba-4.7.10-1.fc27.x86_64.rpm
python3-samba-dc-4.7.10-1.fc27.x86_64.rpm
python3-samba-test-4.7.10-1.fc27.x86_64.rpm
python3-saml-1.3.0-1.fc27.noarch.rpm
python3-sanic-0.6.0-1.fc27.noarch.rpm
python3-savitar-3.2.1-2.fc27.x86_64.rpm
python3-scandir-1.8-1.fc27.x86_64.rpm
python3-scapy-2.4.0-2.fc27.noarch.rpm
python3-schedutils-0.6-2.fc27.x86_64.rpm
python3-scidavis-1.23-7.20180705git0ca8811.fc27.x86_64.rpm
python3-scipy-1.0.0-4.fc27.x86_64.rpm
python3-scipy-doc-1.0.0-4.fc27.x86_64.rpm
python3-scons-3.0.1-5.fc27.noarch.rpm
python3-seesaw-0.9.4-1.fc27.noarch.rpm
python3-sen-0.6.0-1.fc27.noarch.rpm
python3-send2trash-1.4.2-3.fc27.noarch.rpm
python3-setuptools-37.0.0-2.fc27.noarch.rpm
python3-sh-1.12.14-6.fc27.noarch.rpm
python3-sievelib-1.0.0-1.fc27.noarch.rpm
python3-simplebayes-1.5.8-1.fc27.noarch.rpm
python3-simplewrap-0.3.3-1.fc27.x86_64.rpm
python3-sip-4.19.5-1.fc27.i686.rpm
python3-sip-4.19.5-1.fc27.x86_64.rpm
python3-sip-devel-4.19.5-1.fc27.i686.rpm
python3-sip-devel-4.19.5-1.fc27.x86_64.rpm
python3-slackclient-1.1.0-1.fc27.noarch.rpm
python3-slixmpp-1.3.0-5.fc27.x86_64.rpm
python3-smartcols-0.3.0-1.fc27.x86_64.rpm
python3-snuggs-1.4.2-1.fc27.noarch.rpm
python3-social-auth-app-flask-1.0.0-1.fc27.noarch.rpm
python3-social-auth-app-flask-sqlalchemy-1.0.1-1.fc27.noarch.rpm
python3-social-auth-core-1.7.0-1.fc27.noarch.rpm
python3-social-auth-storage-sqlalchemy-1.1.0-1.fc27.noarch.rpm
python3-softlayer-5.3.2-2.fc27.noarch.rpm
python3-solv-0.6.35-1.fc27.x86_64.rpm
python3-sortedcontainers-1.5.10-1.fc27.noarch.rpm
python3-speechd-0.8.8-2.fc27.x86_64.rpm
python3-spglib-1.10.3-1.fc27.x86_64.rpm
python3-sphinx-1.6.6-1.fc27.noarch.rpm
python3-sphinx-click-1.0.4-1.fc27.noarch.rpm
python3-sphinx-intl-0.9.11-1.fc27.noarch.rpm
python3-sphinxcontrib-httpdomain-1.7.0-1.fc27.noarch.rpm
python3-sphinxcontrib-issuetracker-0.11-10.fc27.noarch.rpm
python3-sphinxcontrib-websupport-1.0.1-5.20171013git.fc27.noarch.rpm
python3-spyder-3.2.8-1.fc27.noarch.rpm
python3-sqlalchemy-1.1.18-1.fc27.x86_64.rpm
python3-sss-1.16.3-2.fc27.x86_64.rpm
python3-sss-murmur-1.16.3-2.fc27.x86_64.rpm
python3-sssdconfig-1.16.3-2.fc27.noarch.rpm
python3-stem-1.6.0-1.fc27.noarch.rpm
python3-streamlink-0.14.2-1.fc27.noarch.rpm
python3-structlog-17.2.0-1.fc27.noarch.rpm
python3-subscription-manager-rhsm-1.24.2-1.fc27.x86_64.rpm
python3-svgwrite-1.1.12-1.fc27.noarch.rpm
python3-syspurpose-1.24.2-1.fc27.x86_64.rpm
python3-tablib-0.12.1-2.fc27.noarch.rpm
python3-talloc-2.1.13-1.fc27.i686.rpm
python3-talloc-2.1.13-1.fc27.x86_64.rpm
python3-talloc-devel-2.1.13-1.fc27.i686.rpm
python3-talloc-devel-2.1.13-1.fc27.x86_64.rpm
python3-tasklib-1.1.0-2.fc27.noarch.rpm
python3-tdb-1.3.15-2.fc27.i686.rpm
python3-tdb-1.3.15-2.fc27.x86_64.rpm
python3-test-3.6.6-1.fc27.i686.rpm
python3-test-3.6.6-1.fc27.x86_64.rpm
python3-testcloud-0.2.1-1.fc27.noarch.rpm
python3-testinfra-1.12.0-1.fc27.noarch.rpm
python3-tevent-0.9.36-1.fc27.x86_64.rpm
python3-texttable-1.4.0-1.fc27.noarch.rpm
python3-tinydb-3.10.0-1.fc27.noarch.rpm
python3-tkinter-3.6.6-1.fc27.i686.rpm
python3-tkinter-3.6.6-1.fc27.x86_64.rpm
python3-tld-0.7.9-7.fc27.noarch.rpm
python3-tldextract-2.2.0-1.fc27.noarch.rpm
python3-toml-0.9.4-1.fc27.noarch.rpm
python3-tools-3.6.6-1.fc27.i686.rpm
python3-tools-3.6.6-1.fc27.x86_64.rpm
python3-tornado-4.5.2-2.fc27.x86_64.rpm
python3-tqdm-4.19.6-1.fc27.noarch.rpm
python3-tracer-0.7.0-1.fc27.noarch.rpm
python3-transforms3d-0.3.1-1.fc27.noarch.rpm
python3-transtats-cli-0.2.0-1.fc27.noarch.rpm
python3-tree-format-0.1.2-1.fc27.noarch.rpm
python3-trezor-0.9.1-2.fc27.noarch.rpm
python3-trololio-1.0-2.fc27.noarch.rpm
python3-trustme-0.4.0-1.fc27.noarch.rpm
python3-twilio-6.8.0-1.fc27.noarch.rpm
python3-twine-1.9.1-3.fc27.noarch.rpm
python3-txaio-2.10.0-1.fc27.noarch.rpm
python3-txredisapi-1.4.4-1.fc27.noarch.rpm
python3-typed_ast-1.1.0-1.fc27.x86_64.rpm
python3-tzlocal-1.5.1-1.fc27.noarch.rpm
python3-udiskie-1.7.5-1.fc27.noarch.rpm
python3-unbound-1.7.3-10.fc27.x86_64.rpm
python3-unidiff-0.5.5-1.fc27.noarch.rpm
python3-uranium-3.2.1-1.fc27.noarch.rpm
python3-uranium-lulzbot-3.2.23-1.fc27.noarch.rpm
python3-urjtag-2018.06-1.fc27.x86_64.rpm
python3-urllib3-1.24.1-2.fc27.noarch.rpm
python3-usbtmc-0.8-1.fc27.noarch.rpm
python3-uwsgidecorators-2.0.17.1-5.fc27.x86_64.rpm
python3-validators-0.12.0-2.fc27.noarch.rpm
python3-vdirsyncer-0.16.3-1.fc27.noarch.rpm
python3-vips-8.5.9-1.fc27.x86_64.rpm
python3-virtualenv-16.0.0-4.fc27.noarch.rpm
python3-visionegg-quest-1.1-2.fc27.noarch.rpm
python3-volume_key-0.3.12-1.fc27.x86_64.rpm
python3-vulture-0.26-1.fc27.noarch.rpm
python3-vxi11-0.9-1.fc27.noarch.rpm
python3-websocket-client-0.47.0-1.fc27.noarch.rpm
python3-werkzeug-0.12.2-1.fc27.noarch.rpm
python3-werkzeug-doc-0.12.2-1.fc27.noarch.rpm
python3-whisper-1.0.2-1.fc27.noarch.rpm
python3-wikipedia-1.4.5-10.fc27.noarch.rpm
python3-wikitcms-2.4.0-1.fc27.noarch.rpm
python3-winrm-0.3.0-1.fc27.noarch.rpm
python3-wstool-0.1.17-1.fc27.noarch.rpm
python3-wxpython4-4.0.1-3.fc27.x86_64.rpm
python3-wxpython4-media-4.0.1-3.fc27.x86_64.rpm
python3-wxpython4-webview-4.0.1-3.fc27.x86_64.rpm
python3-xapian-1.4.6-1.fc27.x86_64.rpm
python3-xapp-1.2.0-2.fc27.noarch.rpm
python3-xapps-overrides-1.2.2-1.fc27.i686.rpm
python3-xapps-overrides-1.2.2-1.fc27.x86_64.rpm
python3-xmlsec-1.3.3-1.fc27.x86_64.rpm
python3-xrootd-4.8.4-1.fc27.x86_64.rpm
python3-XStatic-jquery-ui-1.12.0.1-2.fc27.noarch.rpm
python3-yara-3.8.1-2.fc27.x86_64.rpm
python3-yattag-1.9.2-1.fc27.noarch.rpm
python3-ydiff-1.1-1.fc27.noarch.rpm
python3-yourls-0.2.0-12.fc27.noarch.rpm
python3-ZEO-5.1.1-1.fc27.noarch.rpm
python3-zmq-17.0.0-1.fc27.x86_64.rpm
python3-zmq-tests-17.0.0-1.fc27.x86_64.rpm
python3-zope-testrunner-4.8.1-1.fc27.noarch.rpm
python33-3.3.7-3.fc27.i686.rpm
python33-3.3.7-3.fc27.x86_64.rpm
python34-3.4.9-2.fc27.i686.rpm
python34-3.4.9-2.fc27.x86_64.rpm
python35-3.5.6-3.fc27.i686.rpm
python35-3.5.6-3.fc27.x86_64.rpm
python37-3.7.0-1.fc27.i686.rpm
python37-3.7.0-1.fc27.x86_64.rpm
pythonqt-3.2-6.fc27.i686.rpm
pythonqt-3.2-6.fc27.x86_64.rpm
pythonqt-devel-3.2-6.fc27.i686.rpm
pythonqt-devel-3.2-6.fc27.x86_64.rpm
pywbem-twisted-0.11.0-3.fc27.noarch.rpm
PyX-0.14.1-9.fc27.x86_64.rpm
PyX-doc-0.14.1-9.fc27.noarch.rpm
pyzor-1.0.0-16.20180724git2b8d76d.fc27.noarch.rpm