SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
archive.fedoraproject.org/fedora/linux/updates/testing/27/x86_64/Packages/p :
pagure-3.11.1-1.fc27.noarch.rpm
pagure-ci-3.11.1-1.fc27.noarch.rpm
pagure-ev-3.11.1-1.fc27.noarch.rpm
pagure-loadjson-3.11.1-1.fc27.noarch.rpm
pagure-logcom-3.11.1-1.fc27.noarch.rpm
pagure-milters-3.11.1-1.fc27.noarch.rpm
pagure-webhook-3.11.1-1.fc27.noarch.rpm
pakiti-client-3.0.2-1.fc27.noarch.rpm
pam_mysql-0.7-0.25.rc1.fc27.i686.rpm
pam_mysql-0.7-0.25.rc1.fc27.x86_64.rpm
pandoc-1.19.2.4-1.fc27.x86_64.rpm
pandoc-citeproc-0.10.5.1-1.fc27.x86_64.rpm
pdc-client-1.8.0-4.fc27.noarch.rpm
pdfshuffler-0.6.0-15.fc27.noarch.rpm
pen-0.34.1-1.fc27.x86_64.rpm
php-Smarty2-2.6.31-2.fc27.noarch.rpm
picard-1.4.2-3.fc27.x86_64.rpm
pidgin-2.13.0-1.fc27.1.x86_64.rpm
pidgin-chime-1.0-1.fc27.x86_64.rpm
pidgin-devel-2.13.0-1.fc27.1.i686.rpm
pidgin-devel-2.13.0-1.fc27.1.x86_64.rpm
pidgin-docs-2.13.0-1.fc27.1.x86_64.rpm
pidgin-perl-2.13.0-1.fc27.1.x86_64.rpm
pluma-1.20.3-1.fc27.i686.rpm
pluma-1.20.3-1.fc27.x86_64.rpm
pluma-data-1.20.3-1.fc27.noarch.rpm
pluma-devel-1.20.3-1.fc27.i686.rpm
pluma-devel-1.20.3-1.fc27.x86_64.rpm
pocl-0.15-0.2.20171023git53ef5e8.fc27.i686.rpm
pocl-0.15-0.2.20171023git53ef5e8.fc27.x86_64.rpm
pocl-devel-0.15-0.2.20171023git53ef5e8.fc27.i686.rpm
pocl-devel-0.15-0.2.20171023git53ef5e8.fc27.x86_64.rpm
postgresql-9.6.11-1.fc27.x86_64.rpm
postgresql-contrib-9.6.11-1.fc27.x86_64.rpm
postgresql-devel-9.6.11-1.fc27.i686.rpm
postgresql-devel-9.6.11-1.fc27.x86_64.rpm
postgresql-docs-9.6.11-1.fc27.x86_64.rpm
postgresql-libs-9.6.11-1.fc27.i686.rpm
postgresql-libs-9.6.11-1.fc27.x86_64.rpm
postgresql-plperl-9.6.11-1.fc27.x86_64.rpm
postgresql-plpython-9.6.11-1.fc27.x86_64.rpm
postgresql-plpython3-9.6.11-1.fc27.x86_64.rpm
postgresql-pltcl-9.6.11-1.fc27.x86_64.rpm
postgresql-server-9.6.11-1.fc27.x86_64.rpm
postgresql-static-9.6.11-1.fc27.i686.rpm
postgresql-static-9.6.11-1.fc27.x86_64.rpm
postgresql-test-9.6.11-1.fc27.x86_64.rpm
postgresql-upgrade-9.6.11-1.fc27.x86_64.rpm
prosody-0.11.1-1.fc27.x86_64.rpm
purple-chime-1.0-1.fc27.i686.rpm
purple-chime-1.0-1.fc27.x86_64.rpm
python-cmdsignature-1.0.0-0.13.rc1.fc27.noarch.rpm
python-copr-doc-1.90-1.fc27.noarch.rpm
python-heketi-6.0.0-1.fc27.x86_64.rpm
python-pyghmi-doc-1.2.4-3.fc27.noarch.rpm
python-slixmpp-doc-1.3.0-5.fc27.1.noarch.rpm
python-uranium-lulzbot-doc-3.2.32-1.fc27.noarch.rpm
python2-broccoli-2.5.3-1.fc27.x86_64.rpm
python2-cached_property-1.5.1-1.fc27.noarch.rpm
python2-copr-1.90-1.fc27.noarch.rpm
python2-fedmsg-meta-fedora-infrastructure-0.27.0-1.fc27.noarch.rpm
python2-fmn-2.0.1-1.fc27.noarch.rpm
python2-gear-0.11.0-1.fc27.noarch.rpm
python2-libpagure-0.10-1.fc27.noarch.rpm
python2-lightblue-0.1.4-1.fc27.noarch.rpm
python2-module-build-service-copr-0.4-1.fc27.noarch.rpm
python2-more-itertools-4.1.0-1.fc27.noarch.rpm
python2-pdc-client-1.8.0-4.fc27.noarch.rpm
python2-pyghmi-1.2.4-3.fc27.noarch.rpm
python2-pyghmi-tests-1.2.4-3.fc27.noarch.rpm
python2-pyserial-3.4-1.fc27.noarch.rpm
python2-rdopkg-0.47.3-1.fc27.noarch.rpm
python2-regex-2018.11.07-1.fc27.x86_64.rpm
python2-sphinxcontrib-apidoc-0.2.1-6.fc27.noarch.rpm
python2-straight-plugin-1.5.0-1.fc27.noarch.rpm
python2-tenacity-4.8.0-1.fc27.noarch.rpm
python2-vertica-0.7.4-1.fc27.noarch.rpm
python2-XStatic-Angular-UUID-0.0.4.0-2.fc27.noarch.rpm
python3-cached_property-1.5.1-1.fc27.noarch.rpm
python3-copr-1.90-1.fc27.noarch.rpm
python3-django-notifications-hq-1.3-1.fc27.noarch.rpm
python3-fedmsg-meta-fedora-infrastructure-0.27.0-1.fc27.noarch.rpm
python3-gear-0.11.0-1.fc27.noarch.rpm
python3-libpagure-0.10-1.fc27.noarch.rpm
python3-lightblue-0.1.4-1.fc27.noarch.rpm
python3-module-build-service-copr-0.4-1.fc27.noarch.rpm
python3-more-itertools-4.1.0-1.fc27.noarch.rpm
python3-pdc-client-1.8.0-4.fc27.noarch.rpm
python3-pyghmi-1.2.4-3.fc27.noarch.rpm
python3-pyghmi-tests-1.2.4-3.fc27.noarch.rpm
python3-pyserial-3.4-1.fc27.noarch.rpm
python3-rdopkg-0.47.3-1.fc27.noarch.rpm
python3-regex-2018.11.07-1.fc27.x86_64.rpm
python3-scidavis-1.23.4-1.fc27.x86_64.rpm
python3-slixmpp-1.3.0-5.fc27.1.x86_64.rpm
python3-sphinxcontrib-apidoc-0.2.1-6.fc27.noarch.rpm
python3-straight-plugin-1.5.0-1.fc27.noarch.rpm
python3-tenacity-4.8.0-1.fc27.noarch.rpm
python3-uranium-lulzbot-3.2.32-1.fc27.noarch.rpm
python3-vertica-0.7.4-1.fc27.noarch.rpm
python3-XStatic-Angular-UUID-0.0.4.0-2.fc27.noarch.rpm
python3-zuul-sphinx-0.2.1-1.fc27.noarch.rpm