SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/releases/28/Workstation/x86_64/os/Packages/p :
p11-kit-0.23.10-1.fc28.i686.rpm
p11-kit-0.23.10-1.fc28.x86_64.rpm
p11-kit-trust-0.23.10-1.fc28.i686.rpm
p11-kit-trust-0.23.10-1.fc28.x86_64.rpm
PackageKit-1.1.9-3.fc28.x86_64.rpm
PackageKit-command-not-found-1.1.9-3.fc28.x86_64.rpm
PackageKit-glib-1.1.9-3.fc28.x86_64.rpm
PackageKit-gstreamer-plugin-1.1.9-3.fc28.x86_64.rpm
PackageKit-gtk3-module-1.1.9-3.fc28.x86_64.rpm
pagul-fonts-1.0-13.fc28.noarch.rpm
pakchois-0.4-17.fc28.x86_64.rpm
paktype-ajrak-fonts-4.1-8.fc28.noarch.rpm
paktype-naqsh-fonts-4.1-8.fc28.noarch.rpm
paktype-naskh-basic-fonts-4.1-9.fc28.noarch.rpm
paktype-tehreer-fonts-4.1-8.fc28.noarch.rpm
pam-1.3.0-10.fc28.x86_64.rpm
pam_krb5-2.4.13-9.fc28.x86_64.rpm
pango-1.42.1-1.fc28.x86_64.rpm
pangomm-2.40.1-5.fc28.x86_64.rpm
paps-0.6.8-41.fc28.x86_64.rpm
paps-libs-0.6.8-41.fc28.x86_64.rpm
paratype-pt-mono-fonts-20141121-6.fc28.noarch.rpm
paratype-pt-sans-caption-fonts-20141121-6.fc28.noarch.rpm
paratype-pt-sans-fonts-20141121-6.fc28.noarch.rpm
paratype-pt-serif-caption-fonts-20141121-6.fc28.noarch.rpm
paratype-pt-serif-fonts-20141121-6.fc28.noarch.rpm
parted-3.2-31.fc28.x86_64.rpm
passwd-0.80-2.fc28.x86_64.rpm
passwdqc-1.3.0-11.fc28.x86_64.rpm
passwdqc-lib-1.3.0-11.fc28.x86_64.rpm
pciutils-3.5.6-3.fc28.x86_64.rpm
pciutils-libs-3.5.6-3.fc28.x86_64.rpm
pcre-8.42-1.fc28.x86_64.rpm
pcre2-10.31-4.fc28.x86_64.rpm
pcre2-utf16-10.31-4.fc28.x86_64.rpm
pcsc-lite-1.8.23-2.fc28.x86_64.rpm
pcsc-lite-ccid-1.4.29-1.fc28.x86_64.rpm
pcsc-lite-libs-1.8.23-2.fc28.x86_64.rpm
pentaho-libxml-1.1.3-17.fc28.noarch.rpm
pentaho-reporting-flow-engine-0.9.4-15.fc28.noarch.rpm
perl-Carp-1.42-395.fc28.noarch.rpm
perl-Compress-Raw-Bzip2-2.081-1.fc28.x86_64.rpm
perl-Compress-Raw-Zlib-2.081-1.fc28.x86_64.rpm
perl-constant-1.33-396.fc28.noarch.rpm
perl-Data-Dump-1.23-7.fc28.noarch.rpm
perl-Data-Dumper-2.167-399.fc28.x86_64.rpm
perl-Digest-1.17-395.fc28.noarch.rpm
perl-Digest-HMAC-1.03-17.fc28.noarch.rpm
perl-Digest-MD5-2.55-396.fc28.x86_64.rpm
perl-Digest-SHA-6.01-2.fc28.x86_64.rpm
perl-Encode-2.97-3.fc28.x86_64.rpm
perl-Encode-Locale-1.05-9.fc28.noarch.rpm
perl-encoding-2.22-3.fc28.x86_64.rpm
perl-Errno-1.28-409.fc28.x86_64.rpm
perl-Error-0.17025-2.fc28.noarch.rpm
perl-Exporter-5.72-396.fc28.noarch.rpm
perl-File-HomeDir-1.002-4.fc28.noarch.rpm
perl-File-Listing-6.04-17.fc28.noarch.rpm
perl-File-Path-2.15-2.fc28.noarch.rpm
perl-File-Temp-0.230.400-396.fc28.noarch.rpm
perl-File-Which-1.22-2.fc28.noarch.rpm
perl-Filter-1.58-2.fc28.x86_64.rpm
perl-Getopt-Long-2.50-4.fc28.noarch.rpm
perl-Git-2.17.0-1.fc28.noarch.rpm
perl-hivex-1.3.15-3.fc28.x86_64.rpm
perl-HTML-Parser-3.72-11.fc28.x86_64.rpm
perl-HTML-Tagset-3.20-33.fc28.noarch.rpm
perl-HTTP-Cookies-6.04-2.fc28.noarch.rpm
perl-HTTP-Date-6.02-18.fc28.noarch.rpm
perl-HTTP-Message-6.16-1.fc28.noarch.rpm
perl-HTTP-Negotiate-6.01-19.fc28.noarch.rpm
perl-HTTP-Tiny-0.070-395.fc28.noarch.rpm
perl-interpreter-5.26.1-409.fc28.x86_64.rpm
perl-IO-1.38-409.fc28.x86_64.rpm
perl-IO-Compress-2.081-1.fc28.noarch.rpm
perl-IO-HTML-1.001-10.fc28.noarch.rpm
perl-IO-Socket-IP-0.39-5.fc28.noarch.rpm
perl-IO-Socket-SSL-2.056-1.fc28.noarch.rpm
perl-libintl-perl-1.29-2.fc28.x86_64.rpm
perl-libnet-3.11-3.fc28.noarch.rpm
perl-libs-5.26.1-409.fc28.i686.rpm
perl-libs-5.26.1-409.fc28.x86_64.rpm
perl-libwww-perl-6.33-1.fc28.noarch.rpm
perl-LWP-MediaTypes-6.02-14.fc28.noarch.rpm
perl-macros-5.26.1-409.fc28.x86_64.rpm
perl-Math-Complex-1.59-409.fc28.noarch.rpm
perl-MIME-Base64-3.15-396.fc28.x86_64.rpm
perl-Net-HTTP-6.17-2.fc28.noarch.rpm
perl-Net-SSLeay-1.85-1.fc28.x86_64.rpm
perl-NTLM-1.09-17.fc28.noarch.rpm
perl-open-1.11-409.fc28.noarch.rpm
perl-parent-0.236-395.fc28.noarch.rpm
perl-PathTools-3.74-1.fc28.x86_64.rpm
perl-Pod-Escapes-1.07-395.fc28.noarch.rpm
perl-Pod-Perldoc-3.28-396.fc28.noarch.rpm
perl-Pod-Simple-3.35-395.fc28.noarch.rpm
perl-Pod-Usage-1.69-395.fc28.noarch.rpm
perl-podlators-4.10-2.fc28.noarch.rpm
perl-Scalar-List-Utils-1.49-2.fc28.x86_64.rpm
perl-SelfLoader-1.23-409.fc28.noarch.rpm
perl-Socket-2.027-2.fc28.x86_64.rpm
perl-srpm-macros-1-25.fc28.noarch.rpm
perl-Storable-2.62-396.fc28.x86_64.rpm
perl-Sys-Guestfs-1.38.0-1.fc28.x86_64.rpm
perl-Sys-Virt-4.1.0-1.fc28.x86_64.rpm
perl-Term-ANSIColor-4.06-396.fc28.noarch.rpm
perl-Term-Cap-1.17-395.fc28.noarch.rpm
perl-TermReadKey-2.37-7.fc28.x86_64.rpm
perl-Text-ParseWords-3.30-395.fc28.noarch.rpm
perl-Text-Tabs+Wrap-2013.0523-395.fc28.noarch.rpm
perl-Text-Unidecode-1.30-5.fc28.noarch.rpm
perl-threads-2.21-2.fc28.x86_64.rpm
perl-threads-shared-1.58-2.fc28.x86_64.rpm
perl-Time-Local-1.250-395.fc28.noarch.rpm
perl-TimeDate-2.30-13.fc28.noarch.rpm
perl-Try-Tiny-0.30-2.fc28.noarch.rpm
perl-Unicode-EastAsianWidth-1.33-12.fc28.noarch.rpm
perl-Unicode-Normalize-1.25-396.fc28.x86_64.rpm
perl-URI-1.73-2.fc28.noarch.rpm
perl-WWW-RobotRules-6.02-18.fc28.noarch.rpm
perl-XML-Parser-2.44-10.fc28.x86_64.rpm
perl-XML-XPath-1.42-2.fc28.noarch.rpm
phonon-4.10.0-3.fc28.x86_64.rpm
phonon-backend-gstreamer-4.9.0-8.fc28.x86_64.rpm
pinentry-1.1.0-2.fc28.x86_64.rpm
pinentry-gnome3-1.1.0-2.fc28.x86_64.rpm
pinfo-0.6.10-17.fc28.x86_64.rpm
pipewire-0.1.9-1.fc28.x86_64.rpm
pipewire-libs-0.1.9-1.fc28.x86_64.rpm
pixman-0.34.0-6.fc28.x86_64.rpm
pkcs11-helper-1.22-5.fc28.x86_64.rpm
pkgconf-1.4.2-1.fc28.x86_64.rpm
pkgconf-m4-1.4.2-1.fc28.noarch.rpm
pkgconf-pkg-config-1.4.2-1.fc28.x86_64.rpm
plymouth-0.9.3-5.fc28.x86_64.rpm
plymouth-core-libs-0.9.3-5.fc28.x86_64.rpm
plymouth-graphics-libs-0.9.3-5.fc28.x86_64.rpm
plymouth-plugin-label-0.9.3-5.fc28.x86_64.rpm
plymouth-plugin-two-step-0.9.3-5.fc28.x86_64.rpm
plymouth-scripts-0.9.3-5.fc28.x86_64.rpm
plymouth-theme-charge-0.9.3-5.fc28.x86_64.rpm
pnm2ppa-1.04-38.fc28.x86_64.rpm
podman-0.4.1-1.gitb51d327.fc28.x86_64.rpm
polarsys-b612-fonts-common-1.003-2.20171129gitbd14fde.fc28.noarch.rpm
polarsys-b612-mono-fonts-1.003-2.20171129gitbd14fde.fc28.noarch.rpm
polarsys-b612-sans-fonts-1.003-2.20171129gitbd14fde.fc28.noarch.rpm
policycoreutils-2.7-18.fc28.x86_64.rpm
policycoreutils-newrole-2.7-18.fc28.x86_64.rpm
policycoreutils-python-utils-2.7-18.fc28.noarch.rpm
polkit-0.114-1.fc28.x86_64.rpm
polkit-libs-0.114-1.fc28.x86_64.rpm
polkit-pkla-compat-0.1-12.fc28.x86_64.rpm
polkit-qt-0.112.0-13.fc28.x86_64.rpm
poppler-0.62.0-1.fc28.x86_64.rpm
poppler-data-0.4.8-5.fc28.noarch.rpm
poppler-glib-0.62.0-1.fc28.x86_64.rpm
popt-1.16-14.fc28.x86_64.rpm
postgresql-jdbc-42.2.1-2.fc28.noarch.rpm
postgresql-libs-10.3-1.fc28.x86_64.rpm
pothana2000-fonts-1.3.3-13.fc28.noarch.rpm
ppp-2.4.7-21.fc28.x86_64.rpm
pptp-1.10.0-3.fc28.x86_64.rpm
procps-ng-3.3.12-1.fc28.x86_64.rpm
proj-4.9.3-5.fc28.x86_64.rpm
psacct-6.6.3-4.fc28.x86_64.rpm
psmisc-23.1-3.fc28.x86_64.rpm
psutils-1.23-13.fc28.x86_64.rpm
psutils-perl-1.23-13.fc28.noarch.rpm
ptouch-driver-1.3-21.fc28.x86_64.rpm
publicsuffix-list-dafsa-20180328-1.fc28.noarch.rpm
pulseaudio-11.1-18.fc28.x86_64.rpm
pulseaudio-libs-11.1-18.fc28.x86_64.rpm
pulseaudio-libs-glib2-11.1-18.fc28.x86_64.rpm
pulseaudio-module-bluetooth-11.1-18.fc28.x86_64.rpm
pulseaudio-module-x11-11.1-18.fc28.x86_64.rpm
pulseaudio-utils-11.1-18.fc28.x86_64.rpm
pv-1.6.6-3.fc27.x86_64.rpm
python-srpm-macros-3-28.fc28.noarch.rpm
python2-2.7.14-15.fc28.x86_64.rpm
python2-asn1crypto-0.24.0-1.fc28.noarch.rpm
python2-backports-1.0-13.fc28.x86_64.rpm
python2-backports-ssl_match_hostname-3.5.0.1-8.fc28.noarch.rpm
python2-cairo-1.16.3-1.fc28.x86_64.rpm
python2-cffi-1.11.2-1.fc28.x86_64.rpm
python2-chardet-3.0.4-5.fc28.noarch.rpm
python2-cryptography-2.2.1-1.fc28.x86_64.rpm
python2-enum34-1.1.6-4.fc28.noarch.rpm
python2-gobject-3.28.2-1.fc28.x86_64.rpm
python2-gobject-base-3.28.2-1.fc28.x86_64.rpm
python2-idna-2.5-4.fc28.noarch.rpm
python2-ipaddr-2.1.10-10.fc28.noarch.rpm
python2-ipaddress-1.0.18-4.fc28.noarch.rpm
python2-libs-2.7.14-15.fc28.x86_64.rpm
python2-libvirt-4.1.0-1.fc28.x86_64.rpm
python2-libxml2-2.9.7-4.fc28.x86_64.rpm
python2-pip-9.0.3-1.fc28.noarch.rpm
python2-ply-3.9-6.fc28.noarch.rpm
python2-pycparser-2.14-13.fc28.noarch.rpm
python2-pyOpenSSL-17.3.0-3.fc28.noarch.rpm
python2-pysocks-1.6.8-2.fc28.noarch.rpm
python2-requests-2.18.4-3.fc28.noarch.rpm
python2-setuptools-39.0.1-1.fc28.noarch.rpm
python2-six-1.11.0-3.fc28.noarch.rpm
python2-urllib3-1.22-6.fc28.noarch.rpm
python2-xpyb-1.3.1-11.fc28.x86_64.rpm
python3-3.6.5-1.fc28.x86_64.rpm
python3-abrt-2.10.8-2.fc28.x86_64.rpm
python3-abrt-addon-2.10.8-2.fc28.x86_64.rpm
python3-asn1crypto-0.24.0-1.fc28.noarch.rpm
python3-audit-2.8.3-3.fc28.x86_64.rpm
python3-augeas-0.5.0-10.fc28.noarch.rpm
python3-bind-9.11.3-6.fc28.noarch.rpm
python3-blivet-3.0.0-0.6.1.b1.fc28.noarch.rpm
python3-blockdev-2.16-2.fc28.x86_64.rpm
python3-brlapi-0.6.7-5.fc28.x86_64.rpm
python3-bytesize-1.2-3.fc28.x86_64.rpm
python3-cairo-1.16.3-1.fc28.x86_64.rpm
python3-cffi-1.11.2-1.fc28.x86_64.rpm
python3-chardet-3.0.4-5.fc28.noarch.rpm
python3-coverage-4.5.1-1.fc28.x86_64.rpm
python3-cryptography-2.2.1-1.fc28.x86_64.rpm
python3-cups-1.9.72-19.fc28.x86_64.rpm
python3-dateutil-2.6.1-3.fc28.noarch.rpm
python3-dbus-1.2.4-13.fc28.x86_64.rpm
python3-decorator-4.2.1-1.fc28.noarch.rpm
python3-dmidecode-3.12.2-11.fc28.x86_64.rpm
python3-dnf-2.7.5-12.fc28.noarch.rpm
python3-dnf-plugins-core-2.1.5-4.fc28.noarch.rpm
python3-docker-3.2.1-1.fc28.noarch.rpm
python3-docker-pycreds-0.2.2-2.fc28.noarch.rpm
python3-enchant-2.0.0-3.fc28.noarch.rpm
python3-firewall-0.5.2-2.fc28.noarch.rpm
python3-gobject-3.28.2-1.fc28.x86_64.rpm
python3-gobject-base-3.28.2-1.fc28.x86_64.rpm
python3-gpg-1.10.0-4.fc28.x86_64.rpm
python3-gpsd-3.17-3.fc28.x86_64.rpm
python3-hawkey-0.11.1-3.fc28.x86_64.rpm
python3-humanize-0.5.1-11.fc28.noarch.rpm
python3-idna-2.5-4.fc28.noarch.rpm
python3-iniparse-0.4-30.fc28.noarch.rpm
python3-inotify-0.9.6-11.fc28.noarch.rpm
python3-IPy-0.81-21.fc28.noarch.rpm
python3-kickstart-3.12-1.fc28.noarch.rpm
python3-langtable-0.0.38-5.fc28.noarch.rpm
python3-libcomps-0.1.8-11.fc28.x86_64.rpm
python3-librepo-1.8.1-7.fc28.x86_64.rpm
python3-libreport-2.9.4-1.fc28.x86_64.rpm
python3-libs-3.6.5-1.fc28.x86_64.rpm
python3-libselinux-2.7-13.fc28.x86_64.rpm
python3-libsemanage-2.7-12.fc28.x86_64.rpm
python3-libxml2-2.9.7-4.fc28.x86_64.rpm
python3-louis-2.6.2-15.fc28.noarch.rpm
python3-mako-1.0.6-9.fc28.noarch.rpm
python3-markupsafe-0.23-17.fc28.x86_64.rpm
python3-meh-0.46-2.fc28.noarch.rpm
python3-meh-gui-0.46-2.fc28.noarch.rpm
python3-ntplib-0.3.3-10.fc28.noarch.rpm
python3-olefile-0.45.1-1.fc28.noarch.rpm
python3-ordered-set-2.0.2-3.fc28.noarch.rpm
python3-pid-2.1.1-7.fc28.noarch.rpm
python3-pillow-5.1.0-1.fc28.x86_64.rpm
python3-pip-9.0.3-1.fc28.noarch.rpm
python3-ply-3.9-6.fc28.noarch.rpm
python3-policycoreutils-2.7-18.fc28.noarch.rpm
python3-pwquality-1.4.0-7.fc28.x86_64.rpm
python3-pyatspi-2.26.0-5.fc28.noarch.rpm
python3-pycparser-2.14-13.fc28.noarch.rpm
python3-pycurl-7.43.0-15.fc28.x86_64.rpm
python3-pydbus-0.6.0-5.fc28.noarch.rpm
python3-pyOpenSSL-17.3.0-3.fc28.noarch.rpm
python3-pyparted-3.11.0-10.fc28.x86_64.rpm
python3-pysocks-1.6.8-2.fc28.noarch.rpm
python3-pytoml-0.1.14-5.git7dea353.fc28.noarch.rpm
python3-pytz-2017.2-7.fc28.noarch.rpm
python3-pyudev-0.21.0-5.fc28.noarch.rpm
python3-pyxdg-0.25-15.fc28.noarch.rpm
python3-PyYAML-3.12-10.fc28.x86_64.rpm
python3-requests-2.18.4-3.fc28.noarch.rpm
python3-requests-file-1.4.3-4.fc28.noarch.rpm
python3-requests-ftp-0.3.1-9.fc28.noarch.rpm
python3-rpm-4.14.1-7.fc28.x86_64.rpm
python3-setools-4.1.1-6.fc28.x86_64.rpm
python3-setuptools-39.0.1-1.fc28.noarch.rpm
python3-simpleline-1.1-1.fc28.noarch.rpm
python3-six-1.11.0-3.fc28.noarch.rpm
python3-slip-0.6.4-10.fc28.noarch.rpm
python3-slip-dbus-0.6.4-10.fc28.noarch.rpm
python3-smartcols-0.3.0-2.fc28.x86_64.rpm
python3-speechd-0.8.8-4.fc28.x86_64.rpm
python3-sssdconfig-1.16.1-2.fc28.noarch.rpm
python3-systemd-234-5.fc28.x86_64.rpm
python3-urllib3-1.22-6.fc28.noarch.rpm
python3-websocket-client-0.47.0-1.fc28.noarch.rpm
python3-wrapt-1.10.11-2.fc28.x86_64.rpm