SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/releases/28/Workstation/x86_64/os/Packages/l :
lame-libs-3.100-3.fc28.x86_64.rpm
langtable-0.0.38-5.fc28.noarch.rpm
langtable-data-0.0.38-5.fc28.noarch.rpm
lato-fonts-2.015-5.fc28.noarch.rpm
lcms2-2.9-2.fc28.x86_64.rpm
less-530-1.fc28.x86_64.rpm
levien-inconsolata-fonts-1.01-16.fc28.noarch.rpm
levien-museum-fonts-1.0-13.fc28.noarch.rpm
liba52-0.7.4-32.fc28.x86_64.rpm
libabw-0.1.2-2.fc28.x86_64.rpm
libacl-2.2.52-20.fc28.x86_64.rpm
libaio-0.3.110-11.fc28.x86_64.rpm
libao-1.2.0-10.fc28.x86_64.rpm
libappstream-glib-0.7.7-3.fc28.x86_64.rpm
libarchive-3.3.1-4.fc28.x86_64.rpm
libargon2-20161029-5.fc28.x86_64.rpm
libassuan-2.5.1-3.fc28.x86_64.rpm
libasyncns-0.8-14.fc28.x86_64.rpm
libatasmart-0.19-14.fc28.x86_64.rpm
libatomic_ops-7.6.2-3.fc28.x86_64.rpm
libattr-2.4.47-23.fc28.x86_64.rpm
libavc1394-0.5.4-7.fc28.x86_64.rpm
libbabeltrace-1.5.4-2.fc28.x86_64.rpm
libbase-1.1.3-18.fc28.noarch.rpm
libbasicobjects-0.1.1-38.fc28.x86_64.rpm
libblkid-2.32-2.fc28.x86_64.rpm
libblockdev-2.16-2.fc28.x86_64.rpm
libblockdev-btrfs-2.16-2.fc28.x86_64.rpm
libblockdev-crypto-2.16-2.fc28.x86_64.rpm
libblockdev-dm-2.16-2.fc28.x86_64.rpm
libblockdev-fs-2.16-2.fc28.x86_64.rpm
libblockdev-kbd-2.16-2.fc28.x86_64.rpm
libblockdev-loop-2.16-2.fc28.x86_64.rpm
libblockdev-lvm-2.16-2.fc28.x86_64.rpm
libblockdev-mdraid-2.16-2.fc28.x86_64.rpm
libblockdev-mpath-2.16-2.fc28.x86_64.rpm
libblockdev-part-2.16-2.fc28.x86_64.rpm
libblockdev-swap-2.16-2.fc28.x86_64.rpm
libblockdev-utils-2.16-2.fc28.x86_64.rpm
libbluray-1.0.2-3.fc28.x86_64.rpm
libbonobo-2.32.1-14.fc28.x86_64.rpm
libburn-1.4.8-3.fc28.x86_64.rpm
libbytesize-1.2-3.fc28.x86_64.rpm
libcacard-2.5.3-4.fc28.x86_64.rpm
libcanberra-0.30-16.fc28.x86_64.rpm
libcanberra-gtk2-0.30-16.fc28.x86_64.rpm
libcanberra-gtk3-0.30-16.fc28.x86_64.rpm
libcap-2.25-9.fc28.x86_64.rpm
libcap-ng-0.7.9-1.fc28.x86_64.rpm
libcdio-2.0.0-2.fc28.x86_64.rpm
libcdio-paranoia-10.2+0.94+2-3.fc28.x86_64.rpm
libcdr-0.1.4-4.fc28.x86_64.rpm
libcgroup-0.41-14.fc28.x86_64.rpm
libchamplain-0.12.16-2.fc28.x86_64.rpm
libchamplain-gtk-0.12.16-2.fc28.x86_64.rpm
libcmis-0.5.1-11.fc28.x86_64.rpm
libcollection-0.7.0-38.fc28.x86_64.rpm
libcomps-0.1.8-11.fc28.x86_64.rpm
libcom_err-1.43.8-2.fc28.x86_64.rpm
libconfig-1.5-9.fc28.x86_64.rpm
libcroco-0.6.12-4.fc28.x86_64.rpm
libcryptui-3.12.2-13.fc28.x86_64.rpm
libcue-2.1.0-6.fc28.x86_64.rpm
libcurl-7.59.0-2.fc28.x86_64.rpm
libcurl-minimal-7.59.0-2.fc28.x86_64.rpm
libdaemon-0.14-15.fc28.x86_64.rpm
libdatrie-0.2.9-7.fc28.x86_64.rpm
libdazzle-3.28.1-1.fc28.x86_64.rpm
libdb-5.3.28-30.fc28.x86_64.rpm
libdb-utils-5.3.28-30.fc28.x86_64.rpm
libdhash-0.5.0-38.fc28.x86_64.rpm
libdmapsharing-2.9.37-5.fc28.x86_64.rpm
libdmx-1.1.3-10.fc28.x86_64.rpm
libdnet-1.12-25.fc28.x86_64.rpm
libdnf-0.11.1-3.fc28.x86_64.rpm
libdrm-2.4.91-1.fc28.x86_64.rpm
libdv-1.0.0-27.fc28.x86_64.rpm
libdvdnav-5.0.3-8.fc28.x86_64.rpm
libdvdread-5.0.3-9.fc28.x86_64.rpm
libe-book-0.1.3-3.fc28.x86_64.rpm
libedit-3.1-23.20170329cvs.fc28.x86_64.rpm
libeot-0.01-9.fc28.x86_64.rpm
libepoxy-1.5.0-1.fc28.x86_64.rpm
libepubgen-0.1.0-2.fc28.x86_64.rpm
liberation-fonts-common-1.07.4-11.fc28.noarch.rpm
liberation-mono-fonts-1.07.4-11.fc28.noarch.rpm
liberation-narrow-fonts-1.07.4-11.fc28.noarch.rpm
liberation-sans-fonts-1.07.4-11.fc28.noarch.rpm
liberation-serif-fonts-1.07.4-11.fc28.noarch.rpm
libertas-usb8388-firmware-20180402-83.git8c1e439c.fc28.noarch.rpm
libetonyek-0.1.7-3.fc28.x86_64.rpm
libev-4.24-6.fc28.x86_64.rpm
libevdev-1.5.9-3.fc28.x86_64.rpm
libevent-2.1.8-2.fc28.x86_64.rpm
libexif-0.6.21-16.fc28.x86_64.rpm
libexttextcat-3.4.5-2.fc28.x86_64.rpm
libfbclient2-3.0.3.32900-1.fc28.x86_64.rpm
libfdisk-2.32-2.fc28.x86_64.rpm
libfdt-1.4.6-4.fc28.x86_64.rpm
libffi-3.1-16.fc28.i686.rpm
libffi-3.1-16.fc28.x86_64.rpm
libfontenc-1.1.3-7.fc28.x86_64.rpm
libfonts-1.1.3-21.fc28.noarch.rpm
libformula-1.1.3-18.fc28.noarch.rpm
libfprint-0.7.0-5.fc28.x86_64.rpm
libfreehand-0.1.2-2.fc28.x86_64.rpm
libgcab1-1.1-1.fc28.x86_64.rpm
libgcc-8.0.1-0.20.fc28.x86_64.rpm
libgcrypt-1.8.2-2.fc28.x86_64.rpm
libgdata-0.17.9-2.fc28.x86_64.rpm
libgdither-0.6-16.fc28.x86_64.rpm
libgee-0.20.1-1.fc28.x86_64.rpm
libgepub-0.6.0-1.fc28.x86_64.rpm
libgexiv2-0.10.8-1.fc28.x86_64.rpm
libgfortran-8.0.1-0.20.fc28.x86_64.rpm
libglvnd-1.0.1-0.5.20180327git5baa1e5.fc28.x86_64.rpm
libglvnd-egl-1.0.1-0.5.20180327git5baa1e5.fc28.x86_64.rpm
libglvnd-gles-1.0.1-0.5.20180327git5baa1e5.fc28.x86_64.rpm
libglvnd-glx-1.0.1-0.5.20180327git5baa1e5.fc28.x86_64.rpm
libgnome-2.32.1-16.fc28.x86_64.rpm
libgnome-keyring-3.12.0-14.fc28.x86_64.rpm
libgnomekbd-3.26.0-4.fc28.x86_64.rpm
libgomp-8.0.1-0.20.fc28.x86_64.rpm
libgovirt-0.3.4-7.fc28.x86_64.rpm
libgpg-error-1.29-1.fc28.x86_64.rpm
libgphoto2-2.5.16-3.fc28.x86_64.rpm
libgpod-0.8.3-22.fc28.x86_64.rpm
libgrss-0.7.0-6.fc28.x86_64.rpm
libgs-9.23-1.fc28.x86_64.rpm
libgsf-1.14.41-5.fc28.x86_64.rpm
libgtop2-2.38.0-3.fc28.x86_64.rpm
libgudev-232-3.fc28.x86_64.rpm
libguestfs-1.38.0-1.fc28.x86_64.rpm
libguestfs-tools-1.38.0-1.fc28.noarch.rpm
libguestfs-tools-c-1.38.0-1.fc28.x86_64.rpm
libgusb-0.3.0-1.fc28.x86_64.rpm
libgweather-3.28.1-1.fc28.x86_64.rpm
libgxps-0.3.0-3.fc28.x86_64.rpm
libhangul-0.1.0-16.fc28.x86_64.rpm
libibverbs-16.2-3.fc28.x86_64.rpm
libical-3.0.3-2.fc28.x86_64.rpm
libICE-1.0.9-12.fc28.x86_64.rpm
libicu-60.2-2.fc28.x86_64.rpm
libIDL-0.8.14-15.fc28.x86_64.rpm
libidn-1.34-1.fc28.x86_64.rpm
libidn2-2.0.4-7.fc28.x86_64.rpm
libiec61883-1.2.0-18.fc28.x86_64.rpm
libieee1284-0.2.11-27.fc28.x86_64.rpm
libifp-1.0.0.2-25.fc28.x86_64.rpm
libijs-0.35-4.fc28.x86_64.rpm
libimagequant-2.11.10-1.fc28.x86_64.rpm
libimobiledevice-1.2.0-14.fc28.x86_64.rpm
libini_config-1.3.1-38.fc28.x86_64.rpm
libinput-1.10.4-1.fc28.x86_64.rpm
libipa_hbac-1.16.1-2.fc28.x86_64.rpm
libipt-1.6.1-8.fc28.x86_64.rpm
libiptcdata-1.0.4-20.fc28.x86_64.rpm
libiscsi-1.18.0-3.fc28.x86_64.rpm
libisoburn-1.4.8-2.fc28.x86_64.rpm
libisofs-1.4.8-3.fc28.x86_64.rpm
libjpeg-turbo-1.5.3-3.fc28.x86_64.rpm
libkkc-0.3.5-8.fc28.x86_64.rpm
libkkc-common-0.3.5-8.fc28.noarch.rpm
libkkc-data-0.2.7-10.fc28.x86_64.rpm
libksba-1.3.5-7.fc28.x86_64.rpm
liblangtag-0.6.2-5.fc28.x86_64.rpm
liblangtag-data-0.6.2-5.fc28.noarch.rpm
liblayout-0.2.10-15.fc28.noarch.rpm
libldb-1.3.2-1.fc28.x86_64.rpm
libldm-0.2.3-14.fc28.x86_64.rpm
libloader-1.1.3-17.fc28.noarch.rpm
liblouis-2.6.2-15.fc28.x86_64.rpm
libmbim-1.16.0-2.fc28.x86_64.rpm
libmbim-utils-1.16.0-2.fc28.x86_64.rpm
libmcpp-2.7.2-20.fc28.x86_64.rpm
libmediaart-1.9.4-3.fc28.x86_64.rpm
libmetalink-0.1.3-6.fc28.x86_64.rpm
libmng-2.0.3-7.fc28.x86_64.rpm
libmnl-1.0.4-6.fc28.x86_64.rpm
libmodman-2.0.1-17.fc28.x86_64.rpm
libmodulemd-1.3.0-2.fc28.x86_64.rpm
libmount-2.32-2.fc28.x86_64.rpm
libmpc-1.0.2-9.fc28.x86_64.rpm
libmpcdec-1.2.6-20.fc28.x86_64.rpm
libmspack-0.6-0.2.alpha.fc28.x86_64.rpm
libmspub-0.1.4-1.fc28.x86_64.rpm
libmtp-1.1.14-3.fc28.x86_64.rpm
libmusicbrainz5-5.1.0-10.fc28.x86_64.rpm
libmwaw-0.3.13-2.fc28.x86_64.rpm
libndp-1.6-5.fc28.x86_64.rpm
libnetfilter_conntrack-1.0.6-5.fc28.x86_64.rpm
libnfnetlink-1.0.1-13.fc28.x86_64.rpm
libnfs-1.9.8-7.fc28.x86_64.rpm
libnfsidmap-2.3.1-7.rc1.fc28.x86_64.rpm
libnghttp2-1.31.1-1.fc28.x86_64.rpm
libnl3-3.4.0-3.fc28.x86_64.rpm
libnl3-cli-3.4.0-3.fc28.x86_64.rpm
libnma-1.8.10-2.fc28.2.x86_64.rpm
libnotify-0.7.7-5.fc28.x86_64.rpm
libnsl2-1.2.0-1.fc28.x86_64.rpm
liboauth-1.0.3-9.fc28.x86_64.rpm
libodfgen-0.1.6-11.fc28.x86_64.rpm
libogg-1.3.2-10.fc28.x86_64.rpm
liborcus-0.13.4-1.fc28.x86_64.rpm
libosinfo-1.1.0-2.fc28.x86_64.rpm
libpagemaker-0.0.4-3.fc28.x86_64.rpm
libpaper-1.1.24-21.fc28.x86_64.rpm
libpath_utils-0.2.1-38.fc28.x86_64.rpm
libpcap-1.8.1-8.fc28.x86_64.rpm
libpciaccess-0.13.4-8.fc28.x86_64.rpm
libpeas-1.22.0-5.fc28.x86_64.rpm
libpeas-gtk-1.22.0-5.fc28.x86_64.rpm
libpeas-loader-python3-1.22.0-5.fc28.x86_64.rpm
libphodav-2.2-2.fc28.x86_64.rpm
libpinyin-2.1.91-2.fc28.x86_64.rpm
libpinyin-data-2.1.91-2.fc28.x86_64.rpm
libpipeline-1.5.0-2.fc28.x86_64.rpm
libpkgconf-1.4.2-1.fc28.x86_64.rpm
libplist-2.0.0-7.fc28.x86_64.rpm
libpng-1.6.34-3.fc28.x86_64.rpm
libproxy-0.4.15-5.fc28.x86_64.rpm
libproxy-mozjs-0.4.15-5.fc28.x86_64.rpm
libpskc-2.6.1-6.fc28.x86_64.rpm
libpsl-0.20.1-1.fc28.x86_64.rpm
libpwquality-1.4.0-7.fc28.x86_64.rpm
libqb-1.0.3-4.fc28.x86_64.rpm
libqmi-1.20.0-2.fc28.x86_64.rpm
libqmi-utils-1.20.0-2.fc28.x86_64.rpm
libquadmath-8.0.1-0.20.fc28.x86_64.rpm
libquvi-0.9.4-12.fc28.x86_64.rpm
libquvi-scripts-0.9.20131130-9.fc28.noarch.rpm
libqxp-0.0.1-2.fc28.x86_64.rpm
librados2-12.2.4-1.fc28.x86_64.rpm
LibRaw-0.18.8-1.fc28.x86_64.rpm
libraw1394-2.1.2-5.fc28.x86_64.rpm
librbd1-12.2.4-1.fc28.x86_64.rpm
librdmacm-16.2-3.fc28.x86_64.rpm
libref_array-0.1.5-38.fc28.x86_64.rpm
libreoffice-base-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-calc-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-core-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-data-6.0.3.2-1.fc28.noarch.rpm
libreoffice-draw-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-emailmerge-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-graphicfilter-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-gtk2-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-impress-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-kde4-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-af-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ar-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-as-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-bg-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-bn-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-br-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ca-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-cs-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-cy-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-da-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-de-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-dz-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-el-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-en-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-es-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-et-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-eu-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-fa-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-fi-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-fr-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ga-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-gl-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-gu-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-he-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-hi-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-hr-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-hu-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-id-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-it-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ja-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-kk-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-kn-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ko-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-lt-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-lv-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-mai-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ml-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-mr-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-nb-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-nl-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-nn-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-nr-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-nso-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-or-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-pa-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-pl-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-pt-BR-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-pt-PT-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ro-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ru-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-si-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-sk-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-sl-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-sr-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ss-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-st-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-sv-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ta-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-te-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-th-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-tn-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-tr-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ts-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-uk-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-ve-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-xh-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-zh-Hans-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-zh-Hant-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-langpack-zu-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-math-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-opensymbol-fonts-6.0.3.2-1.fc28.noarch.rpm
libreoffice-pdfimport-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-pyuno-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-ure-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-ure-common-6.0.3.2-1.fc28.noarch.rpm
libreoffice-voikko-4.1-9.fc28.x86_64.rpm
libreoffice-writer-6.0.3.2-1.fc28.x86_64.rpm
libreoffice-x11-6.0.3.2-1.fc28.x86_64.rpm
libreofficekit-6.0.3.2-1.fc28.x86_64.rpm
librepo-1.8.1-7.fc28.x86_64.rpm
libreport-2.9.4-1.fc28.x86_64.rpm
libreport-anaconda-2.9.4-1.fc28.x86_64.rpm
libreport-cli-2.9.4-1.fc28.x86_64.rpm
libreport-fedora-2.9.4-1.fc28.x86_64.rpm
libreport-filesystem-2.9.4-1.fc28.x86_64.rpm
libreport-gtk-2.9.4-1.fc28.x86_64.rpm
libreport-plugin-bugzilla-2.9.4-1.fc28.x86_64.rpm
libreport-plugin-kerneloops-2.9.4-1.fc28.x86_64.rpm
libreport-plugin-logger-2.9.4-1.fc28.x86_64.rpm
libreport-plugin-reportuploader-2.9.4-1.fc28.x86_64.rpm
libreport-plugin-systemd-journal-2.9.4-1.fc28.x86_64.rpm
libreport-plugin-ureport-2.9.4-1.fc28.x86_64.rpm
libreport-web-2.9.4-1.fc28.x86_64.rpm
librepository-1.1.3-17.fc28.noarch.rpm
librevenge-0.0.4-11.fc28.x86_64.rpm
librsvg2-2.42.3-1.fc28.x86_64.rpm
libsamplerate-0.1.9-1.fc28.x86_64.rpm
libsane-hpaio-3.18.3-1.fc28.x86_64.rpm
libseccomp-2.3.3-2.fc28.x86_64.rpm
libsecret-0.18.6-1.fc28.x86_64.rpm
libselinux-2.7-13.fc28.x86_64.rpm
libselinux-utils-2.7-13.fc28.x86_64.rpm
libsemanage-2.7-12.fc28.x86_64.rpm
libsepol-2.7-6.fc28.x86_64.rpm
libserializer-1.1.2-18.fc28.noarch.rpm
libshout-2.2.2-18.fc28.x86_64.rpm
libsigc++20-2.10.0-5.fc28.x86_64.rpm
libsigsegv-2.11-5.fc28.x86_64.rpm
libSM-1.2.2-8.fc28.x86_64.rpm
libsmartcols-2.32-2.fc28.x86_64.rpm
libsmbclient-4.8.0-0.5.rc4.fc28.x86_64.rpm
libsmbios-2.4.1-1.fc28.x86_64.rpm
libsndfile-1.0.28-7.fc28.x86_64.rpm
libsolv-0.6.34-1.fc28.x86_64.rpm
libsoup-2.62.1-1.fc28.x86_64.rpm
libspectre-0.2.8-5.fc28.x86_64.rpm
libsrtp-1.5.4-7.fc28.x86_64.rpm
libss-1.43.8-2.fc28.x86_64.rpm
libssh-0.7.5-7.fc28.x86_64.rpm
libssh2-1.8.0-7.fc28.x86_64.rpm
libsss_certmap-1.16.1-2.fc28.x86_64.rpm
libsss_idmap-1.16.1-2.fc28.x86_64.rpm
libsss_nss_idmap-1.16.1-2.fc28.x86_64.rpm
libstaroffice-0.0.5-2.fc28.x86_64.rpm
libstdc++-8.0.1-0.20.fc28.x86_64.rpm
libstemmer-0-10.585svn.fc28.x86_64.rpm
libsysfs-2.1.0-23.fc28.x86_64.rpm
libtalloc-2.1.13-1.fc28.x86_64.rpm
libtar-1.2.20-12.fc28.x86_64.rpm
libtasn1-4.13-2.fc28.i686.rpm
libtasn1-4.13-2.fc28.x86_64.rpm
libtdb-1.3.15-4.fc28.x86_64.rpm
libteam-1.27-6.fc28.x86_64.rpm
libtevent-0.9.36-1.fc28.x86_64.rpm
libthai-0.1.27-2.fc28.x86_64.rpm
libtheora-1.1.1-21.fc28.x86_64.rpm
libtiff-4.0.9-7.fc28.x86_64.rpm
libtimezonemap-0.4.5.1-3.fc28.x86_64.rpm
libtirpc-1.0.3-1.fc28.x86_64.rpm
libtommath-1.0.1-4.fc28.x86_64.rpm
libtool-ltdl-2.4.6-22.fc28.x86_64.rpm
libudisks2-2.7.6-1.fc28.x86_64.rpm
libunistring-0.9.9-1.fc28.x86_64.rpm
libunwind-1.2.1-5.fc28.x86_64.rpm
libusal-1.1.11-38.fc28.x86_64.rpm
libusb-0.1.5-12.fc28.x86_64.rpm
libusbmuxd-1.0.10-9.fc28.x86_64.rpm
libusbx-1.0.21-6.fc28.x86_64.rpm
libuser-0.62-13.fc28.x86_64.rpm
libutempter-1.1.6-14.fc28.x86_64.rpm
libuuid-2.32-2.fc28.x86_64.rpm
libv4l-1.12.5-7.fc28.x86_64.rpm
libvdpau-1.1.1-7.fc28.x86_64.rpm
libverto-0.3.0-5.fc28.x86_64.rpm
libverto-libev-0.3.0-5.fc28.x86_64.rpm
libverto-libevent-0.3.0-5.fc28.x86_64.rpm
libvirt-bash-completion-4.1.0-2.fc28.x86_64.rpm
libvirt-client-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-config-network-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-interface-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-network-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-nodedev-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-nwfilter-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-qemu-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-secret-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-storage-core-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-storage-disk-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-storage-gluster-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-storage-iscsi-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-storage-logical-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-storage-mpath-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-storage-rbd-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-storage-scsi-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-storage-sheepdog-4.1.0-2.fc28.x86_64.rpm
libvirt-daemon-driver-storage-zfs-4.1.0-2.fc28.x86_64.rpm
libvirt-gconfig-1.0.0-5.fc28.x86_64.rpm
libvirt-glib-1.0.0-5.fc28.x86_64.rpm
libvirt-gobject-1.0.0-5.fc28.x86_64.rpm
libvirt-libs-4.1.0-2.fc28.x86_64.rpm
libvisio-0.1.6-2.fc28.x86_64.rpm
libvisual-0.4.0-24.fc28.x86_64.rpm
libvoikko-3.8-6.fc28.x86_64.rpm
libvorbis-1.3.6-1.fc28.x86_64.rpm
libvpx-1.7.0-5.fc28.x86_64.rpm
libwacom-0.28-3.fc28.x86_64.rpm
libwacom-data-0.28-3.fc28.noarch.rpm
libwayland-client-1.15.0-1.fc28.x86_64.rpm
libwayland-cursor-1.15.0-1.fc28.x86_64.rpm
libwayland-egl-1.15.0-1.fc28.x86_64.rpm
libwayland-server-1.15.0-1.fc28.x86_64.rpm
libwbclient-4.8.0-0.5.rc4.fc28.x86_64.rpm
libwebp-0.6.1-8.fc28.x86_64.rpm
libwmf-lite-0.2.8.4-53.fc28.x86_64.rpm
libwnck3-3.24.1-2.fc28.x86_64.rpm
libwpd-0.10.2-1.fc28.x86_64.rpm
libwpg-0.3.2-1.fc28.x86_64.rpm
libwps-0.4.8-1.fc28.x86_64.rpm
libwsman1-2.6.5-2.fc28.x86_64.rpm
libwvstreams-4.6.1-23.fc28.x86_64.rpm
libX11-1.6.5-7.fc28.x86_64.rpm
libX11-common-1.6.5-7.fc28.noarch.rpm
libX11-xcb-1.6.5-7.fc28.x86_64.rpm
libXau-1.0.8-11.fc28.x86_64.rpm
libXaw-1.0.13-8.fc28.x86_64.rpm
libxcb-1.13-1.fc28.x86_64.rpm
libXcomposite-0.4.4-12.fc28.x86_64.rpm
libxcrypt-4.0.0-5.fc28.i686.rpm
libxcrypt-4.0.0-5.fc28.x86_64.rpm
libxcrypt-devel-4.0.0-5.fc28.x86_64.rpm
libXcursor-1.1.15-1.fc28.x86_64.rpm
libXdamage-1.1.4-12.fc28.x86_64.rpm
libXdmcp-1.1.2-9.fc28.x86_64.rpm
libXext-1.3.3-8.fc28.x86_64.rpm
libXfixes-5.0.3-5.fc28.x86_64.rpm
libXfont2-2.0.3-1.fc28.x86_64.rpm
libXft-2.3.2-8.fc28.x86_64.rpm
libXi-1.7.9-6.fc28.x86_64.rpm
libXinerama-1.1.3-10.fc28.x86_64.rpm
libxkbcommon-0.8.0-2.fc28.x86_64.rpm
libxkbcommon-x11-0.8.0-2.fc28.x86_64.rpm
libxkbfile-1.0.9-7.fc28.x86_64.rpm
libxklavier-5.4-10.fc28.x86_64.rpm
libxml2-2.9.7-4.fc28.x86_64.rpm
libXmu-1.1.2-8.fc28.x86_64.rpm
libXpm-3.5.12-5.fc28.x86_64.rpm
libXrandr-1.5.1-5.fc28.x86_64.rpm
libXrender-0.9.10-5.fc28.x86_64.rpm
libXres-1.2.0-2.fc28.x86_64.rpm
libXScrnSaver-1.2.2-14.fc28.x86_64.rpm
libxshmfence-1.3-1.fc28.x86_64.rpm
libxslt-1.1.32-2.fc28.x86_64.rpm
libXt-1.1.5-7.fc28.x86_64.rpm
libXtst-1.2.3-5.fc28.x86_64.rpm
libXv-1.0.11-5.fc28.x86_64.rpm
libXvMC-1.0.10-5.fc28.x86_64.rpm
libXxf86dga-1.1.4-10.fc28.x86_64.rpm
libXxf86misc-1.0.3-15.fc28.x86_64.rpm
libXxf86vm-1.1.4-7.fc28.x86_64.rpm
libyaml-0.1.7-5.fc28.x86_64.rpm
libzapojit-0.0.3-13.fc28.x86_64.rpm
libzhuyin-2.1.91-2.fc28.x86_64.rpm
libzmf-0.0.2-3.fc28.x86_64.rpm
libzstd-1.3.4-1.fc28.x86_64.rpm
lilypond-emmentaler-fonts-2.19.81-4.fc28.noarch.rpm
lilypond-fonts-common-2.19.81-4.fc28.noarch.rpm
linux-firmware-20180402-83.git8c1e439c.fc28.noarch.rpm
linux-libertine-biolinum-fonts-5.3.0-10.2012_07_02.fc27.noarch.rpm
linux-libertine-fonts-5.3.0-10.2012_07_02.fc27.noarch.rpm
linux-libertine-fonts-common-5.3.0-10.2012_07_02.fc27.noarch.rpm
lklug-fonts-0.6-17.20090803cvs.fc28.noarch.rpm
lksctp-tools-1.0.16-9.fc28.x86_64.rpm
lldpad-1.0.1-9.git036e314.fc28.x86_64.rpm
llvm-libs-6.0.0-11.fc28.x86_64.rpm
lockdev-1.0.4-0.26.20111007git.fc28.x86_64.rpm
logrotate-3.14.0-1.fc28.x86_64.rpm
lohit-assamese-fonts-2.91.5-3.fc28.noarch.rpm
lohit-bengali-fonts-2.91.5-3.fc28.noarch.rpm
lohit-devanagari-fonts-2.95.4-3.fc28.noarch.rpm
lohit-gujarati-fonts-2.92.4-3.fc28.noarch.rpm
lohit-gurmukhi-fonts-2.91.2-3.fc28.noarch.rpm
lohit-kannada-fonts-2.5.4-3.fc28.noarch.rpm
lohit-malayalam-fonts-2.92.2-3.fc28.noarch.rpm
lohit-marathi-fonts-2.94.2-3.fc28.noarch.rpm
lohit-nepali-fonts-2.94.2-3.fc28.noarch.rpm
lohit-odia-fonts-2.91.2-3.fc28.noarch.rpm
lohit-tamil-classical-fonts-2.5.3-8.fc28.noarch.rpm
lohit-tamil-fonts-2.91.3-3.fc28.noarch.rpm
lohit-telugu-fonts-2.5.5-3.fc28.noarch.rpm
lpsolve-5.5.2.0-20.fc28.x86_64.rpm
lrzsz-0.12.20-43.fc28.x86_64.rpm
lsof-4.89-8.fc28.x86_64.rpm
lsscsi-0.28-6.fc27.x86_64.rpm
lttng-ust-2.10.1-2.fc28.x86_64.rpm
lua-5.3.4-10.fc28.x86_64.rpm
lua-expat-1.3.0-12.fc28.x86_64.rpm
lua-json-1.3.2-9.fc28.noarch.rpm
lua-libs-5.3.4-10.fc28.x86_64.rpm
lua-lpeg-1.0.1-5.fc28.x86_64.rpm
lua-posix-33.3.1-8.fc28.x86_64.rpm
lua-socket-3.0-0.16.rc1.fc28.x86_64.rpm
lvm2-2.02.177-4.fc28.x86_64.rpm
lvm2-libs-2.02.177-4.fc28.x86_64.rpm
lxpolkit-0.5.3-2.fc28.4.x86_64.rpm
lz4-1.8.1.2-4.fc28.x86_64.rpm
lz4-libs-1.8.1.2-4.fc28.x86_64.rpm
lzo-2.08-12.fc28.x86_64.rpm
lzop-1.03-20.fc28.x86_64.rpm