SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/releases/27/Workstation/x86_64/os/Packages/p :
p11-kit-0.23.8-1.fc27.i686.rpm
p11-kit-0.23.8-1.fc27.x86_64.rpm
p11-kit-trust-0.23.8-1.fc27.i686.rpm
p11-kit-trust-0.23.8-1.fc27.x86_64.rpm
PackageKit-1.1.7-1.fc27.x86_64.rpm
PackageKit-command-not-found-1.1.7-1.fc27.x86_64.rpm
PackageKit-glib-1.1.7-1.fc27.x86_64.rpm
PackageKit-gstreamer-plugin-1.1.7-1.fc27.x86_64.rpm
PackageKit-gtk3-module-1.1.7-1.fc27.x86_64.rpm
pagul-fonts-1.0-11.fc26.noarch.rpm
pakchois-0.4-16.fc27.x86_64.rpm
paktype-ajrak-fonts-4.1-7.fc27.noarch.rpm
paktype-naqsh-fonts-4.1-7.fc27.noarch.rpm
paktype-naskh-basic-fonts-4.1-8.fc27.noarch.rpm
paktype-tehreer-fonts-4.1-7.fc27.noarch.rpm
pam-1.3.0-6.fc27.x86_64.rpm
pam_krb5-2.4.13-7.fc27.x86_64.rpm
pango-1.40.12-1.fc27.x86_64.rpm
pangomm-2.40.1-4.fc27.x86_64.rpm
paps-0.6.8-39.fc27.x86_64.rpm
paps-libs-0.6.8-39.fc27.x86_64.rpm
paratype-pt-mono-fonts-20141121-5.fc27.noarch.rpm
paratype-pt-sans-caption-fonts-20141121-5.fc27.noarch.rpm
paratype-pt-sans-fonts-20141121-5.fc27.noarch.rpm
paratype-pt-serif-caption-fonts-20141121-5.fc27.noarch.rpm
paratype-pt-serif-fonts-20141121-5.fc27.noarch.rpm
parted-3.2-28.fc27.x86_64.rpm
passwd-0.79-12.fc27.x86_64.rpm
passwdqc-1.3.0-9.fc27.x86_64.rpm
passwdqc-lib-1.3.0-9.fc27.x86_64.rpm
pciutils-3.5.5-3.fc27.x86_64.rpm
pciutils-libs-3.5.5-3.fc27.x86_64.rpm
pcre-8.41-1.fc27.2.x86_64.rpm
pcre2-10.30-1.fc27.x86_64.rpm
pcre2-utf16-10.30-1.fc27.x86_64.rpm
pcsc-lite-1.8.22-3.fc27.x86_64.rpm
pcsc-lite-ccid-1.4.27-3.fc27.x86_64.rpm
pcsc-lite-libs-1.8.22-3.fc27.x86_64.rpm
pentaho-libxml-1.1.3-16.fc27.noarch.rpm
pentaho-reporting-flow-engine-0.9.4-14.fc27.noarch.rpm
perl-Carp-1.42-394.fc27.noarch.rpm
perl-Compress-Raw-Bzip2-2.074-396.fc27.x86_64.rpm
perl-Compress-Raw-Zlib-2.074-396.fc27.x86_64.rpm
perl-constant-1.33-395.fc27.noarch.rpm
perl-Data-Dump-1.23-6.fc27.noarch.rpm
perl-Data-Dumper-2.167-396.fc27.x86_64.rpm
perl-Digest-1.17-394.fc27.noarch.rpm
perl-Digest-HMAC-1.03-16.fc27.noarch.rpm
perl-Digest-MD5-2.55-395.fc27.x86_64.rpm
perl-Digest-SHA-5.98-1.fc27.x86_64.rpm
perl-Encode-2.92-14.fc27.x86_64.rpm
perl-Encode-Locale-1.05-8.fc27.noarch.rpm
perl-encoding-2.19-14.fc27.x86_64.rpm
perl-Errno-1.28-401.fc27.x86_64.rpm
perl-Error-0.17025-1.fc27.noarch.rpm
perl-Exporter-5.72-395.fc27.noarch.rpm
perl-File-HomeDir-1.002-3.fc27.noarch.rpm
perl-File-Listing-6.04-16.fc27.noarch.rpm
perl-File-Path-2.15-1.fc27.noarch.rpm
perl-File-Temp-0.230.400-394.fc27.noarch.rpm
perl-File-Which-1.21-5.fc27.noarch.rpm
perl-Filter-1.57-6.fc27.x86_64.rpm
perl-Getopt-Long-2.50-3.fc27.noarch.rpm
perl-Git-2.14.2-2.fc27.noarch.rpm
perl-HTML-Parser-3.72-9.fc27.x86_64.rpm
perl-HTML-Tagset-3.20-31.fc27.noarch.rpm
perl-HTTP-Cookies-6.04-1.fc27.noarch.rpm
perl-HTTP-Date-6.02-17.fc27.noarch.rpm
perl-HTTP-Message-6.13-2.fc27.noarch.rpm
perl-HTTP-Negotiate-6.01-18.fc27.noarch.rpm
perl-HTTP-Tiny-0.070-394.fc27.noarch.rpm
perl-interpreter-5.26.1-401.fc27.x86_64.rpm
perl-IO-1.38-401.fc27.x86_64.rpm
perl-IO-Compress-2.074-395.fc27.noarch.rpm
perl-IO-HTML-1.001-9.fc27.noarch.rpm
perl-IO-Socket-IP-0.39-4.fc27.noarch.rpm
perl-IO-Socket-SSL-2.051-1.fc27.noarch.rpm
perl-libintl-perl-1.27-1.fc27.x86_64.rpm
perl-libnet-3.10-395.fc27.noarch.rpm
perl-libs-5.26.1-401.fc27.i686.rpm
perl-libs-5.26.1-401.fc27.x86_64.rpm
perl-libwww-perl-6.27-2.fc27.noarch.rpm
perl-LWP-MediaTypes-6.02-13.fc27.noarch.rpm
perl-macros-5.26.1-401.fc27.x86_64.rpm
perl-Math-Complex-1.59-401.fc27.noarch.rpm
perl-MIME-Base64-3.15-395.fc27.x86_64.rpm
perl-Net-HTTP-6.17-1.fc27.noarch.rpm
perl-Net-SSLeay-1.81-4.fc27.x86_64.rpm
perl-NTLM-1.09-16.fc27.noarch.rpm
perl-open-1.11-401.fc27.noarch.rpm
perl-parent-0.236-394.fc27.noarch.rpm
perl-PathTools-3.67-395.fc27.x86_64.rpm
perl-Pod-Escapes-1.07-394.fc27.noarch.rpm
perl-Pod-Perldoc-3.28-395.fc27.noarch.rpm
perl-Pod-Simple-3.35-394.fc27.noarch.rpm
perl-Pod-Usage-1.69-394.fc27.noarch.rpm
perl-podlators-4.09-394.fc27.noarch.rpm
perl-Scalar-List-Utils-1.48-1.fc27.x86_64.rpm
perl-SelfLoader-1.23-401.fc27.noarch.rpm
perl-Socket-2.024-5.fc27.x86_64.rpm
perl-srpm-macros-1-24.fc27.noarch.rpm
perl-Storable-2.62-395.fc27.x86_64.rpm
perl-Term-ANSIColor-4.06-395.fc27.noarch.rpm
perl-Term-Cap-1.17-394.fc27.noarch.rpm
perl-TermReadKey-2.37-5.fc27.x86_64.rpm
perl-Text-ParseWords-3.30-394.fc27.noarch.rpm
perl-Text-Tabs+Wrap-2013.0523-394.fc27.noarch.rpm
perl-Text-Unidecode-1.30-4.fc27.noarch.rpm
perl-threads-2.16-4.fc27.x86_64.rpm
perl-threads-shared-1.57-4.fc27.x86_64.rpm
perl-Time-Local-1.250-394.fc27.noarch.rpm
perl-TimeDate-2.30-12.fc27.noarch.rpm
perl-Try-Tiny-0.28-4.fc27.noarch.rpm
perl-Unicode-EastAsianWidth-1.33-11.fc27.noarch.rpm
perl-Unicode-Normalize-1.25-395.fc27.x86_64.rpm
perl-URI-1.72-1.fc27.noarch.rpm
perl-WWW-RobotRules-6.02-17.fc27.noarch.rpm
perl-XML-Parser-2.44-9.fc27.x86_64.rpm
perl-XML-XPath-1.42-1.fc27.noarch.rpm
pinentry-0.9.7-4.fc27.x86_64.rpm
pinentry-gnome3-0.9.7-4.fc27.x86_64.rpm
pinfo-0.6.10-15.fc27.x86_64.rpm
pipewire-0.1.5-2.fc27.x86_64.rpm
pipewire-libs-0.1.5-2.fc27.x86_64.rpm
pixman-0.34.0-4.fc27.x86_64.rpm
pkcs11-helper-1.22-3.fc27.x86_64.rpm
pkgconf-1.3.9-1.fc27.x86_64.rpm
pkgconf-m4-1.3.9-1.fc27.noarch.rpm
pkgconf-pkg-config-1.3.9-1.fc27.x86_64.rpm
plymouth-0.9.3-0.9.20160620git0e65b86c.fc27.x86_64.rpm
plymouth-core-libs-0.9.3-0.9.20160620git0e65b86c.fc27.x86_64.rpm
plymouth-graphics-libs-0.9.3-0.9.20160620git0e65b86c.fc27.x86_64.rpm
plymouth-plugin-label-0.9.3-0.9.20160620git0e65b86c.fc27.x86_64.rpm
plymouth-plugin-two-step-0.9.3-0.9.20160620git0e65b86c.fc27.x86_64.rpm
plymouth-scripts-0.9.3-0.9.20160620git0e65b86c.fc27.x86_64.rpm
plymouth-theme-charge-0.9.3-0.9.20160620git0e65b86c.fc27.x86_64.rpm
pnm2ppa-1.04-34.fc27.x86_64.rpm
policycoreutils-2.7-1.fc27.x86_64.rpm
policycoreutils-newrole-2.7-1.fc27.x86_64.rpm
policycoreutils-python-utils-2.7-1.fc27.x86_64.rpm
policycoreutils-python3-2.7-1.fc27.x86_64.rpm
polkit-0.113-15.fc27.x86_64.rpm
polkit-libs-0.113-15.fc27.x86_64.rpm
polkit-pkla-compat-0.1-10.fc27.x86_64.rpm
poppler-0.57.0-2.fc27.x86_64.rpm
poppler-data-0.4.8-1.fc27.noarch.rpm
poppler-glib-0.57.0-2.fc27.x86_64.rpm
poppler-utils-0.57.0-2.fc27.x86_64.rpm
popt-1.16-12.fc27.x86_64.rpm
postgresql-jdbc-9.4.1212-4.fc27.noarch.rpm
postgresql-libs-9.6.5-1.fc27.x86_64.rpm
pothana2000-fonts-1.3.3-11.fc26.noarch.rpm
ppp-2.4.7-13.fc27.x86_64.rpm
pptp-1.9.0-4.fc27.x86_64.rpm
procps-ng-3.3.10-15.fc27.x86_64.rpm
psacct-6.6.2-7.fc27.x86_64.rpm
psmisc-23.1-2.fc27.x86_64.rpm
psutils-1.23-12.fc27.x86_64.rpm
psutils-perl-1.23-12.fc27.noarch.rpm
ptouch-driver-1.3-18.fc27.x86_64.rpm
publicsuffix-list-dafsa-20170828-1.fc27.noarch.rpm
pulseaudio-11.1-3.fc27.x86_64.rpm
pulseaudio-gdm-hooks-11.1-3.fc27.x86_64.rpm
pulseaudio-libs-11.1-3.fc27.x86_64.rpm
pulseaudio-libs-glib2-11.1-3.fc27.x86_64.rpm
pulseaudio-module-bluetooth-11.1-3.fc27.x86_64.rpm
pulseaudio-module-x11-11.1-3.fc27.x86_64.rpm
pulseaudio-utils-11.1-3.fc27.x86_64.rpm
pygobject2-2.28.6-19.fc27.x86_64.rpm
pygtk2-2.24.0-18.fc27.x86_64.rpm
pyorbit-2.24.0-24.fc27.x86_64.rpm
python-libxml2-2.9.5-2.fc27.x86_64.rpm
python-rhsm-certificates-1.20.1-3.fc27.x86_64.rpm
python-smbios-2.3.0-6.fc27.x86_64.rpm
python-srpm-macros-3-22.fc27.noarch.rpm
python-xpyb-1.3.1-9.fc27.x86_64.rpm
python2-2.7.13-17.fc27.x86_64.rpm
python2-cairo-1.15.3-1.fc27.x86_64.rpm
python2-libs-2.7.13-17.fc27.x86_64.rpm
python2-pip-9.0.1-11.fc27.noarch.rpm
python2-rpm-4.14.0-2.fc27.x86_64.rpm
python2-setuptools-36.2.0-7.fc27.noarch.rpm
python2-talloc-2.1.10-4.fc27.x86_64.rpm
python3-3.6.2-13.fc27.x86_64.rpm
python3-abrt-2.10.4-3.fc27.x86_64.rpm
python3-abrt-addon-2.10.4-3.fc27.x86_64.rpm
python3-asn1crypto-0.22.0-4.fc27.noarch.rpm
python3-augeas-0.5.0-9.fc27.noarch.rpm
python3-beaker-1.5.4-17.fc27.noarch.rpm
python3-bind-9.11.1-7.P3.fc27.noarch.rpm
python3-blivet-2.1.11-3.fc27.noarch.rpm
python3-blockdev-2.12-1.fc27.x86_64.rpm
python3-brlapi-0.6.6-8.fc27.x86_64.rpm
python3-bytesize-1.0-1.fc27.x86_64.rpm
python3-cairo-1.15.3-1.fc27.x86_64.rpm
python3-caribou-0.4.21-5.fc27.noarch.rpm
python3-cffi-1.10.0-3.fc27.x86_64.rpm
python3-chardet-3.0.4-2.fc27.noarch.rpm
python3-coverage-4.4.1-4.fc27.x86_64.rpm
python3-cryptography-2.0.2-2.fc27.x86_64.rpm
python3-cups-1.9.72-14.fc27.x86_64.rpm
python3-dateutil-2.6.0-4.fc27.noarch.rpm
python3-dbus-1.2.4-8.fc27.x86_64.rpm
python3-decorator-4.0.11-3.fc27.noarch.rpm
python3-dmidecode-3.12.2-8.fc27.x86_64.rpm
python3-dnf-2.7.3-1.fc27.noarch.rpm
python3-dnf-plugins-core-2.1.5-1.fc27.noarch.rpm
python3-docker-2.5.1-2.fc27.noarch.rpm
python3-docker-pycreds-0.2.1-5.fc27.noarch.rpm
python3-enchant-1.6.10-2.fc27.noarch.rpm
python3-firewall-0.4.4.5-3.fc27.noarch.rpm
python3-gobject-3.26.0-1.fc27.x86_64.rpm
python3-gobject-base-3.26.0-1.fc27.x86_64.rpm
python3-gpg-1.9.0-6.fc27.x86_64.rpm
python3-hawkey-0.11.0-1.fc27.x86_64.rpm
python3-humanize-0.5.1-8.fc27.noarch.rpm
python3-idna-2.5-2.fc27.noarch.rpm
python3-iniparse-0.4-26.fc27.noarch.rpm
python3-inotify-0.9.6-9.fc27.noarch.rpm
python3-IPy-0.81-20.fc27.noarch.rpm
python3-iscsi-initiator-utils-6.2.0.874-6.git86e8892.fc27.x86_64.rpm
python3-kickstart-2.40-1.fc27.noarch.rpm
python3-libcomps-0.1.8-6.fc27.x86_64.rpm
python3-librepo-1.8.0-1.fc27.x86_64.rpm
python3-libs-3.6.2-13.fc27.x86_64.rpm
python3-libxml2-2.9.5-2.fc27.x86_64.rpm
python3-louis-2.6.2-11.fc27.noarch.rpm
python3-mako-1.0.6-4.fc27.noarch.rpm
python3-markupsafe-0.23-16.fc27.x86_64.rpm
python3-meh-0.44-5.fc27.noarch.rpm
python3-meh-gui-0.44-5.fc27.noarch.rpm
python3-ntplib-0.3.3-7.fc27.noarch.rpm
python3-olefile-0.44-3.fc27.noarch.rpm
python3-ordered-set-2.0.0-7.fc27.noarch.rpm
python3-pid-2.1.1-4.fc27.noarch.rpm
python3-pillow-4.3.0-1.fc27.x86_64.rpm
python3-pip-9.0.1-11.fc27.noarch.rpm
python3-ply-3.9-4.fc27.noarch.rpm
python3-pwquality-1.4.0-3.fc27.x86_64.rpm
python3-pyatspi-2.26.0-2.fc27.noarch.rpm
python3-pycparser-2.14-11.fc27.noarch.rpm
python3-pycurl-7.43.0-9.fc27.x86_64.rpm
python3-pydbus-0.6.0-3.fc27.noarch.rpm
python3-pyOpenSSL-17.2.0-2.fc27.noarch.rpm
python3-pyparted-3.11.0-5.fc27.x86_64.rpm
python3-pysocks-1.6.7-1.fc27.noarch.rpm
python3-pytz-2017.2-2.fc27.noarch.rpm
python3-pyudev-0.21.0-4.fc27.noarch.rpm
python3-pyxdg-0.25-13.fc27.noarch.rpm
python3-PyYAML-3.12-5.fc27.x86_64.rpm
python3-requests-2.18.4-1.fc27.noarch.rpm
python3-requests-file-1.4-7.fc27.noarch.rpm
python3-requests-ftp-0.3.1-7.fc27.noarch.rpm
python3-rpm-4.14.0-2.fc27.x86_64.rpm
python3-setuptools-36.2.0-7.fc27.noarch.rpm
python3-simpleline-0.6-1.fc27.noarch.rpm
python3-six-1.11.0-1.fc27.noarch.rpm
python3-slip-0.6.4-7.fc27.noarch.rpm
python3-slip-dbus-0.6.4-7.fc27.noarch.rpm
python3-speechd-0.8.7-3.fc27.x86_64.rpm
python3-sssdconfig-1.15.3-5.fc27.noarch.rpm
python3-systemd-234-3.fc27.x86_64.rpm
python3-urllib3-1.22-2.fc27.noarch.rpm
python3-websocket-client-0.40.0-2.fc27.noarch.rpm
python3-wrapt-1.10.10-3.fc27.x86_64.rpm