SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/development/rawhide/Workstation/x86_64/os/Packages/p :
pakchois-0.4-18.fc29.x86_64.rpm
paktype-ajrak-fonts-4.1-9.fc29.noarch.rpm
paktype-naqsh-fonts-4.1-9.fc29.noarch.rpm
paktype-naskh-basic-fonts-4.1-10.fc29.noarch.rpm
paktype-tehreer-fonts-4.1-9.fc29.noarch.rpm
paratype-pt-mono-fonts-20141121-7.fc29.noarch.rpm
paratype-pt-sans-caption-fonts-20141121-7.fc29.noarch.rpm
paratype-pt-sans-fonts-20141121-7.fc29.noarch.rpm
paratype-pt-serif-caption-fonts-20141121-7.fc29.noarch.rpm
paratype-pt-serif-fonts-20141121-7.fc29.noarch.rpm
passwd-0.80-4.fc29.x86_64.rpm
patch-2.7.6-8.fc30.x86_64.rpm
pcaro-hermit-fonts-1.21-10.fc29.noarch.rpm
pcaudiolib-1.1-2.fc29.x86_64.rpm
pciutils-3.6.2-1.fc29.x86_64.rpm
pciutils-libs-3.6.2-1.fc29.x86_64.rpm
pcsc-lite-1.8.24-1.fc30.x86_64.rpm
pcsc-lite-ccid-1.4.30-1.fc30.x86_64.rpm
pcsc-lite-libs-1.8.24-1.fc30.x86_64.rpm
pentaho-libxml-1.1.3-18.fc29.noarch.rpm
pentaho-reporting-flow-engine-0.9.4-16.fc29.noarch.rpm
perl-Carp-1.50-417.fc29.noarch.rpm
perl-constant-1.33-418.fc29.noarch.rpm
perl-Data-Dump-1.23-9.fc29.noarch.rpm
perl-Data-Dumper-2.173-1.fc30.x86_64.rpm
perl-Digest-1.17-417.fc29.noarch.rpm
perl-Digest-HMAC-1.03-19.fc29.noarch.rpm
perl-Digest-MD5-2.55-417.fc29.x86_64.rpm
perl-Digest-SHA-6.02-4.fc29.x86_64.rpm
perl-Encode-Locale-1.05-11.fc29.noarch.rpm
perl-Error-0.17027-1.fc30.noarch.rpm
perl-Exporter-5.73-418.fc29.noarch.rpm
perl-File-HomeDir-1.004-3.fc29.noarch.rpm
perl-File-Listing-6.04-19.fc29.noarch.rpm
perl-File-Path-2.16-1.fc30.noarch.rpm
perl-Filter-1.59-1.fc29.x86_64.rpm
perl-Getopt-Long-2.50-417.fc29.noarch.rpm
perl-HTML-Parser-3.72-15.fc29.x86_64.rpm
perl-HTML-Tagset-3.20-36.fc29.noarch.rpm
perl-HTTP-Cookies-6.04-4.fc29.noarch.rpm
perl-HTTP-Date-6.02-20.fc29.noarch.rpm
perl-HTTP-Message-6.18-3.fc29.noarch.rpm
perl-HTTP-Negotiate-6.01-21.fc29.noarch.rpm
perl-HTTP-Tiny-0.076-1.fc29.noarch.rpm
perl-IO-HTML-1.001-12.fc29.noarch.rpm
perl-IO-Socket-IP-0.39-418.fc29.noarch.rpm
perl-IO-Socket-SSL-2.060-2.fc30.noarch.rpm
perl-libintl-perl-1.31-1.fc30.x86_64.rpm
perl-libnet-3.11-418.fc29.noarch.rpm
perl-libwww-perl-6.36-1.fc30.noarch.rpm
perl-LWP-MediaTypes-6.02-16.fc29.noarch.rpm
perl-MIME-Base64-3.15-417.fc29.x86_64.rpm
perl-Net-HTTP-6.18-3.fc29.noarch.rpm
perl-Net-SSLeay-1.85-9.fc30.x86_64.rpm
perl-NTLM-1.09-19.fc29.noarch.rpm
perl-parent-0.237-2.fc29.noarch.rpm
perl-PathTools-3.75-1.fc30.x86_64.rpm
perl-Pod-Escapes-1.07-417.fc29.noarch.rpm
perl-Pod-Perldoc-3.28.01-418.fc29.noarch.rpm
perl-Pod-Simple-3.35-417.fc29.noarch.rpm
perl-Pod-Usage-1.69-417.fc29.noarch.rpm
perl-podlators-4.11-3.fc29.noarch.rpm
perl-Scalar-List-Utils-1.50-417.fc29.x86_64.rpm
perl-Socket-2.027-417.fc29.x86_64.rpm
perl-srpm-macros-1-28.fc29.noarch.rpm
perl-Term-ANSIColor-4.06-418.fc29.noarch.rpm
perl-Term-Cap-1.17-417.fc29.noarch.rpm
perl-Text-ParseWords-3.30-417.fc29.noarch.rpm
perl-Text-Tabs+Wrap-2013.0523-417.fc29.noarch.rpm
perl-Text-Unidecode-1.30-7.fc29.noarch.rpm
perl-threads-2.22-417.fc29.x86_64.rpm
perl-Time-Local-1.280-3.fc29.noarch.rpm
perl-TimeDate-2.30-15.fc29.noarch.rpm
perl-Try-Tiny-0.30-4.fc29.noarch.rpm
perl-Unicode-EastAsianWidth-1.33-14.fc29.noarch.rpm
perl-Unicode-Normalize-1.26-417.fc29.x86_64.rpm
perl-WWW-RobotRules-6.02-20.fc29.noarch.rpm
perl-XML-XPath-1.44-1.fc30.noarch.rpm
pigz-2.4-3.fc29.x86_64.rpm
pinentry-1.1.0-4.fc29.x86_64.rpm
pinentry-gnome3-1.1.0-4.fc29.x86_64.rpm
pinfo-0.6.10-20.fc29.x86_64.rpm
pkcs11-helper-1.22-6.fc29.x86_64.rpm
pkgconf-1.5.4-1.fc30.x86_64.rpm
pkgconf-m4-1.5.4-1.fc30.noarch.rpm
pkgconf-pkg-config-1.5.4-1.fc30.x86_64.rpm
plymouth-0.9.4-1.fc30.x86_64.rpm
plymouth-core-libs-0.9.4-1.fc30.x86_64.rpm
plymouth-graphics-libs-0.9.4-1.fc30.x86_64.rpm
plymouth-plugin-label-0.9.4-1.fc30.x86_64.rpm
plymouth-plugin-two-step-0.9.4-1.fc30.x86_64.rpm
plymouth-scripts-0.9.4-1.fc30.x86_64.rpm
plymouth-theme-charge-0.9.4-1.fc30.x86_64.rpm
pnm2ppa-1.04-40.fc29.x86_64.rpm
polarsys-b612-fonts-common-1.003-3.20171129gitbd14fde.fc29.noarch.rpm
polarsys-b612-mono-fonts-1.003-3.20171129gitbd14fde.fc29.noarch.rpm
polarsys-b612-sans-fonts-1.003-3.20171129gitbd14fde.fc29.noarch.rpm
polkit-pkla-compat-0.1-13.fc29.x86_64.rpm
polkit-qt-0.112.0-14.fc29.x86_64.rpm
polkit-qt5-1-0.112.0-14.fc29.x86_64.rpm
poppler-data-0.4.9-2.fc29.noarch.rpm
popt-1.16-16.fc30.x86_64.rpm
postgresql-jdbc-42.2.5-1.fc30.noarch.rpm
pothana2000-fonts-1.3.3-14.fc29.noarch.rpm
pptp-1.10.0-5.fc29.x86_64.rpm
procps-ng-3.3.15-4.fc29.x86_64.rpm
psacct-6.6.4-3.fc30.x86_64.rpm
psmisc-23.1-4.fc29.x86_64.rpm
psutils-1.23-14.fc29.x86_64.rpm
psutils-perl-1.23-14.fc29.noarch.rpm
ptouch-driver-1.3-22.fc29.x86_64.rpm
pulseaudio-12.2-1.fc29.x86_64.rpm
pulseaudio-libs-12.2-1.fc29.x86_64.rpm
pulseaudio-libs-glib2-12.2-1.fc29.x86_64.rpm
pulseaudio-module-bluetooth-12.2-1.fc29.x86_64.rpm
pulseaudio-module-x11-12.2-1.fc29.x86_64.rpm
pulseaudio-utils-12.2-1.fc29.x86_64.rpm
pv-1.6.6-5.fc29.x86_64.rpm
python3-asn1crypto-0.24.0-5.fc29.noarch.rpm
python3-augeas-0.5.0-13.fc29.noarch.rpm
python3-blockdev-2.20-2.fc30.x86_64.rpm
python3-bytesize-1.4-1.fc29.x86_64.rpm
python3-cairo-1.18.0-1.fc30.x86_64.rpm
python3-cffi-1.11.5-6.fc30.x86_64.rpm
python3-coverage-4.5.1-3.fc29.x86_64.rpm
python3-cryptography-2.3-2.fc29.x86_64.rpm
python3-cups-1.9.74-2.fc30.x86_64.rpm
python3-dbus-1.2.8-3.fc29.x86_64.rpm
python3-decorator-4.3.0-1.fc29.noarch.rpm
python3-docker-pycreds-0.3.0-3.fc29.noarch.rpm
python3-enchant-2.0.0-6.fc30.noarch.rpm
python3-firewall-0.6.3-1.fc30.noarch.rpm
python3-gpg-1.11.1-3.fc29.x86_64.rpm
python3-gpsd-3.18.1-1.fc30.x86_64.rpm
python3-humanize-0.5.1-15.fc30.noarch.rpm
python3-idna-2.7-3.fc29.noarch.rpm
python3-iniparse-0.4-32.fc29.noarch.rpm
python3-inotify-0.9.6-14.fc30.noarch.rpm
python3-libvoikko-4.1.1-1.fc29.noarch.rpm
python3-mako-1.0.6-11.fc29.noarch.rpm
python3-markupsafe-1.0-1.fc29.x86_64.rpm
python3-meh-0.47-1.fc29.noarch.rpm
python3-meh-gui-0.47-1.fc29.noarch.rpm
python3-ntplib-0.3.3-13.fc30.noarch.rpm
python3-olefile-0.46-1.fc30.noarch.rpm
python3-ordered-set-2.0.2-7.fc29.noarch.rpm
python3-pid-2.1.1-9.fc29.noarch.rpm
python3-pwquality-1.4.0-11.fc30.x86_64.rpm
python3-pycparser-2.14-15.fc29.noarch.rpm
python3-pydbus-0.6.0-7.fc29.noarch.rpm
python3-pyOpenSSL-18.0.0-3.fc29.noarch.rpm
python3-pyparted-3.11.0-17.fc29.x86_64.rpm
python3-pyserial-3.4-1.fc30.noarch.rpm
python3-pysocks-1.6.8-6.fc30.noarch.rpm
python3-pytoml-0.1.18-2.fc30.noarch.rpm
python3-pytz-2018.5-1.fc30.noarch.rpm
python3-pyudev-0.21.0-9.fc30.noarch.rpm
python3-pyyaml-4.2-0.1.b4.fc29.x86_64.rpm
python3-requests-ftp-0.3.1-13.fc29.noarch.rpm
python3-setools-4.1.1-13.fc30.x86_64.rpm
python3-simpleline-1.4-1.fc30.noarch.rpm
python3-six-1.11.0-6.fc29.noarch.rpm
python3-systemd-234-7.fc29.x86_64.rpm
python3-websocket-client-0.53.0-1.fc30.noarch.rpm