SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/development/rawhide/Workstation/x86_64/os/Packages/l :
langtable-0.0.41-1.fc30.noarch.rpm
langtable-data-0.0.41-1.fc30.noarch.rpm
libcdio-paranoia-10.2+2.0.0-1.fc30.x86_64.rpm
libcdr-0.1.5-3.fc30.x86_64.rpm
libcmis-0.5.2-2.fc30.x86_64.rpm
libdb-5.3.28-36.fc30.x86_64.rpm
libdb-utils-5.3.28-36.fc30.x86_64.rpm
libdrm-2.4.97-1.fc30.x86_64.rpm
libe-book-0.1.3-8.fc30.x86_64.rpm
libedit-3.1-25.20181209cvs.fc30.x86_64.rpm
libertas-usb8388-firmware-20190118-91.gita8b75cac.fc30.noarch.rpm
libetonyek-0.1.9-2.fc30.x86_64.rpm
libgexiv2-0.11.0-3.fc30.x86_64.rpm
libguestfs-1.40.1-4.fc30.x86_64.rpm
libguestfs-tools-1.40.1-4.fc30.noarch.rpm
libguestfs-tools-c-1.40.1-4.fc30.x86_64.rpm
libhandy-0.0.7-1.fc30.x86_64.rpm
libibumad-20.1-2.fc30.x86_64.rpm
libibverbs-20.1-2.fc30.x86_64.rpm
libical-3.0.4-2.fc30.x86_64.rpm
libicu-63.1-1.fc30.x86_64.rpm
libkcapi-1.1.4-1.fc30.x86_64.rpm
libkcapi-hmaccalc-1.1.4-1.fc30.x86_64.rpm
libmediaart-1.9.4-7.fc30.x86_64.rpm
libmodulemd-2.1.0-1.fc30.x86_64.rpm
libmodulemd1-1.8.2-1.fc30.x86_64.rpm
libmspub-0.1.4-6.fc30.x86_64.rpm
libnfsidmap-2.3.3-4.rc2.fc30.x86_64.rpm
libodfgen-0.1.7-3.fc30.x86_64.rpm
liborcus-0.14.1-2.fc30.x86_64.rpm
libpagemaker-0.0.4-5.fc30.x86_64.rpm
libpipeline-1.5.1-1.fc30.x86_64.rpm
libqxp-0.0.2-2.fc30.x86_64.rpm
librdmacm-20.1-2.fc30.x86_64.rpm
libreoffice-base-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-calc-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-core-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-data-6.1.4.2-5.fc30.noarch.rpm
libreoffice-draw-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-emailmerge-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-graphicfilter-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-impress-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-kde4-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-kf5-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-af-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ar-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-as-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-bg-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-bn-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-br-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ca-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-cs-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-cy-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-da-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-de-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-dz-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-el-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-en-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-es-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-et-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-eu-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-fa-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-fi-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-fr-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ga-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-gl-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-gu-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-he-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-hi-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-hr-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-hu-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-id-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-it-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ja-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-kk-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-kn-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ko-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-lt-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-lv-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-mai-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ml-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-mr-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-nb-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-nl-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-nn-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-nr-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-nso-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-or-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-pa-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-pl-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-pt-BR-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-pt-PT-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ro-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ru-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-si-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-sk-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-sl-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-sr-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ss-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-st-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-sv-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ta-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-te-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-th-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-tn-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-tr-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ts-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-uk-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-ve-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-xh-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-zh-Hans-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-zh-Hant-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-langpack-zu-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-math-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-opensymbol-fonts-6.1.4.2-5.fc30.noarch.rpm
libreoffice-pdfimport-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-pyuno-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-ure-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-ure-common-6.1.4.2-5.fc30.noarch.rpm
libreoffice-writer-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-x11-6.1.4.2-5.fc30.x86_64.rpm
libreoffice-xsltfilter-6.1.4.2-5.fc30.x86_64.rpm
librepo-1.9.2-2.fc30.x86_64.rpm
libsane-hpaio-3.18.12-3.fc30.x86_64.rpm
libselinux-2.9-0.rc1.1.fc30.i686.rpm
libselinux-2.9-0.rc1.1.fc30.x86_64.rpm
libselinux-utils-2.9-0.rc1.1.fc30.x86_64.rpm
libsemanage-2.9-0.rc1.1.fc30.x86_64.rpm
libsepol-2.9-0.rc1.1.fc30.i686.rpm
libsepol-2.9-0.rc1.1.fc30.x86_64.rpm
libsmbclient-4.10.0-0.0.rc1.fc30.x86_64.rpm
libsolv-0.7.3-1.fc30.x86_64.rpm
libsoup-2.65.2-1.fc30.i686.rpm
libsoup-2.65.2-1.fc30.x86_64.rpm
libtiff-4.0.10-2.fc30.i686.rpm
libtiff-4.0.10-2.fc30.x86_64.rpm
libvisio-0.1.6-7.fc30.x86_64.rpm
libwbclient-4.10.0-0.0.rc1.fc30.x86_64.rpm
libwebp-1.0.2-1.fc30.x86_64.rpm
libwmf-lite-0.2.12-1.fc30.x86_64.rpm
libwnck3-3.31.4-1.fc30.x86_64.rpm
libwsman1-2.6.8-3.fc30.x86_64.rpm
libxcrypt-4.4.3-4.fc30.i686.rpm
libxcrypt-4.4.3-4.fc30.x86_64.rpm
libxcrypt-devel-4.4.3-4.fc30.x86_64.rpm
libxml2-2.9.9-1.fc30.i686.rpm
libxml2-2.9.9-1.fc30.x86_64.rpm
libzmf-0.0.2-8.fc30.x86_64.rpm
linux-firmware-20190118-91.gita8b75cac.fc30.noarch.rpm
lklug-fonts-0.6-19.20090803cvs.fc30.noarch.rpm
llvm-libs-7.0.1-2.fc30.x86_64.rpm
lohit-assamese-fonts-2.91.5-6.fc30.noarch.rpm
lohit-bengali-fonts-2.91.5-6.fc30.noarch.rpm
lohit-devanagari-fonts-2.95.4-6.fc30.noarch.rpm
lohit-gujarati-fonts-2.92.4-6.fc30.noarch.rpm
lohit-gurmukhi-fonts-2.91.2-6.fc30.noarch.rpm
lohit-kannada-fonts-2.5.4-5.fc30.noarch.rpm
lohit-marathi-fonts-2.94.2-7.fc30.noarch.rpm
lohit-nepali-fonts-2.94.2-6.fc30.noarch.rpm
lohit-odia-fonts-2.91.2-6.fc30.noarch.rpm
lohit-tamil-classical-fonts-2.5.3-10.fc30.noarch.rpm
lohit-tamil-fonts-2.91.3-6.fc30.noarch.rpm
lua-5.3.5-3.fc30.x86_64.rpm
lua-libs-5.3.5-3.fc30.x86_64.rpm
lzip-1.20-3.fc29.x86_64.rpm