SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/development/rawhide/Everything/x86_64/os/Packages/p :
perl-Applify-0.20-1.fc32.noarch.rpm
perl-CGI-FormBuilder-3.1000-12.fc32.noarch.rpm
perl-Cyrus-3.0.12-1.fc32.x86_64.rpm
perl-Devel-PPPort-3.56-1.fc32.x86_64.rpm
perl-EV-4.30-1.fc32.x86_64.rpm
perl-Fsdb-2.69-1.fc32.noarch.rpm
perl-HTTP-BrowserDetect-3.25-1.fc32.noarch.rpm
perl-IO-Socket-SSL-2.066-7.fc32.noarch.rpm
perl-Moose-2.2012-1.fc32.x86_64.rpm
perl-Storable-3.15-442.fc32.x86_64.rpm
perl-Term-Table-0.015-2.fc32.noarch.rpm
perl-Test-Moose-2.2012-1.fc32.x86_64.rpm
perl-Text-Xslate-3.5.7-1.fc32.x86_64.rpm
perl-version-0.99.24-441.fc32.x86_64.rpm
petsc-3.12.2-1.fc32.i686.rpm
petsc-3.12.2-1.fc32.x86_64.rpm
petsc-devel-3.12.2-1.fc32.i686.rpm
petsc-devel-3.12.2-1.fc32.x86_64.rpm
petsc-doc-3.12.2-1.fc32.noarch.rpm
petsc-mpich-3.12.2-1.fc32.i686.rpm
petsc-mpich-3.12.2-1.fc32.x86_64.rpm
petsc-mpich-devel-3.12.2-1.fc32.i686.rpm
petsc-mpich-devel-3.12.2-1.fc32.x86_64.rpm
petsc-openmpi-3.12.2-1.fc32.i686.rpm
petsc-openmpi-3.12.2-1.fc32.x86_64.rpm
petsc-openmpi-devel-3.12.2-1.fc32.i686.rpm
petsc-openmpi-devel-3.12.2-1.fc32.x86_64.rpm
petsc64-3.12.2-1.fc32.x86_64.rpm
petsc64-devel-3.12.2-1.fc32.x86_64.rpm
phan-2.4.4-1.fc32.noarch.rpm
php-bartlett-umlwriter-1.3.1-1.fc32.noarch.rpm
php-cs-fixer-2.16.1-1.fc32.noarch.rpm
php-horde-Horde-Date-Parser-2.0.7-1.fc32.noarch.rpm
php-mockery-1.3.0-1.fc32.noarch.rpm
php-pear-Text-CAPTCHA-1.0.2-1.fc32.noarch.rpm
php-theseer-autoload-1.25.8-1.fc32.noarch.rpm
php-zendframework-zenddiagnostics-1.6.0-1.fc32.noarch.rpm
player-gazebo-9.5.0-9.fc32.x86_64.rpm
plexus-build-api-0.0.7-26.fc32.noarch.rpm
plexus-build-api-javadoc-0.0.7-26.fc32.noarch.rpm
po4a-0.57-1.fc32.noarch.rpm
postfix-3.4.8-1.fc32.x86_64.rpm
postfix-cdb-3.4.8-1.fc32.x86_64.rpm
postfix-ldap-3.4.8-1.fc32.x86_64.rpm
postfix-mysql-3.4.8-1.fc32.x86_64.rpm
postfix-pcre-3.4.8-1.fc32.x86_64.rpm
postfix-perl-scripts-3.4.8-1.fc32.x86_64.rpm
postfix-pgsql-3.4.8-1.fc32.x86_64.rpm
postfix-sqlite-3.4.8-1.fc32.x86_64.rpm
postgresql-11.6-1.fc32.i686.rpm
postgresql-11.6-1.fc32.x86_64.rpm
postgresql-contrib-11.6-1.fc32.x86_64.rpm
postgresql-docs-11.6-1.fc32.x86_64.rpm
postgresql-plperl-11.6-1.fc32.x86_64.rpm
postgresql-plpython2-11.6-1.fc32.x86_64.rpm
postgresql-plpython3-11.6-1.fc32.x86_64.rpm
postgresql-pltcl-11.6-1.fc32.x86_64.rpm
postgresql-server-11.6-1.fc32.i686.rpm
postgresql-server-11.6-1.fc32.x86_64.rpm
postgresql-server-devel-11.6-1.fc32.i686.rpm
postgresql-server-devel-11.6-1.fc32.x86_64.rpm
postgresql-static-11.6-1.fc32.i686.rpm
postgresql-static-11.6-1.fc32.x86_64.rpm
postgresql-test-11.6-1.fc32.x86_64.rpm
postgresql-test-rpm-macros-11.6-1.fc32.noarch.rpm
postgresql-upgrade-11.6-1.fc32.i686.rpm
postgresql-upgrade-11.6-1.fc32.x86_64.rpm
postgresql-upgrade-devel-11.6-1.fc32.i686.rpm
postgresql-upgrade-devel-11.6-1.fc32.x86_64.rpm
pspg-2.6.0-1.fc32.x86_64.rpm
pyhoca-cli-0.6.1.1-1.fc32.noarch.rpm
pyhoca-gui-0.5.1.0-1.fc32.noarch.rpm
pyproject-rpm-macros-0-10.fc32.noarch.rpm
pyside2-tools-5.12.6-1.fc32.x86_64.rpm
python-breathe-doc-4.14.0-1.fc32.noarch.rpm
python-gunicorn-doc-20.0.2-1.fc32.noarch.rpm
python-jupyter-core-doc-4.6.1-1.fc32.noarch.rpm
python-jupyter-filesystem-4.6.1-1.fc32.noarch.rpm
python-streamlink-doc-1.3.0-1.fc32.noarch.rpm
python-x2go-doc-0.6.1.1-1.fc32.noarch.rpm
python-xdot-1.1-1.fc32.noarch.rpm
python-xlib-doc-0.25-1.fc32.noarch.rpm
python2-pycryptodomex-3.9.4-1.fc32.x86_64.rpm
python3-aiohttp-cors-0.7.0-8.fc32.noarch.rpm
python3-apprise-0.8.2-1.fc32.noarch.rpm
python3-atomicwrites-1.3.0-6.fc32.noarch.rpm
python3-audit-3.0-0.16.20191104git1c2f876.fc32.x86_64.rpm
python3-breathe-4.14.0-1.fc32.noarch.rpm
python3-cram-0.7-4.fc32.noarch.rpm
python3-dask-2.8.1-1.fc32~bootstrap.noarch.rpm
python3-editdistance-0.5.3-1.fc32.x86_64.rpm
python3-empy-3.3.4-5.fc32.noarch.rpm
python3-fido2-0.8.1-1.fc32.noarch.rpm
python3-gdcm-3.0.1-4.fc32.x86_64.rpm
python3-gstreamer1-1.16.1-2.fc32.i686.rpm
python3-gstreamer1-1.16.1-2.fc32.x86_64.rpm
python3-gunicorn-20.0.2-1.fc32.noarch.rpm
python3-icalendar-4.0.4-1.fc32.noarch.rpm
python3-idna-2.8-5.fc32.noarch.rpm
python3-ipaclient-4.8.3-1.fc32.noarch.rpm
python3-ipalib-4.8.3-1.fc32.noarch.rpm
python3-ipaserver-4.8.3-1.fc32.noarch.rpm
python3-ipatests-4.8.3-1.fc32.noarch.rpm
python3-jupyter-core-4.6.1-1.fc32.noarch.rpm
python3-koan-2.9.0-0.6.20191125gitcff96a0.fc32.noarch.rpm
python3-libplist-2.1.0-1.fc32.x86_64.rpm
python3-mysql-1.4.6-1.fc32.x86_64.rpm
python3-mysql-debug-1.4.6-1.fc32.x86_64.rpm
python3-openmpi-4.0.2-3.fc32.i686.rpm
python3-openmpi-4.0.2-3.fc32.x86_64.rpm
python3-opentrep-0.07.4-3.fc32.x86_64.rpm
python3-partd-1.1.0-1.fc32.noarch.rpm
python3-pathlib2-2.3.5-1.fc32.noarch.rpm
python3-plumbum-1.6.8-1.fc32.noarch.rpm
python3-poppler-qt5-0.75.0-1.fc32.x86_64.rpm
python3-py-1.8.0-7.fc32.noarch.rpm
python3-pycryptodomex-3.9.4-1.fc32.x86_64.rpm
python3-pyrsistent-0.15.6-1.fc32.x86_64.rpm
python3-pyside2-5.12.6-1.fc32.i686.rpm
python3-pyside2-5.12.6-1.fc32.x86_64.rpm
python3-pyside2-devel-5.12.6-1.fc32.i686.rpm
python3-pyside2-devel-5.12.6-1.fc32.x86_64.rpm
python3-pysocks-1.7.1-3.fc32.noarch.rpm
python3-qutepart-3.2.0-1.fc32.x86_64.rpm
python3-rtree-0.9.1-1.fc32.noarch.rpm
python3-shiboken2-5.12.6-1.fc32.i686.rpm
python3-shiboken2-5.12.6-1.fc32.x86_64.rpm
python3-shiboken2-devel-5.12.6-1.fc32.i686.rpm
python3-shiboken2-devel-5.12.6-1.fc32.x86_64.rpm
python3-stompest-2.3.0-1.20191018git715f358.fc32.noarch.rpm
python3-stompest-twisted-2.3.0-1.20191018git715f358.fc32.noarch.rpm
python3-streamlink-1.3.0-1.fc32.noarch.rpm
python3-x2go-0.6.1.1-1.fc32.noarch.rpm
python3-xlib-0.25-1.fc32.noarch.rpm