SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/epel/7/x86_64/Packages/k :
k4dirstat-2.7.8-1.el7.x86_64.rpm
kabi-dw-0-0.6.20180308gitb8863d0.el7.x86_64.rpm
kalibrate-rtl-0.4.1-3.20141008gitaae11c8a.el7.x86_64.rpm
kasumi-2.5-14.el7.x86_64.rpm
kbackup-0.8-1.el7.x86_64.rpm
kbibtex-0.6-4.el7.x86_64.rpm
kbibtex-devel-0.6-4.el7.x86_64.rpm
kbibtex-libs-0.6-4.el7.x86_64.rpm
kBuild-0.1.9998.r3129-1.20180106.el7.x86_64.rpm
kde-plasma-ktorrent-4.3.1-21.el7.x86_64.rpm
kde-plasma-networkmanagement-openconnect-0.9.0.9-3.el7.x86_64.rpm
kde-plasma-networkmanagement-openvpn-0.9.0.9-3.el7.x86_64.rpm
kde-plasma-networkmanagement-vpnc-0.9.0.9-3.el7.x86_64.rpm
kde-plasma-redshift-1.0-2.el7.x86_64.rpm
kdelibs-webkit-4.14.8-1.el7.x86_64.rpm
kdelibs-webkit-devel-4.14.8-1.el7.x86_64.rpm
kdelibs3-3.5.10-65.el7.x86_64.rpm
kdelibs3-devel-3.5.10-65.el7.x86_64.rpm
kdepim3-devel-3.5.10-13.el7.x86_64.rpm
kdepim3-libs-3.5.10-13.el7.x86_64.rpm
kdevelop-4.7.1-1.el7.x86_64.rpm
kdevelop-devel-4.7.1-1.el7.x86_64.rpm
kdevelop-libs-4.7.1-1.el7.x86_64.rpm
kdevplatform-1.7.1-2.el7.x86_64.rpm
kdevplatform-devel-1.7.1-2.el7.x86_64.rpm
kdevplatform-libs-1.7.1-2.el7.x86_64.rpm
kdiff3-0.9.98-2.el7.x86_64.rpm
kdocker-4.9-1.el7.x86_64.rpm
kea-1.1.0-1.el7.x86_64.rpm
kea-devel-1.1.0-1.el7.x86_64.rpm
kea-libs-1.1.0-1.el7.x86_64.rpm
keepass-2.34-1.el7.x86_64.rpm
keepass-doc-2.34-1.el7.noarch.rpm
keepassx-0.4.4-1.el7.x86_64.rpm
keepassx2-2.0.3-2.el7.x86_64.rpm
key-mon-1.16-4.el7.noarch.rpm
keybinder-0.3.1-1.el7.x86_64.rpm
keybinder-devel-0.3.1-1.el7.x86_64.rpm
keychecker-1.0-3.el7.noarch.rpm
keyrings-filesystem-1-6.el7.noarch.rpm
kf5-gpgmepp-16.04.3-1.el7.x86_64.rpm
kf5-gpgmepp-devel-16.04.3-1.el7.x86_64.rpm
kf5-kirigami-1.1.0-2.el7.x86_64.rpm
kf5-kirigami-devel-1.1.0-2.el7.x86_64.rpm
kf5-libkcddb-18.04.3-2.el7.x86_64.rpm
kf5-libkcddb-devel-18.04.3-2.el7.x86_64.rpm
kf5-libkcddb-doc-18.04.3-2.el7.noarch.rpm
kgb-bot-1.51-1.el7.noarch.rpm
kgb-bot-client-1.51-1.el7.noarch.rpm
kgb-bot-client-git-1.51-1.el7.noarch.rpm
kicad-4.0.6-1.el7.2.x86_64.rpm
kicad-doc-4.0.6-1.el7.2.noarch.rpm
kile-2.1.3-7.el7.x86_64.rpm
kipi-plugins-4.10.0-7.el7.x86_64.rpm
kipi-plugins-doc-4.10.0-7.el7.noarch.rpm
kipi-plugins-libs-4.10.0-7.el7.x86_64.rpm
kiss-fft-devel-1.3.0-1.el7.x86_64.rpm
kmahjongg-4.10.5-2.el7.x86_64.rpm
kmines-4.10.5-2.el7.x86_64.rpm
kmodtool-1-24.el7.noarch.rpm
kmymoney-4.6.6-4.el7.x86_64.rpm
kmymoney-devel-4.6.6-4.el7.x86_64.rpm
kmymoney-doc-4.6.6-4.el7.noarch.rpm
kmymoney-libs-4.6.6-4.el7.x86_64.rpm
knot-2.6.9-2.el7.x86_64.rpm
knot-devel-2.6.9-2.el7.x86_64.rpm
knot-doc-2.6.9-2.el7.noarch.rpm
knot-libs-2.6.9-2.el7.x86_64.rpm
knot-resolver-2.4.1-1.el7.x86_64.rpm
knot-resolver-devel-2.4.1-1.el7.x86_64.rpm
knot-utils-2.6.9-2.el7.x86_64.rpm
kobo-0.6.0-1.el7.noarch.rpm
kobo-admin-0.6.0-1.el7.noarch.rpm
kobo-client-0.6.0-1.el7.noarch.rpm
kobo-django-0.6.0-1.el7.noarch.rpm
kobo-hub-0.6.0-1.el7.noarch.rpm
kobo-rpmlib-0.6.0-1.el7.noarch.rpm
kobo-worker-0.6.0-1.el7.noarch.rpm
kohsuke-pom-14-3.el7.noarch.rpm
koji-containerbuild-0.6.6-3.el7.noarch.rpm
koji-containerbuild-builder-0.6.6-3.el7.noarch.rpm
koji-containerbuild-cli-0.6.6-3.el7.noarch.rpm
koji-containerbuild-hub-0.6.6-3.el7.noarch.rpm
kompose-1.7.0-1.el7.x86_64.rpm
konversation-1.5.1-4.el7.x86_64.rpm
koschei-admin-2.0.1-1.el7.noarch.rpm
koschei-backend-2.0.1-1.el7.noarch.rpm
koschei-backend-copr-2.0.1-1.el7.noarch.rpm
koschei-backend-fedora-2.0.1-1.el7.noarch.rpm
koschei-common-2.0.1-1.el7.noarch.rpm
koschei-common-copr-2.0.1-1.el7.noarch.rpm
koschei-common-fedora-2.0.1-1.el7.noarch.rpm
koschei-frontend-2.0.1-1.el7.noarch.rpm
koschei-frontend-copr-2.0.1-1.el7.noarch.rpm
koschei-frontend-fedora-2.0.1-1.el7.noarch.rpm
koules-1.4-16.el7.x86_64.rpm
koules-sound-1.4-16.el7.x86_64.rpm
koules-x11-1.4-16.el7.x86_64.rpm
kpat-4.10.5-2.el7.x86_64.rpm
kpcli-2.7-3.el7.noarch.rpm
krusader-2.4.0-0.14.beta3.el7.x86_64.rpm
kstars-17.08.2-2.1.el7.x86_64.rpm
kstart-4.2-7.el7.x86_64.rpm
ktoblzcheck-1.44-1.el7.x86_64.rpm
ktoblzcheck-devel-1.44-1.el7.x86_64.rpm
ktorrent-4.3.1-21.el7.x86_64.rpm
ktorrent-libs-4.3.1-21.el7.x86_64.rpm
kubernetes-ansible-0.6.0-0.1.gitd65ebd5.el7.noarch.rpm
kwalletcli-3.00-2.el7.x86_64.rpm
kwebkitpart-1.3.4-5.el7.x86_64.rpm