SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
distrib-coffee.ipsl.jussieu.fr/mageia/distrib/cauldron/x86_64/media/core/release :
accerciser-3.34.3-1.mga8.noarch.rpm
aeolus-0.9.7-3.mga8.x86_64.rpm
afpfs-ng-0.8.1-11.mga8.x86_64.rpm
alsa-firmware-1.2.1-1.mga8.noarch.rpm
alsa-plugins-config-1.2.1-1.mga8.noarch.rpm
alsa-plugins-doc-1.2.1-1.mga8.noarch.rpm
alsa-plugins-pulse-config-1.2.1-1.mga8.noarch.rpm
alsa-utils-1.2.1-1.mga8.x86_64.rpm
alsaconf-1.2.1-1.mga8.x86_64.rpm
analitza-19.12.0-2.mga8.x86_64.rpm
apachetop-0.19.7-2.mga8.x86_64.rpm
appstream-glib-i18n-0.7.16-1.mga8.noarch.rpm
appstream-util-0.7.16-1.mga8.x86_64.rpm
apt-common-0.5.15lorg3.94-34.mga8.x86_64.rpm
asymptote-2.59-2.mga8.x86_64.rpm
asymptote-gui-2.59-2.mga8.noarch.rpm
augeas-1.12.0-2.mga8.x86_64.rpm
augeas-lenses-1.12.0-2.mga8.x86_64.rpm
avrdude-6.3-5.mga8.x86_64.rpm
bacula-bat-9.4.4-2.mga8.x86_64.rpm
bacula-common-9.4.4-2.mga8.x86_64.rpm
bacula-console-9.4.4-2.mga8.x86_64.rpm
bacula-dir-9.4.4-2.mga8.x86_64.rpm
bacula-fd-9.4.4-2.mga8.x86_64.rpm
bacula-sd-9.4.4-2.mga8.x86_64.rpm
bacula-tray-monitor-9.4.4-2.mga8.x86_64.rpm
bc-1.07.1-4.mga8.x86_64.rpm
bluez-5.52-2.mga8.x86_64.rpm
bluez-cups-5.52-2.mga8.x86_64.rpm
bluez-hid2hci-5.52-2.mga8.x86_64.rpm
bluez-mesh-5.52-2.mga8.x86_64.rpm
cadaver-0.23.3-12.mga8.x86_64.rpm
cgdb-0.7.0-2.mga8.x86_64.rpm
chrony-3.5-1.mga8.x86_64.rpm
cjs-4.4.0-2.mga8.x86_64.rpm
clisp-2.49.92-3.mga8.x86_64.rpm
clisp-devel-2.49.92-3.mga8.x86_64.rpm
codelite-13.0-1.mga8.x86_64.rpm
crash-7.1.9-4.mga8.x86_64.rpm
crash-devel-7.1.9-4.mga8.x86_64.rpm
dia-0.97.3-11.mga8.x86_64.rpm
dmsetup-1.02.154-3.mga8.x86_64.rpm
doxygen-1.8.17-1.mga8.x86_64.rpm
doxygen-doxywizard-1.8.17-1.mga8.x86_64.rpm
dump-0.4b46-6.mga8.x86_64.rpm
earlyoom-1.3-1.mga8.x86_64.rpm
ecasound-2.9.1-9.mga8.x86_64.rpm
eog-3.34.2-1.mga8.x86_64.rpm
eog-devel-3.34.2-1.mga8.x86_64.rpm
eog-plugins-3.26.5-1.mga8.x86_64.rpm
epiphany-3.34.3.1-1.mga8.x86_64.rpm
eric6-20.01-1.mga8.x86_64.rpm
evolution-3.34.3-1.mga8.x86_64.rpm
evolution-data-server-3.34.3-1.mga8.x86_64.rpm
evolution-data-server-tests-3.34.3-1.mga8.x86_64.rpm
evolution-devel-3.34.3-1.mga8.x86_64.rpm
evolution-ews-3.34.3-1.mga8.x86_64.rpm
file-5.38-1.mga8.x86_64.rpm
firebird-doc-3.0.4.33054-7.mga8.noarch.rpm
firebird-examples-3.0.4.33054-7.mga8.noarch.rpm
fluidsynth-2.0.7-2.mga8.x86_64.rpm
folks-0.13.1-2.mga8.x86_64.rpm
folks-bluez-backend-0.13.1-2.mga8.x86_64.rpm
folks-common-0.13.1-2.mga8.x86_64.rpm
folks-eds-backend-0.13.1-2.mga8.x86_64.rpm
folks-ofono-backend-0.13.1-2.mga8.x86_64.rpm
folks-telepathy-backend-0.13.1-2.mga8.x86_64.rpm
fonts-ttf-liberation-2.00.5-1.mga8.noarch.rpm
fonts-ttf-unifont-12.1.03-1.mga8.noarch.rpm
fonttools-4.2.2-2.mga8.noarch.rpm
fvwm2-2.6.9-2.mga8.x86_64.rpm
fvwm2-config-mageia-2.6.9-2.mga8.x86_64.rpm
fwupd-1.3.6-1.mga8.x86_64.rpm
fwupd-tests-1.3.6-1.mga8.noarch.rpm
gameconqueror-0.17-4.mga8.x86_64.rpm
gcl-2.6.12-8.mga8.x86_64.rpm
gcl-emacs-2.6.12-8.mga8.noarch.rpm
gcl-emacs-el-2.6.12-8.mga8.noarch.rpm
gdb-doc-8.3.1-5.mga8.noarch.rpm
genius-1.0.24-3.mga8.x86_64.rpm
gettext-0.20.1-1.mga8.x86_64.rpm
gettext-base-0.20.1-1.mga8.x86_64.rpm
gettext-devel-0.20.1-1.mga8.x86_64.rpm
gftp-2.0.19-21.mga8.x86_64.rpm
glib-networking-2.62.3-1.mga8.x86_64.rpm
gnome-maps-3.34.3-1.mga8.x86_64.rpm
gnome-nibbles-3.34.2-1.mga8.x86_64.rpm
gnome-robots-3.34.1-1.mga8.x86_64.rpm
gnubg-1.06.002-4.mga8.x86_64.rpm
gnucap-20091207-3.mga8.x86_64.rpm
gnuchess-6.2.5-4.mga8.x86_64.rpm
gnudl-0.9.10-0.git17f1fb1.3.mga8.x86_64.rpm
gnugo-3.8-12.mga8.x86_64.rpm
gnupg2-2.2.19-2.mga8.x86_64.rpm
gnuplot-5.2.7-3.mga8.x86_64.rpm
gnuplot-mode-5.2.7-3.mga8.x86_64.rpm
gnuplot-nox-5.2.7-3.mga8.x86_64.rpm
gnuplot-qt-5.2.7-3.mga8.x86_64.rpm
gnuradio-doc-3.8.0.0-5.mga8.noarch.rpm
gnutls-3.6.11-1.mga8.x86_64.rpm
gphoto2-2.5.23-2.mga8.x86_64.rpm
gpsd-3.20-1.mga8.x86_64.rpm
gpsd-clients-3.20-1.mga8.x86_64.rpm
gpsim-0.31.0-2.mga8.x86_64.rpm
graphicsmagick-1.3.34-1.mga8.x86_64.rpm
graphicsmagick-doc-1.3.34-1.mga8.noarch.rpm
graphviz-doc-2.42.2-1.mga8.noarch.rpm
grass-7.8.1-2.mga8.x86_64.rpm
grep-3.4-1.mga8.x86_64.rpm
grep-doc-3.4-1.mga8.x86_64.rpm
gretl-2019d-2.mga8.x86_64.rpm
gssdp-1.2.2-1.mga8.x86_64.rpm
gtk-gnutella-1.1.15-2.mga8.x86_64.rpm
guile-2.0.14-4.mga8.x86_64.rpm
guile-runtime-2.0.14-4.mga8.x86_64.rpm
guile1.8-1.8.8-26.mga8.x86_64.rpm
guile1.8-runtime-1.8.8-26.mga8.x86_64.rpm
hatari-2.2.1-2.mga8.x86_64.rpm
heimdal-devel-7.7.0-2.mga8.x86_64.rpm
heimdal-devel-doc-7.7.0-2.mga8.x86_64.rpm
heimdal-libs-7.7.0-2.mga8.x86_64.rpm
heimdal-server-7.7.0-2.mga8.x86_64.rpm
heimdal-workstation-7.7.0-2.mga8.x86_64.rpm
help2man-1.47.12-1.mga8.noarch.rpm
hugs98-2006.09-15.mga8.x86_64.rpm
hugs98-alut-2006.09-15.mga8.x86_64.rpm
hugs98-demos-2006.09-15.mga8.x86_64.rpm
hugs98-glut-2006.09-15.mga8.x86_64.rpm
hugs98-hgl-2006.09-15.mga8.x86_64.rpm
hugs98-openal-2006.09-15.mga8.x86_64.rpm
hugs98-opengl-2006.09-15.mga8.x86_64.rpm
hugs98-x11-2006.09-15.mga8.x86_64.rpm
hunspell-1.7.0-3.mga8.x86_64.rpm
info-6.7-1.mga8.x86_64.rpm
info-install-6.7-1.mga8.x86_64.rpm
ipmitool-1.8.18-4.mga8.x86_64.rpm
ippool-1.3-15.mga8.x86_64.rpm
iptables-1.8.4-1.mga8.x86_64.rpm
iptables-nft-1.8.4-1.mga8.x86_64.rpm
ipython-7.10.2-1.mga8.noarch.rpm
ipython-doc-7.10.2-1.mga8.noarch.rpm
iraf-2.16.1-2018.06.15.2.mga8.x86_64.rpm
iraf-devel-2.16.1-2018.06.15.2.mga8.x86_64.rpm
iraf-noao-2.16.1-2018.06.15.2.mga8.x86_64.rpm
iraf-noao-devel-2.16.1-2018.06.15.2.mga8.x86_64.rpm
iverilog-10.3-2.mga8.x86_64.rpm
jackit-1.9.13-2.mga8.x86_64.rpm
jackit-example-clients-1.9.13-2.mga8.x86_64.rpm
kdbg-3.0.1-1.mga8.x86_64.rpm
kpartx-0.8.0-3.mga8.x86_64.rpm
lash-0.5.4-24.mga8.x86_64.rpm
ldapvi-1.7-24.mga8.x86_64.rpm
less-551-1.mga8.x86_64.rpm
lftp-scripts-4.9.0-2.mga8.noarch.rpm
lib643mf-devel-1.8.1-1.mga8.x86_64.rpm
lib643mf1-1.8.1-1.mga8.x86_64.rpm
lib64afpclient-devel-0.8.1-11.mga8.x86_64.rpm
lib64afpclient0-0.8.1-11.mga8.x86_64.rpm
lib64alsa-plugins-1.2.1-1.mga8.x86_64.rpm
lib64alsa-plugins-a52-1.2.1-1.mga8.x86_64.rpm
lib64alsa-plugins-jack-1.2.1-1.mga8.x86_64.rpm
lib64alsa-plugins-pulseaudio-1.2.1-1.mga8.x86_64.rpm
lib64alsa2-1.2.1.2-1.mga8.x86_64.rpm
lib64alsa2-devel-1.2.1.2-1.mga8.x86_64.rpm
lib64analitza-devel-19.12.0-2.mga8.x86_64.rpm
lib64analitza8-19.12.0-2.mga8.x86_64.rpm
lib64analitzagui8-19.12.0-2.mga8.x86_64.rpm
lib64analitzaplot8-19.12.0-2.mga8.x86_64.rpm
lib64analitzawidgets8-19.12.0-2.mga8.x86_64.rpm
lib64appstream-glib-devel-0.7.16-1.mga8.x86_64.rpm
lib64appstream-glib-gir1.0-0.7.16-1.mga8.x86_64.rpm
lib64appstream-glib8-0.7.16-1.mga8.x86_64.rpm
lib64apt-pkg-devel-0.5.15lorg3.94-34.mga8.x86_64.rpm
lib64apt-pkg4-0.5.15lorg3.94-34.mga8.x86_64.rpm
lib64augeas-devel-1.12.0-2.mga8.x86_64.rpm
lib64augeas0-1.12.0-2.mga8.x86_64.rpm
lib64bacula-devel-9.4.4-2.mga8.x86_64.rpm
lib64bacula-sql7-9.4.4-2.mga8.x86_64.rpm
lib64bacula7-9.4.4-2.mga8.x86_64.rpm
lib64bluez-devel-5.52-2.mga8.x86_64.rpm
lib64bluez3-5.52-2.mga8.x86_64.rpm
lib64camel1.2_62-3.34.3-1.mga8.x86_64.rpm
lib64cjs-devel-4.4.0-2.mga8.x86_64.rpm
lib64cjs-gir1.0-4.4.0-2.mga8.x86_64.rpm
lib64cjs0-4.4.0-2.mga8.x86_64.rpm
lib64devmapper-devel-1.02.154-3.mga8.x86_64.rpm
lib64devmapper-event-devel-1.02.154-3.mga8.x86_64.rpm
lib64devmapper-event1.02-1.02.154-3.mga8.x86_64.rpm
lib64devmapper1.02-1.02.154-3.mga8.x86_64.rpm
lib64dmmp-devel-0.8.0-3.mga8.x86_64.rpm
lib64dmmp0-0.8.0-3.mga8.x86_64.rpm
lib64dvbpsi-devel-1.3.3-1.mga8.x86_64.rpm
lib64dvbpsi10-1.3.3-1.mga8.x86_64.rpm
lib64ebackend1.2_10-3.34.3-1.mga8.x86_64.rpm
lib64ebook-contacts1.2_3-3.34.3-1.mga8.x86_64.rpm
lib64ebook1.2_20-3.34.3-1.mga8.x86_64.rpm
lib64ecal2.0_1-3.34.3-1.mga8.x86_64.rpm
lib64ecasound-devel-2.9.1-9.mga8.x86_64.rpm
lib64ecasound24-2.9.1-9.mga8.x86_64.rpm
lib64ecasoundc1-2.9.1-9.mga8.x86_64.rpm
lib64ecpg12_6-12.1-1.mga8.x86_64.rpm
lib64edata-book1.2_26-3.34.3-1.mga8.x86_64.rpm
lib64edata-cal1.2_1-3.34.3-1.mga8.x86_64.rpm
lib64edataserver1.2-devel-3.34.3-1.mga8.x86_64.rpm
lib64edataserver1.2_24-3.34.3-1.mga8.x86_64.rpm
lib64edataserverui1.2_2-3.34.3-1.mga8.x86_64.rpm
lib64edit-devel-3.1-0.20191231.1.mga8.x86_64.rpm
lib64edit0-3.1-0.20191231.1.mga8.x86_64.rpm
lib64eog-gir3.0-3.34.2-1.mga8.x86_64.rpm
lib64evolution-data-server-gir1.2-3.34.3-1.mga8.x86_64.rpm
lib64fa1-1.12.0-2.mga8.x86_64.rpm
lib64fluidsynth-devel-2.0.7-2.mga8.x86_64.rpm
lib64fluidsynth2-2.0.7-2.mga8.x86_64.rpm
lib64folks-devel-0.13.1-2.mga8.x86_64.rpm
lib64folks-eds25-0.13.1-2.mga8.x86_64.rpm
lib64folks-gir0.6-0.13.1-2.mga8.x86_64.rpm
lib64folks-telepathy25-0.13.1-2.mga8.x86_64.rpm
lib64folks25-0.13.1-2.mga8.x86_64.rpm
lib64fwupd-devel-1.3.6-1.mga8.x86_64.rpm
lib64fwupd0-1.3.6-1.mga8.x86_64.rpm
lib64gda-gir5.0-5.2.9-2.mga8.x86_64.rpm
lib64gda5.0-devel-5.2.9-2.mga8.x86_64.rpm
lib64gda5.0_4-5.2.9-2.mga8.x86_64.rpm
lib64gdaui-gir5.0-5.2.9-2.mga8.x86_64.rpm
lib64gettextmisc-0.20.1-1.mga8.x86_64.rpm
lib64glib-networking-2.62.3-1.mga8.x86_64.rpm
lib64glib-networking-gnutls-2.62.3-1.mga8.x86_64.rpm
lib64gnutls-devel-3.6.11-1.mga8.x86_64.rpm
lib64gnutls30-3.6.11-1.mga8.x86_64.rpm
lib64gnutlsxx28-3.6.11-1.mga8.x86_64.rpm
lib64gpsd-devel-3.20-1.mga8.x86_64.rpm
lib64gpsd25-3.20-1.mga8.x86_64.rpm
lib64gpsim-devel-0.31.0-2.mga8.x86_64.rpm
lib64gpsim0-0.31.0-2.mga8.x86_64.rpm
lib64graphicsmagick++12-1.3.34-1.mga8.x86_64.rpm
lib64graphicsmagick-devel-1.3.34-1.mga8.x86_64.rpm
lib64graphicsmagick3-1.3.34-1.mga8.x86_64.rpm
lib64graphicsmagickwand2-1.3.34-1.mga8.x86_64.rpm
lib64gretl-devel-2019d-2.mga8.x86_64.rpm
lib64gretl1.0_31-2019d-2.mga8.x86_64.rpm
lib64gsasl-devel-1.8.1-1.mga8.x86_64.rpm
lib64gsasl7-1.8.1-1.mga8.x86_64.rpm
lib64gssdp-devel-1.2.2-1.mga8.x86_64.rpm
lib64gssdp-gir1.2-1.2.2-1.mga8.x86_64.rpm
lib64gssdp1.2_0-1.2.2-1.mga8.x86_64.rpm
lib64guile-devel-2.0.14-4.mga8.x86_64.rpm
lib64guile1.8-devel-1.8.8-26.mga8.x86_64.rpm
lib64guile17-1.8.8-26.mga8.x86_64.rpm
lib64guile2.0_22-2.0.14-4.mga8.x86_64.rpm
lib64guilereadline18_18-2.0.14-4.mga8.x86_64.rpm
lib64gupnp-devel-1.2.2-1.mga8.x86_64.rpm
lib64gupnp-gir1.2-1.2.2-1.mga8.x86_64.rpm
lib64gupnp1.2_0-1.2.2-1.mga8.x86_64.rpm
lib64hunspell-devel-1.7.0-3.mga8.x86_64.rpm
lib64hunspell1.7_0-1.7.0-3.mga8.x86_64.rpm
lib64input-devel-1.15.0-1.mga8.x86_64.rpm
lib64input10-1.15.0-1.mga8.x86_64.rpm
lib64intl8-0.20.1-1.mga8.x86_64.rpm
lib64ip4tc-devel-1.8.4-1.mga8.x86_64.rpm
lib64ip4tc2-1.8.4-1.mga8.x86_64.rpm
lib64ip6tc-devel-1.8.4-1.mga8.x86_64.rpm
lib64ip6tc2-1.8.4-1.mga8.x86_64.rpm
lib64ipq-devel-1.8.4-1.mga8.x86_64.rpm
lib64ipq0-1.8.4-1.mga8.x86_64.rpm
lib64iptables-devel-1.8.4-1.mga8.x86_64.rpm
lib64iptables12-1.8.4-1.mga8.x86_64.rpm
lib64iptc-devel-1.8.4-1.mga8.x86_64.rpm
lib64jack-devel-1.9.13-2.mga8.x86_64.rpm
lib64jack0-1.9.13-2.mga8.x86_64.rpm
lib64kvutils10-2.9.1-9.mga8.x86_64.rpm
lib64lash-devel-0.5.4-24.mga8.x86_64.rpm
lib64lash1-0.5.4-24.mga8.x86_64.rpm
lib64ldm1.0-devel-0.2.4-2.mga8.x86_64.rpm
lib64ldm1.0_0-0.2.4-2.mga8.x86_64.rpm
lib64linphone++9-3.12.0-6.mga8.x86_64.rpm
lib64linphone-devel-3.12.0-6.mga8.x86_64.rpm
lib64linphone9-3.12.0-6.mga8.x86_64.rpm
lib64lua-devel-5.2.4-4.mga8.x86_64.rpm
lib64lua-static-devel-5.2.4-4.mga8.x86_64.rpm
lib64lua5.1-5.1.5-14.mga8.x86_64.rpm
lib64lua5.1-devel-5.1.5-14.mga8.x86_64.rpm
lib64lua5.1-devel-static-5.1.5-14.mga8.x86_64.rpm
lib64lua5.2-5.2.4-4.mga8.x86_64.rpm
lib64lua5.3-5.3.5-3.mga8.x86_64.rpm
lib64lua5.3-devel-5.3.5-3.mga8.x86_64.rpm
lib64lua5.3-static-devel-5.3.5-3.mga8.x86_64.rpm
lib64lvm2-devel-2.02.183-3.mga8.x86_64.rpm
lib64lvm2app2.2-2.02.183-3.mga8.x86_64.rpm
lib64lvm2cmd-devel-2.02.183-3.mga8.x86_64.rpm
lib64lvm2cmd2.02-2.02.183-3.mga8.x86_64.rpm
lib64magic-devel-5.38-1.mga8.x86_64.rpm
lib64magic-static-devel-5.38-1.mga8.x86_64.rpm
lib64magic1-5.38-1.mga8.x86_64.rpm
lib64malaga-devel-7.12-19.mga8.x86_64.rpm
lib64malaga7-7.12-19.mga8.x86_64.rpm
lib64mnogosearch-devel-3.4.1-3.mga8.x86_64.rpm
lib64mnogosearch3-3.4.1-3.mga8.x86_64.rpm
lib64mozjs60-60.9.0-2.mga8.x86_64.rpm
lib64mozjs60-devel-60.9.0-2.mga8.x86_64.rpm
lib64mpathcmd0-0.8.0-3.mga8.x86_64.rpm
lib64mpathpersist0-0.8.0-3.mga8.x86_64.rpm
lib64multipath-tools-devel-0.8.0-3.mga8.x86_64.rpm
lib64multipath0-0.8.0-3.mga8.x86_64.rpm
lib64netcf-devel-0.2.8-6.mga8.x86_64.rpm
lib64netcf1-0.2.8-6.mga8.x86_64.rpm
lib64nftnl-devel-1.1.5-1.mga8.x86_64.rpm
lib64nftnl11-1.1.5-1.mga8.x86_64.rpm
lib64nl-cli3_200-3.5.0-1.mga8.x86_64.rpm
lib64nl-genl3_200-3.5.0-1.mga8.x86_64.rpm
lib64nl-idiag3_200-3.5.0-1.mga8.x86_64.rpm
lib64nl-nf3_200-3.5.0-1.mga8.x86_64.rpm
lib64nl-route3_200-3.5.0-1.mga8.x86_64.rpm
lib64nl-xfrm3_200-3.5.0-1.mga8.x86_64.rpm
lib64nl3-devel-3.5.0-1.mga8.x86_64.rpm
lib64nl3_200-3.5.0-1.mga8.x86_64.rpm
lib64opensc-devel-0.20.0-1.mga8.x86_64.rpm
lib64opensc6-0.20.0-1.mga8.x86_64.rpm
lib64openvpn-devel-2.4.8-1.mga8.x86_64.rpm
lib64pari-devel-2.11.2-2.mga8.x86_64.rpm
lib64pari6-2.11.2-2.mga8.x86_64.rpm
lib64parrot-8.1.0-6.mga8.x86_64.rpm
lib64parrot-devel-8.1.0-6.mga8.x86_64.rpm
lib64parted-devel-3.3-2.mga8.x86_64.rpm
lib64parted-fs-resize0-3.3-2.mga8.x86_64.rpm
lib64parted2-3.3-2.mga8.x86_64.rpm
lib64physfs-devel-3.0.2-2.mga8.x86_64.rpm
lib64physfs1-3.0.2-2.mga8.x86_64.rpm
lib64pisock-devel-0.12.5-32.mga8.x86_64.rpm
lib64pisock9-0.12.5-32.mga8.x86_64.rpm
lib64pisync1-0.12.5-32.mga8.x86_64.rpm
lib64pq5-12.1-1.mga8.x86_64.rpm
lib64python-devel-2.7.17-3.mga8.x86_64.rpm
lib64python2.7-2.7.17-3.mga8.x86_64.rpm
lib64python2.7-stdlib-2.7.17-3.mga8.x86_64.rpm
lib64python2.7-testsuite-2.7.17-3.mga8.x86_64.rpm
lib64python3-devel-3.8.1-2.mga8.x86_64.rpm
lib64python3.8-3.8.1-2.mga8.x86_64.rpm
lib64python3.8-stdlib-3.8.1-2.mga8.x86_64.rpm
lib64python3.8-testsuite-3.8.1-2.mga8.x86_64.rpm
lib64Qgpsmm25-3.20-1.mga8.x86_64.rpm
lib64quagga-devel-1.2.4-3.mga8.x86_64.rpm
lib64quagga0-1.2.4-3.mga8.x86_64.rpm
lib64readline-devel-8.0-1.mga8.x86_64.rpm
lib64readline8-8.0-1.mga8.x86_64.rpm
lib64Rmath-3.5.3-4.mga8.x86_64.rpm
lib64Rmath-devel-3.5.3-4.mga8.x86_64.rpm
lib64ruby2.5-2.5.7-21.mga8.x86_64.rpm
lib64scanmem-devel-0.17-4.mga8.x86_64.rpm
lib64scanmem1-0.17-4.mga8.x86_64.rpm
lib64sigc++3.0-devel-3.0.2-1.mga8.x86_64.rpm
lib64sigc++3.0_0-3.0.2-1.mga8.x86_64.rpm
lib64smm-local6-0.20.0-1.mga8.x86_64.rpm
lib64sqlite0-2.8.17-25.mga8.x86_64.rpm
lib64sqlite0-devel-2.8.17-25.mga8.x86_64.rpm
lib64sqlite0-static-devel-2.8.17-25.mga8.x86_64.rpm
lib64textstyle0-0.20.1-1.mga8.x86_64.rpm
lib64torque-devel-6.1.2-4.mga8.x86_64.rpm
lib64torque2-6.1.2-4.mga8.x86_64.rpm
lib64unixODBC-devel-2.3.7-3.mga8.x86_64.rpm
lib64unixODBC2-2.3.7-3.mga8.x86_64.rpm
lib64v4l-devel-1.18.0-1.mga8.x86_64.rpm
lib64v4l-wrappers-1.18.0-1.mga8.x86_64.rpm
lib64v4l0-1.18.0-1.mga8.x86_64.rpm
lib64wvstreams-devel-4.6.1-18.mga8.x86_64.rpm
lib64wvstreams4.6-4.6.1-18.mga8.x86_64.rpm
lib64x86emu-devel-2.4-1.mga8.x86_64.rpm
lib64x86emu2-2.4-1.mga8.x86_64.rpm
lib64xcrypt-devel-4.4.10-1.mga8.x86_64.rpm
lib64xcrypt-static-devel-4.4.10-1.mga8.x86_64.rpm
lib64xcrypt1-4.4.10-1.mga8.x86_64.rpm
lib64xmlrpc-c-devel-1.51.03-2.mga8.x86_64.rpm
lib64xmlrpc-c3-1.51.03-2.mga8.x86_64.rpm
lib64yaz-devel-5.27.2-2.mga8.x86_64.rpm
lib64yaz5-5.27.2-2.mga8.x86_64.rpm
libalsa-data-1.2.1.2-1.mga8.noarch.rpm
libalsa2-docs-1.2.1.2-1.mga8.noarch.rpm
libedit-3.1-0.20191231.1.mga8.x86_64.rpm
libgda5.0-5.2.9-2.mga8.x86_64.rpm
libgda5.0-bdb-5.2.9-2.mga8.x86_64.rpm
libgda5.0-mysql-5.2.9-2.mga8.x86_64.rpm
libgda5.0-postgres-5.2.9-2.mga8.x86_64.rpm
libgda5.0-sqlite-5.2.9-2.mga8.x86_64.rpm
libgsasl-1.8.1-1.mga8.x86_64.rpm
libguestfs-bash-completion-1.40.2-2.mga8.noarch.rpm
libguestfs-man-pages-ja-1.40.2-2.mga8.noarch.rpm
libguestfs-man-pages-uk-1.40.2-2.mga8.noarch.rpm
libguestfs-tools-1.40.2-2.mga8.noarch.rpm
libinput-test-1.15.0-1.mga8.x86_64.rpm
libinput-tools-1.15.0-1.mga8.x86_64.rpm
libinput-udev-1.15.0-1.mga8.x86_64.rpm
libldm-0.2.4-2.mga8.x86_64.rpm
liblinphone-data-3.12.0-6.mga8.noarch.rpm
libnl3-config-3.5.0-1.mga8.noarch.rpm
libnl3-tools-3.5.0-1.mga8.x86_64.rpm
libsigc++-doc-3.0.2-1.mga8.noarch.rpm
linphone-cli-3.12.0-6.mga8.x86_64.rpm
lua-5.2.4-4.mga8.x86_64.rpm
lua5.1-5.1.5-14.mga8.x86_64.rpm
lua5.3-5.3.5-3.mga8.x86_64.rpm
lvm2-2.02.183-3.mga8.x86_64.rpm
malaga-7.12-19.mga8.x86_64.rpm
mathomatic-16.0.5-7.mga8.x86_64.rpm
mingw32-glib-networking-2.62.3-1.mga8.noarch.rpm
mingw32-libxslt-1.1.34-1.mga8.noarch.rpm
mingw32-libxslt-static-1.1.34-1.mga8.noarch.rpm
mingw64-glib-networking-2.62.3-1.mga8.noarch.rpm
mingw64-libxslt-1.1.34-1.mga8.noarch.rpm
mingw64-libxslt-static-1.1.34-1.mga8.noarch.rpm
mnogosearch-3.4.1-3.mga8.x86_64.rpm
multipath-tools-0.8.0-3.mga8.x86_64.rpm
nagios-plugins-bacula-9.4.4-2.mga8.x86_64.rpm
netcf-0.2.8-6.mga8.x86_64.rpm
nodejs-optimist-0.6.1-2.mga8.noarch.rpm
nodejs-os-locale-3.0.1-2.mga8.noarch.rpm
nodejs-packaging-23-1.mga8.noarch.rpm
nodejs-strip-ansi-4.0.0-3.mga8.noarch.rpm
nyxmms2-0.8-37.mga8.x86_64.rpm
octave-5.1.0-9.mga8.x86_64.rpm
octave-devel-5.1.0-9.mga8.x86_64.rpm
octave-doc-5.1.0-9.mga8.noarch.rpm
opensc-0.20.0-1.mga8.x86_64.rpm
openttd-1.10.0-0.beta2.1.mga8.x86_64.rpm
openvpn-2.4.8-1.mga8.x86_64.rpm
paperwork-1.3.1-1.mga8.noarch.rpm
pari-2.11.2-2.mga8.x86_64.rpm
pari-data-2.11.2-2.mga8.noarch.rpm
parrot-8.1.0-6.mga8.x86_64.rpm
parrot-doc-8.1.0-6.mga8.noarch.rpm
parrot-src-8.1.0-6.mga8.noarch.rpm
parted-3.3-2.mga8.x86_64.rpm
perl-App-CSV2Chart-0.8.0-1.mga8.noarch.rpm
perl-App-Deps-Verify-0.10.0-1.mga8.noarch.rpm
perl-Config-AutoConf-0.318.0-1.mga8.noarch.rpm
perl-Config-Model-Itself-2.20.0-1.mga8.noarch.rpm
perl-DBD-Mock-1.550.0-1.mga8.noarch.rpm
perl-DBIx-Class-Helpers-2.34.2-1.mga8.noarch.rpm
perl-Graphics-Magick-1.3.34-1.mga8.x86_64.rpm
perl-HTML-Latemp-GenMakeHelpers-0.10.0-1.mga8.noarch.rpm
perl-IO-stringy-2.112.0-1.mga8.noarch.rpm
perl-JSON-Validator-3.170.0-1.mga8.noarch.rpm
perl-OLE-Storage_Lite-0.200.0-1.mga8.noarch.rpm
perl-PDA-Pilot-0.12.5-32.mga8.x86_64.rpm
perl-Term-ReadLine-Gnu-1.360.0-3.mga8.x86_64.rpm
perl-TimeDate-2.300.0-8.mga8.noarch.rpm
php-doc-7.4.1-2.mga8.noarch.rpm
pilot-link-0.12.5-32.mga8.x86_64.rpm
pilot-link-common-0.12.5-32.mga8.x86_64.rpm
postgresql12-12.1-1.mga8.x86_64.rpm
postgresql12-contrib-12.1-1.mga8.x86_64.rpm
postgresql12-devel-12.1-1.mga8.x86_64.rpm
postgresql12-docs-12.1-1.mga8.noarch.rpm
postgresql12-plperl-12.1-1.mga8.x86_64.rpm
postgresql12-plpgsql-12.1-1.mga8.x86_64.rpm
postgresql12-plpython2-12.1-1.mga8.x86_64.rpm
postgresql12-plpython3-12.1-1.mga8.x86_64.rpm
postgresql12-pltcl-12.1-1.mga8.x86_64.rpm
postgresql12-server-12.1-1.mga8.x86_64.rpm
python-2.7.17-3.mga8.x86_64.rpm
python-docs-2.7.17-3.mga8.noarch.rpm
python3-3.8.1-2.mga8.x86_64.rpm
python3-booleanoperations-0.9.0-1.mga8.noarch.rpm
python3-cattrs-1.0.0-1.mga8.noarch.rpm
python3-cu2qu-1.6.6-1.mga8.x86_64.rpm
python3-docs-3.8.1-2.mga8.noarch.rpm
python3-fontmake-2.0.7-1.mga8.noarch.rpm
python3-fontmath-0.5.2-1.mga8.noarch.rpm
python3-fontparts-0.9.2-1.mga8.noarch.rpm
python3-fonttools-4.2.2-2.mga8.noarch.rpm
python3-glyphslib-5.1.0-1.mga8.noarch.rpm
python3-gpsd-3.20-1.mga8.x86_64.rpm
python3-lz4-3.0.2-1.mga8.x86_64.rpm
python3-m2crypto-0.35.2-1.mga8.x86_64.rpm
python3-magic-5.38-1.mga8.noarch.rpm
python3-mutatormath-2.1.2-4.mga8.noarch.rpm
python3-psautohint-2.0.0-1.mga8.x86_64.rpm
python3-pyclipper-1.1.0.post3-1.mga8.x86_64.rpm
python3-pytest-cython-0.1.0-1.mga8.noarch.rpm
python3-skia-pathops-0.2.1-1.mga8.x86_64.rpm
python3-sphinx-py3doc-enhanced-theme-2.4.0-1.mga8.noarch.rpm
python3-statmake-0.2.0-1.mga8.noarch.rpm
python3-ufo2ft-2.11.1-1.mga8.noarch.rpm
python3-ufolib2-0.5.1-1.mga8.noarch.rpm
python3-zopfli-0.1.7-1.mga8.x86_64.rpm
quagga-1.2.4-3.mga8.x86_64.rpm
quagga-contrib-1.2.4-3.mga8.x86_64.rpm
R-base-3.5.3-4.mga8.x86_64.rpm
readline-doc-8.0-1.mga8.x86_64.rpm
renameutils-0.12.0-9.mga8.x86_64.rpm
rlwrap-0.43-3.mga8.x86_64.rpm
rmt-0.4b46-6.mga8.x86_64.rpm
rpmlint-1.11-2.mga8.noarch.rpm
ruby-2.5.7-21.mga8.x86_64.rpm
ruby-devel-2.5.7-21.mga8.x86_64.rpm
ruby-did_you_mean-1.2.0-21.mga8.x86_64.rpm
ruby-doc-2.5.7-21.mga8.noarch.rpm
ruby-ecasound-2.9.1-9.mga8.x86_64.rpm
ruby-io-console-0.4.6-21.mga8.x86_64.rpm
ruby-irb-2.5.7-21.mga8.noarch.rpm
ruby-net-telnet-0.1.1-21.mga8.x86_64.rpm
ruby-openssl-2.1.2-21.mga8.x86_64.rpm
ruby-power_assert-1.1.1-21.mga8.noarch.rpm
ruby-psych-3.0.2-21.mga8.x86_64.rpm
ruby-rake-12.3.0-21.mga8.noarch.rpm
ruby-test-unit-3.2.7-21.mga8.noarch.rpm
ruby-xmlrpc-0.3.0-21.mga8.noarch.rpm
samba-pidl-4.10.11-2.mga8.noarch.rpm
scanmem-0.17-4.mga8.x86_64.rpm
scli-0.4.0-11.mga8.x86_64.rpm
sendfile-2.1b-12.mga8.x86_64.rpm
snd-20.0-1.mga8.x86_64.rpm
socat-2.0.0-0.b9.7.mga8.x86_64.rpm
speaker-test-1.2.1-1.mga8.x86_64.rpm
sqlite-tools-2.8.17-25.mga8.x86_64.rpm
sqlmap-1.4-1.mga8.noarch.rpm
sshfs-fuse-3.7.0-1.mga8.x86_64.rpm
swi-prolog-doc-7.4.2-5.mga8.x86_64.rpm
swi-prolog-java-7.4.2-5.mga8.x86_64.rpm
swi-prolog-nox-7.4.2-5.mga8.x86_64.rpm
swi-prolog-odbc-7.4.2-5.mga8.x86_64.rpm
swi-prolog-x-7.4.2-5.mga8.x86_64.rpm
systemtap-4.2-2.mga8.x86_64.rpm
systemtap-exporter-4.2-2.mga8.x86_64.rpm
systemtap-runtime-python3-4.2-2.mga8.x86_64.rpm
systemtap-runtime-virtguest-4.2-2.mga8.x86_64.rpm
tclreadline-2.1.0-30.mga8.x86_64.rpm
telegram-cli-1.0.2-0.20140908git8c2069.11.mga8.x86_64.rpm
texinfo-6.7-1.mga8.x86_64.rpm
texinfo-tex-6.7-1.mga8.x86_64.rpm
texlive-collection-basic-20190410-9.mga8.noarch.rpm
texlive-context-20190410-9.mga8.noarch.rpm
texlive-dist-20190410-9.mga8.noarch.rpm
texlive-doc-20190410-9.mga8.noarch.rpm
texlive-fonts-asian-20190410-9.mga8.noarch.rpm
texlive-fontsextra-20190410-9.mga8.noarch.rpm
tkinter-2.7.17-3.mga8.x86_64.rpm
tkinter-apps-2.7.17-3.mga8.x86_64.rpm
tkinter3-3.8.1-2.mga8.x86_64.rpm
tkinter3-apps-3.8.1-2.mga8.x86_64.rpm
torque-6.1.2-4.mga8.x86_64.rpm
torque-client-6.1.2-4.mga8.x86_64.rpm
torque-gui-6.1.2-4.mga8.x86_64.rpm
torque-mom-6.1.2-4.mga8.x86_64.rpm
torque-sched-6.1.2-4.mga8.x86_64.rpm
torque-server-6.1.2-4.mga8.x86_64.rpm
uhd-doc-3.15.0.0-1.mga8.noarch.rpm
uniconf-4.6.1-18.mga8.x86_64.rpm
unifont-12.1.03-1.mga8.x86_64.rpm
unifont-viewer-12.1.03-1.mga8.noarch.rpm
units-2.19-2.mga8.x86_64.rpm
unixODBC-2.3.7-3.mga8.x86_64.rpm
urpmi-debuginfo-install-8.3.1-5.mga8.noarch.rpm
v4l-utils-1.18.0-1.mga8.x86_64.rpm
v4l-utils-qt5-1.18.0-1.mga8.x86_64.rpm
vice-3.1-2.mga8.x86_64.rpm
wpa_supplicant-2.9-4.mga8.x86_64.rpm
wpa_supplicant-gui-2.9-4.mga8.x86_64.rpm
x11-data-xkbdata-2.28-1.mga8.noarch.rpm
x3270-3.6ga8-2.mga8.x86_64.rpm
xfce4-dev-tools-4.14.0-2.mga8.x86_64.rpm
xine-ui-0.99.12-2.mga8.x86_64.rpm
xine-ui-aa-0.99.12-2.mga8.x86_64.rpm
xine-ui-fb-0.99.12-2.mga8.x86_64.rpm
xlockmore-5.61-1.mga8.x86_64.rpm
xlockmore-gtk2-5.61-1.mga8.x86_64.rpm
xmlrpc-c-1.51.03-2.mga8.x86_64.rpm
xmms2-0.8-37.mga8.x86_64.rpm
xmms2-devel-0.8-37.mga8.x86_64.rpm
xmms2-docs-0.8-37.mga8.noarch.rpm
xmms2-perl-0.8-37.mga8.x86_64.rpm
xmms2-ruby-0.8-37.mga8.x86_64.rpm
yaz-5.27.2-2.mga8.x86_64.rpm
zim-0.72.1-1.mga8.noarch.rpm