SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
distrib-coffee.ipsl.jussieu.fr/mageia/distrib/cauldron/x86_64/media/core/release :
acme-1.2-1.mga8.noarch.rpm
apache-mod_php-7.4.0-4.mga8.x86_64.rpm
autocorr-af-6.3.4.1-1.mga8.noarch.rpm
autocorr-bg-6.3.4.1-1.mga8.noarch.rpm
autocorr-ca-6.3.4.1-1.mga8.noarch.rpm
autocorr-cs-6.3.4.1-1.mga8.noarch.rpm
autocorr-da-6.3.4.1-1.mga8.noarch.rpm
autocorr-de-6.3.4.1-1.mga8.noarch.rpm
autocorr-dsb-6.3.4.1-1.mga8.noarch.rpm
autocorr-el-6.3.4.1-1.mga8.noarch.rpm
autocorr-en-6.3.4.1-1.mga8.noarch.rpm
autocorr-es-6.3.4.1-1.mga8.noarch.rpm
autocorr-fa-6.3.4.1-1.mga8.noarch.rpm
autocorr-fi-6.3.4.1-1.mga8.noarch.rpm
autocorr-fr-6.3.4.1-1.mga8.noarch.rpm
autocorr-ga-6.3.4.1-1.mga8.noarch.rpm
autocorr-hr-6.3.4.1-1.mga8.noarch.rpm
autocorr-hsb-6.3.4.1-1.mga8.noarch.rpm
autocorr-hu-6.3.4.1-1.mga8.noarch.rpm
autocorr-is-6.3.4.1-1.mga8.noarch.rpm
autocorr-it-6.3.4.1-1.mga8.noarch.rpm
autocorr-ja-6.3.4.1-1.mga8.noarch.rpm
autocorr-ko-6.3.4.1-1.mga8.noarch.rpm
autocorr-lb-6.3.4.1-1.mga8.noarch.rpm
autocorr-lt-6.3.4.1-1.mga8.noarch.rpm
autocorr-mn-6.3.4.1-1.mga8.noarch.rpm
autocorr-nl-6.3.4.1-1.mga8.noarch.rpm
autocorr-pl-6.3.4.1-1.mga8.noarch.rpm
autocorr-pt-6.3.4.1-1.mga8.noarch.rpm
autocorr-ro-6.3.4.1-1.mga8.noarch.rpm
autocorr-ru-6.3.4.1-1.mga8.noarch.rpm
autocorr-sk-6.3.4.1-1.mga8.noarch.rpm
autocorr-sl-6.3.4.1-1.mga8.noarch.rpm
autocorr-sr-6.3.4.1-1.mga8.noarch.rpm
autocorr-sv-6.3.4.1-1.mga8.noarch.rpm
autocorr-tr-6.3.4.1-1.mga8.noarch.rpm
autocorr-vi-6.3.4.1-1.mga8.noarch.rpm
autocorr-zh-6.3.4.1-1.mga8.noarch.rpm
bitlbee-3.6-1.mga8.x86_64.rpm
calibre-4.5.0-1.mga8.x86_64.rpm
calligraplan-3.2.1-1.mga8.x86_64.rpm
cups-2.3.0-2.mga8.x86_64.rpm
cups-common-2.3.0-2.mga8.x86_64.rpm
cups-filesystem-2.3.0-2.mga8.noarch.rpm
cups-printerapp-2.3.0-2.mga8.x86_64.rpm
dblatex-0.3.11-1.mga8.noarch.rpm
dbp-gimp-1.1.9-12.mga8.x86_64.rpm
engauge-digitizer-12.1-1.mga8.x86_64.rpm
engauge-digitizer-doc-12.1-1.mga8.noarch.rpm
engauge-digitizer-samples-12.1-1.mga8.noarch.rpm
gchem3d-0.14.17-11.mga8.x86_64.rpm
gchemcalc-0.14.17-11.mga8.x86_64.rpm
gchempaint-0.14.17-11.mga8.x86_64.rpm
gchemtable-0.14.17-11.mga8.x86_64.rpm
gcrystal-0.14.17-11.mga8.x86_64.rpm
gimp-plugin-wavelet-denoise-0.3.1-11.mga8.x86_64.rpm
gnome-boxes-3.34.2-2.mga8.x86_64.rpm
gnome-chemistry-utils-0.14.17-11.mga8.x86_64.rpm
gnome-chemistry-utils-common-0.14.17-11.mga8.x86_64.rpm
gnome-chemistry-utils-devel-0.14.17-11.mga8.x86_64.rpm
gnome-chemistry-utils-gnumeric-0.14.17-11.mga8.x86_64.rpm
gnome-chemistry-utils-goffice-0.14.17-11.mga8.x86_64.rpm
godot-3.1.2-1.mga8.x86_64.rpm
godot-headless-3.1.2-1.mga8.x86_64.rpm
godot-runner-3.1.2-1.mga8.x86_64.rpm
godot-server-3.1.2-1.mga8.x86_64.rpm
gscan2pdf-2.6.2-1.mga8.noarch.rpm
gspectrum-0.14.17-11.mga8.x86_64.rpm
ivshmem-tools-4.2.0-0.rc3.1.mga8.x86_64.rpm
kodi-pvr-iptvsimple-3.8.8-1.mga8.x86_64.rpm
lib64cups2-2.3.0-2.mga8.x86_64.rpm
lib64cups2-devel-2.3.0-2.mga8.x86_64.rpm
lib64gchempaint0.14_0-0.14.17-11.mga8.x86_64.rpm
lib64gcrystal0.14_0-0.14.17-11.mga8.x86_64.rpm
lib64gcu0.14_0-0.14.17-11.mga8.x86_64.rpm
lib64kplatokernel17-3.2.1-1.mga8.x86_64.rpm
lib64nss-devel-3.47.1-2.mga8.x86_64.rpm
lib64nss-static-devel-3.47.1-2.mga8.x86_64.rpm
lib64nss3-3.47.1-2.mga8.x86_64.rpm
lib64onig5-6.9.4-1.mga8.x86_64.rpm
lib64oniguruma-devel-6.9.4-1.mga8.x86_64.rpm
lib64php_common7-7.4.0-4.mga8.x86_64.rpm
lib64plankundo2_17-3.2.1-1.mga8.x86_64.rpm
lib64planmain17-3.2.1-1.mga8.x86_64.rpm
lib64planmodels17-3.2.1-1.mga8.x86_64.rpm
lib64planodf17-3.2.1-1.mga8.x86_64.rpm
lib64planplugin17-3.2.1-1.mga8.x86_64.rpm
lib64planprivate17-3.2.1-1.mga8.x86_64.rpm
lib64planstore17-3.2.1-1.mga8.x86_64.rpm
lib64planui17-3.2.1-1.mga8.x86_64.rpm
lib64planwidgets17-3.2.1-1.mga8.x86_64.rpm
lib64planwidgetutils17-3.2.1-1.mga8.x86_64.rpm
lib64planworkfactory17-3.2.1-1.mga8.x86_64.rpm
lib64vncserver-devel-0.9.12-3.mga8.x86_64.rpm
lib64vncserver1-0.9.12-3.mga8.x86_64.rpm
libreoffice-base-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-bsh-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-calc-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-core-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-data-6.3.4.1-1.mga8.noarch.rpm
libreoffice-draw-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-emailmerge-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-gdb-debug-support-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-glade-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-graphicfilter-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-gtk3-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-ar-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-bg-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-bn-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-ca-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-cs-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-da-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-de-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-dz-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-el-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-en-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-eo-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-es-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-et-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-eu-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-fi-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-fr-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-gl-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-gu-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-he-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-hi-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-hr-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-hu-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-id-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-it-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-ja-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-ko-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-lt-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-lv-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-nb-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-nl-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-nn-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-pl-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-pt-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-pt_BR-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-ro-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-ru-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-si-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-sk-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-sl-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-sv-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-ta-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-tr-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-uk-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-zh_CN-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-help-zh_TW-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-impress-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-kde5-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-kf5-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-af-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ar-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-as-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-bg-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-bn-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-br-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ca-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-cs-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-cy-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-da-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-de-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-dz-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-el-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-en-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-eo-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-es-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-et-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-eu-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-fa-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-fi-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-fr-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ga-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-gl-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-gu-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-he-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-hi-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-hr-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-hu-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-id-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-it-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ja-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-kk-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-kn-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ko-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-lt-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-lv-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-mai-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ml-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-mr-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-nb-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-nl-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-nn-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-nr-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-nso-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-or-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-pa-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-pl-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-pt-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-pt_BR-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ro-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ru-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-si-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-sk-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-sl-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-sr-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ss-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-st-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-sv-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ta-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-te-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-th-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-tn-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-tr-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ts-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-uk-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-ve-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-xh-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-zh_CN-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-zh_TW-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-langpack-zu-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-librelogo-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-math-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-nlpsolver-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-officebean-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-officebean-common-6.3.4.1-1.mga8.noarch.rpm
libreoffice-ogltrans-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-opensymbol-fonts-6.3.4.1-1.mga8.noarch.rpm
libreoffice-pdfimport-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-postgresql-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-pyuno-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-rhino-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-sdk-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-sdk-doc-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-ure-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-ure-common-6.3.4.1-1.mga8.noarch.rpm
libreoffice-wiki-publisher-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-writer-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-x11-6.3.4.1-1.mga8.x86_64.rpm
libreoffice-xsltfilter-6.3.4.1-1.mga8.x86_64.rpm
libreofficekit-6.3.4.1-1.mga8.x86_64.rpm
libreofficekit-devel-6.3.4.1-1.mga8.x86_64.rpm
mscore-doc-3.3.3-1.mga8.noarch.rpm
mscore-fonts-3.3.3-1.mga8.noarch.rpm
neomutt-20191129-0.1.mga8.x86_64.rpm
neomutt-doc-20191129-0.1.mga8.noarch.rpm
nss-3.47.1-2.mga8.x86_64.rpm
nss-doc-3.47.1-2.mga8.noarch.rpm
osinfo-db-tools-1.7.0-1.mga8.x86_64.rpm
perl-5.30.1-3.mga8.x86_64.rpm
perl-base-5.30.1-3.mga8.x86_64.rpm
perl-devel-5.30.1-3.mga8.x86_64.rpm
perl-doc-5.30.1-3.mga8.noarch.rpm
perl-HTML-Spelling-Site-0.4.1-1.mga8.noarch.rpm
php-amqp-1.9.4-2.mga8.x86_64.rpm
php-apcu-5.1.18-2.mga8.x86_64.rpm
php-apcu-admin-5.1.18-2.mga8.x86_64.rpm
php-ast-1.0.5-2.mga8.x86_64.rpm
php-bcmath-7.4.0-4.mga8.x86_64.rpm
php-bitset-3.0.1-7.mga8.x86_64.rpm
php-bz2-7.4.0-4.mga8.x86_64.rpm
php-calendar-7.4.0-4.mga8.x86_64.rpm
php-cgi-7.4.0-4.mga8.x86_64.rpm
php-cli-7.4.0-4.mga8.x86_64.rpm
php-ctype-7.4.0-4.mga8.x86_64.rpm
php-curl-7.4.0-4.mga8.x86_64.rpm
php-dba-7.4.0-4.mga8.x86_64.rpm
php-dbase-7.0.1-2.mga8.x86_64.rpm
php-devel-7.4.0-4.mga8.x86_64.rpm
php-dio-0.1.0-9.mga8.x86_64.rpm
php-doc-7.4.0-3.mga8.noarch.rpm
php-doc-7.4.0-4.mga8.noarch.rpm
php-dom-7.4.0-4.mga8.x86_64.rpm
php-ds-1.2.8-2.mga8.x86_64.rpm
php-enchant-7.4.0-4.mga8.x86_64.rpm
php-event-2.5.3-3.mga8.x86_64.rpm
php-exif-7.4.0-4.mga8.x86_64.rpm
php-expect-0.3.3-12.mga8.x86_64.rpm
php-fileinfo-7.4.0-4.mga8.x86_64.rpm
php-filter-7.4.0-4.mga8.x86_64.rpm
php-fpm-7.4.0-4.mga8.x86_64.rpm
php-ftp-7.4.0-4.mga8.x86_64.rpm
php-gd-7.4.0-4.mga8.x86_64.rpm
php-gender-1.1.0-9.mga8.x86_64.rpm
php-geoip-1.1.1-9.mga8.x86_64.rpm
php-gettext-7.4.0-4.mga8.x86_64.rpm
php-gmagick-2.0.5-0.RC1.7.mga8.x86_64.rpm
php-gmp-7.4.0-4.mga8.x86_64.rpm
php-gnupg-1.4.0-10.mga8.x86_64.rpm
php-http-3.2.2-2.mga8.x86_64.rpm
php-iconv-7.4.0-4.mga8.x86_64.rpm
php-igbinary-3.0.0-3.mga8.x86_64.rpm
php-imagick-3.4.4-3.mga8.x86_64.rpm
php-imap-7.4.0-4.mga8.x86_64.rpm
php-ini-7.4.0-4.mga8.x86_64.rpm
php-inotify-2.0.0-8.mga8.x86_64.rpm
php-intl-7.4.0-4.mga8.x86_64.rpm
php-jsmin-3.0.0-7.mga8.x86_64.rpm
php-json-7.4.0-4.mga8.x86_64.rpm
php-ldap-7.4.0-4.mga8.x86_64.rpm
php-libvirt-0.5.4-5.mga8.x86_64.rpm
php-mailparse-3.0.3-3.mga8.x86_64.rpm
php-mbstring-7.4.0-4.mga8.x86_64.rpm
php-mcrypt-1.0.2-2.mga8.x86_64.rpm
php-mongodb-1.6.0-2.mga8.x86_64.rpm
php-msgpack-2.0.3-4.mga8.x86_64.rpm
php-mysqli-7.4.0-4.mga8.x86_64.rpm
php-mysqlnd-7.4.0-4.mga8.x86_64.rpm
php-odbc-7.4.0-4.mga8.x86_64.rpm
php-opcache-7.4.0-4.mga8.x86_64.rpm
php-openssl-7.4.0-4.mga8.x86_64.rpm
php-pcntl-7.4.0-4.mga8.x86_64.rpm
php-pdo-7.4.0-4.mga8.x86_64.rpm
php-pdo_dblib-7.4.0-4.mga8.x86_64.rpm
php-pdo_firebird-7.4.0-4.mga8.x86_64.rpm
php-pdo_mysql-7.4.0-4.mga8.x86_64.rpm
php-pdo_odbc-7.4.0-4.mga8.x86_64.rpm
php-pdo_pgsql-7.4.0-4.mga8.x86_64.rpm
php-pdo_sqlite-7.4.0-4.mga8.x86_64.rpm
php-pear-1.10.10-2.mga8.noarch.rpm
php-pgsql-7.4.0-4.mga8.x86_64.rpm
php-phar-7.4.0-4.mga8.x86_64.rpm
php-posix-7.4.0-4.mga8.x86_64.rpm
php-proctitle-0.1.2-18.mga8.x86_64.rpm
php-propro-2.1.0-7.mga8.x86_64.rpm
php-radius-1.4.0b1-9.mga8.x86_64.rpm
php-raphf-2.0.0-9.mga8.x86_64.rpm
php-readline-7.4.0-4.mga8.x86_64.rpm
php-redis-5.1.1-2.mga8.x86_64.rpm
php-rrd-2.0.1-6.mga8.x86_64.rpm
php-session-7.4.0-4.mga8.x86_64.rpm
php-shmop-7.4.0-4.mga8.x86_64.rpm
php-snmp-7.4.0-4.mga8.x86_64.rpm
php-soap-7.4.0-4.mga8.x86_64.rpm
php-sockets-7.4.0-4.mga8.x86_64.rpm
php-sodium-7.4.0-4.mga8.x86_64.rpm
php-sqlite3-7.4.0-4.mga8.x86_64.rpm
php-ssh2-1.1.3-0.20190204.2.mga8.x86_64.rpm
php-svn-1.0.3-8.mga8.x86_64.rpm
php-sysvmsg-7.4.0-4.mga8.x86_64.rpm
php-sysvsem-7.4.0-4.mga8.x86_64.rpm
php-sysvshm-7.4.0-4.mga8.x86_64.rpm
php-tidy-7.4.0-4.mga8.x86_64.rpm
php-tokenizer-7.4.0-4.mga8.x86_64.rpm
php-trace-1.0.1-7.mga8.x86_64.rpm
php-trader-0.4.1-6.mga8.x86_64.rpm
php-translit-0.6.2-9.mga8.x86_64.rpm
php-uuid-1.1.0-1.mga8.x86_64.rpm
php-vld-0.16.0-1.mga8.x86_64.rpm
php-xattr-1.3.0-10.mga8.x86_64.rpm
php-xdiff-2.0.1-8.mga8.x86_64.rpm
php-xmlreader-7.4.0-4.mga8.x86_64.rpm
php-xmlrpc-7.4.0-4.mga8.x86_64.rpm
php-xmlwriter-7.4.0-4.mga8.x86_64.rpm
php-xsl-7.4.0-4.mga8.x86_64.rpm
php-yaml-2.0.4-5.mga8.x86_64.rpm
php-yaz-1.2.3-5.mga8.x86_64.rpm
php-zip-7.4.0-4.mga8.x86_64.rpm
php-zlib-7.4.0-4.mga8.x86_64.rpm
php-zookeeper-0.7.1-3.mga8.x86_64.rpm
phpdbg-7.4.0-4.mga8.x86_64.rpm
python3-psutil-5.6.7-1.mga8.x86_64.rpm
qemu-audio-alsa-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-audio-oss-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-audio-pa-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-audio-sdl-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-block-curl-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-block-dmg-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-block-iscsi-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-block-nfs-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-block-ssh-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-common-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-guest-agent-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-img-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-aarch64-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-alpha-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-arm-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-cris-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-hppa-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-lm32-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-m68k-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-microblaze-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-mips-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-moxie-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-nios2-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-or1k-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-ppc-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-riscv-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-s390x-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-sh4-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-sparc-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-tricore-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-unicore32-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-x86-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-system-xtensa-core-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-ui-curses-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-ui-gtk-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-ui-sdl-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-ui-spice-app-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-user-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-user-binfmt-4.2.0-0.rc3.1.mga8.x86_64.rpm
qemu-user-static-4.2.0-0.rc3.1.mga8.x86_64.rpm
qsampler-0.6.0-2.mga8.x86_64.rpm
rootcerts-20191126.00-1.mga8.noarch.rpm
rootcerts-java-20191126.00-1.mga8.noarch.rpm
strawberry-0.6.7-1.mga8.x86_64.rpm
tracker-miners-2.3.1-2.mga8.x86_64.rpm
unzip-6.1c-7.mga8.x86_64.rpm
zopfli-1.0.3-1.mga8.x86_64.rpm