SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
distrib-coffee.ipsl.jussieu.fr/mageia/distrib/cauldron/i586/media/core/updates_testing :
baloo-5.64.0-1.mga8.i586.rpm
frameworkintegration-5.64.0-1.mga8.i586.rpm
kactivities-5.64.0-1.mga8.i586.rpm
kactivities-stats-5.64.0-1.mga8.i586.rpm
kbookmarks-5.64.0-1.mga8.i586.rpm
kcmutils-5.64.0-1.mga8.i586.rpm
kconfigwidgets-5.64.0-1.mga8.i586.rpm
kdeclarative-5.64.0-1.mga8.i586.rpm
kded-5.64.0-1.mga8.i586.rpm
kdelibs4support-5.64.0-1.mga8.i586.rpm
kdelibs4support-handbook-5.64.0-1.mga8.noarch.rpm
kdesignerplugin-5.64.0-1.mga8.i586.rpm
kdesu-5.64.0-1.mga8.i586.rpm
kdewebkit-5.64.0-1.mga8.i586.rpm
kemoticons-5.64.0-1.mga8.i586.rpm
kglobalaccel-5.64.0-1.mga8.i586.rpm
kholidays-5.64.0-1.mga8.i586.rpm
khtml-5.64.0-1.mga8.i586.rpm
kiconthemes-5.64.0-1.mga8.i586.rpm
kinit-5.64.0-1.mga8.i586.rpm
kio-5.64.0-1.mga8.i586.rpm
kio-handbook-5.64.0-1.mga8.noarch.rpm
kirigami-5.64.0-1.mga8.i586.rpm
kjsembed-5.64.0-1.mga8.i586.rpm
kmediaplayer-5.64.0-1.mga8.i586.rpm
knewstuff-5.64.0-1.mga8.i586.rpm
knotifyconfig-5.64.0-1.mga8.i586.rpm
kparts-5.64.0-1.mga8.i586.rpm
kpeople-5.64.0-1.mga8.i586.rpm
kpimtextedit-19.08.3-1.mga8.i586.rpm
kross-5.64.0-1.mga8.i586.rpm
krunner-5.64.0-1.mga8.i586.rpm
kservice-5.64.0-1.mga8.i586.rpm
ktexteditor-5.64.0-1.mga8.i586.rpm
ktextwidgets-5.64.0-1.mga8.i586.rpm
kwallet-5.64.0-1.mga8.i586.rpm
kxmlgui-5.64.0-1.mga8.i586.rpm
kxmlrpcclient-5.64.0-1.mga8.i586.rpm
libkdegames-common-19.08.3-1.mga8.noarch.rpm
libkdegames-corebindings-19.08.3-1.mga8.i586.rpm
libkf5activities-devel-5.64.0-1.mga8.i586.rpm
libkf5activities5-5.64.0-1.mga8.i586.rpm
libkf5activitiesstats-devel-5.64.0-1.mga8.i586.rpm
libkf5activitiesstats1-5.64.0-1.mga8.i586.rpm
libkf5baloo-devel-5.64.0-1.mga8.i586.rpm
libkf5baloo5-5.64.0-1.mga8.i586.rpm
libkf5balooengine5-5.64.0-1.mga8.i586.rpm
libkf5bookmarks-devel-5.64.0-1.mga8.i586.rpm
libkf5bookmarks5-5.64.0-1.mga8.i586.rpm
libkf5calendarevents5-5.64.0-1.mga8.i586.rpm
libkf5configwidgets-devel-5.64.0-1.mga8.i586.rpm
libkf5configwidgets5-5.64.0-1.mga8.i586.rpm
libkf5declarative-devel-5.64.0-1.mga8.i586.rpm
libkf5declarative5-5.64.0-1.mga8.i586.rpm
libkf5ded-devel-5.64.0-1.mga8.i586.rpm
libkf5designerplugin-devel-5.64.0-1.mga8.i586.rpm
libkf5emoticons-devel-5.64.0-1.mga8.i586.rpm
libkf5emoticons5-5.64.0-1.mga8.i586.rpm
libkf5globalaccel-devel-5.64.0-1.mga8.i586.rpm
libkf5globalaccel5-5.64.0-1.mga8.i586.rpm
libkf5globalaccelprivate5-5.64.0-1.mga8.i586.rpm
libkf5holidays-devel-5.64.0-1.mga8.i586.rpm
libkf5holidays5-5.64.0-1.mga8.i586.rpm
libkf5iconthemes-devel-5.64.0-1.mga8.i586.rpm
libkf5iconthemes5-5.64.0-1.mga8.i586.rpm
libkf5init-devel-5.64.0-1.mga8.i586.rpm
libkf5jsembed-devel-5.64.0-1.mga8.i586.rpm
libkf5jsembed5-5.64.0-1.mga8.i586.rpm
libkf5kcmutils-devel-5.64.0-1.mga8.i586.rpm
libkf5kcmutils5-5.64.0-1.mga8.i586.rpm
libkf5kdegames-devel-19.08.3-1.mga8.i586.rpm
libkf5kdegames7-19.08.3-1.mga8.i586.rpm
libkf5kdegamesprivate1-19.08.3-1.mga8.i586.rpm
libkf5kdelibs4support-devel-5.64.0-1.mga8.i586.rpm
libkf5kdelibs4support5-5.64.0-1.mga8.i586.rpm
libkf5khtml-devel-5.64.0-1.mga8.i586.rpm
libkf5khtml5-5.64.0-1.mga8.i586.rpm
libkf5kio-devel-5.64.0-1.mga8.i586.rpm
libkf5kiocore5-5.64.0-1.mga8.i586.rpm
libkf5kiofilewidgets5-5.64.0-1.mga8.i586.rpm
libkf5kiogui5-5.64.0-1.mga8.i586.rpm
libkf5kiontlm5-5.64.0-1.mga8.i586.rpm
libkf5kiowidgets5-5.64.0-1.mga8.i586.rpm
libkf5kirigami2-devel-5.64.0-1.mga8.i586.rpm
libkf5kirigami2_5-5.64.0-1.mga8.i586.rpm
libkf5kross-devel-5.64.0-1.mga8.i586.rpm
libkf5krosscore5-5.64.0-1.mga8.i586.rpm
libkf5krossui5-5.64.0-1.mga8.i586.rpm
libkf5mediaplayer-devel-5.64.0-1.mga8.i586.rpm
libkf5mediaplayer5-5.64.0-1.mga8.i586.rpm
libkf5newstuff-devel-5.64.0-1.mga8.i586.rpm
libkf5newstuff5-5.64.0-1.mga8.i586.rpm
libkf5newstuffcore5-5.64.0-1.mga8.i586.rpm
libkf5notifyconfig-devel-5.64.0-1.mga8.i586.rpm
libkf5notifyconfig5-5.64.0-1.mga8.i586.rpm
libkf5parts-devel-5.64.0-1.mga8.i586.rpm
libkf5parts5-5.64.0-1.mga8.i586.rpm
libkf5people-devel-5.64.0-1.mga8.i586.rpm
libkf5people5-5.64.0-1.mga8.i586.rpm
libkf5peoplebackend5-5.64.0-1.mga8.i586.rpm
libkf5peoplewidgets5-5.64.0-1.mga8.i586.rpm
libkf5pimtextedit-devel-19.08.3-1.mga8.i586.rpm
libkf5pimtextedit5-19.08.3-1.mga8.i586.rpm
libkf5plasma-devel-5.64.0-1.mga8.i586.rpm
libkf5plasma5-5.64.0-1.mga8.i586.rpm
libkf5plasmaquick5-5.64.0-1.mga8.i586.rpm
libkf5purpose-devel-5.64.0-1.mga8.i586.rpm
libkf5purpose5-5.64.0-1.mga8.i586.rpm
libkf5purposewidgets5-5.64.0-1.mga8.i586.rpm
libkf5qqc2deskopstyle-devel-5.64.0-1.mga8.i586.rpm
libkf5quickaddons5-5.64.0-1.mga8.i586.rpm
libkf5runner-devel-5.64.0-1.mga8.i586.rpm
libkf5runner5-5.64.0-1.mga8.i586.rpm
libkf5service-devel-5.64.0-1.mga8.i586.rpm
libkf5service5-5.64.0-1.mga8.i586.rpm
libkf5style-devel-5.64.0-1.mga8.i586.rpm
libkf5style5-5.64.0-1.mga8.i586.rpm
libkf5su-devel-5.64.0-1.mga8.i586.rpm
libkf5su5-5.64.0-1.mga8.i586.rpm
libkf5syndication-devel-5.64.0-1.mga8.i586.rpm
libkf5syndication5-5.64.0-1.mga8.i586.rpm
libkf5syntaxhighlighting-devel-5.64.0-1.mga8.i586.rpm
libkf5syntaxhighlighting5-5.64.0-1.mga8.i586.rpm
libkf5texteditor-devel-5.64.0-1.mga8.i586.rpm
libkf5texteditor5-5.64.0-1.mga8.i586.rpm
libkf5textwidgets-devel-5.64.0-1.mga8.i586.rpm
libkf5textwidgets5-5.64.0-1.mga8.i586.rpm
libkf5wallet-devel-5.64.0-1.mga8.i586.rpm
libkf5wallet5-5.64.0-1.mga8.i586.rpm
libkf5walletbackend55-5.64.0-1.mga8.i586.rpm
libkf5webkit-devel-5.64.0-1.mga8.i586.rpm
libkf5webkit5-5.64.0-1.mga8.i586.rpm
libkf5xmlgui-devel-5.64.0-1.mga8.i586.rpm
libkf5xmlgui5-5.64.0-1.mga8.i586.rpm
libkf5xmlrpcclient-devel-5.64.0-1.mga8.i586.rpm
libkf5xmlrpcclient5-5.64.0-1.mga8.i586.rpm
libphabricatorhelpers5-5.64.0-1.mga8.i586.rpm
libreviewboardhelpers5-5.64.0-1.mga8.i586.rpm
plasma-framework-5.64.0-1.mga8.i586.rpm
purpose-5.64.0-1.mga8.i586.rpm
qqc2-desktop-style-5.64.0-1.mga8.i586.rpm
syndication-5.64.0-1.mga8.i586.rpm
syntax-highlighting-5.64.0-1.mga8.i586.rpm