SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
distrib-coffee.ipsl.jussieu.fr/mageia/distrib/cauldron/i586/media/core/release :
ack-3.1.1-1.mga8.noarch.rpm
axel-2.17.6-1.mga8.i586.rpm
calibre-3.47.1-2.mga8.i586.rpm
caribou-0.4.21-5.mga8.i586.rpm
caribou-gtk2-0.4.21-5.mga8.i586.rpm
caribou-gtk3-0.4.21-5.mga8.i586.rpm
cimg-2.7.1-1.mga8.i586.rpm
cimg-devel-2.7.1-1.mga8.i586.rpm
conky-1.11.5-1.mga8.i586.rpm
cool-retro-term-1.1.1-2.mga8.i586.rpm
crudini-0.9.3-1.mga8.noarch.rpm
docker-19.03.2-1.mga8.i586.rpm
docker-compose-1.24.1-1.mga8.noarch.rpm
docker-containerd-1.2.8-1.mga8.i586.rpm
docker-devel-19.03.2-1.mga8.i586.rpm
docker-fish-completion-19.03.2-1.mga8.i586.rpm
docker-logrotate-19.03.2-1.mga8.i586.rpm
docker-machine-0.16.2-2.mga8.i586.rpm
docker-nano-19.03.2-1.mga8.i586.rpm
docker-unit-test-19.03.2-1.mga8.i586.rpm
docker-vim-19.03.2-1.mga8.i586.rpm
docker-zsh-completion-19.03.2-1.mga8.i586.rpm
ethtool-5.2-1.mga8.i586.rpm
exfalso-4.2.1-2.mga8.noarch.rpm
featherpad-0.11.1-1.mga8.i586.rpm
fldigi-4.1.08-1.mga8.i586.rpm
gimp-plugin-gmic-2.7.1-1.mga8.i586.rpm
glances-3.1.2-1.mga8.noarch.rpm
gmic-2.7.1-1.mga8.i586.rpm
gnome-directory-thumbnailer-0.1.11-1.mga8.i586.rpm
golang-1.13-1.mga8.i586.rpm
golang-bin-1.13-1.mga8.i586.rpm
golang-docs-1.13-1.mga8.noarch.rpm
golang-misc-1.13-1.mga8.noarch.rpm
golang-shared-1.13-1.mga8.i586.rpm
golang-src-1.13-1.mga8.noarch.rpm
golang-tests-1.13-1.mga8.noarch.rpm
gsoap-2.8.91-1.mga8.i586.rpm
gsoap-source-2.8.91-1.mga8.i586.rpm
gtk+3.0-3.24.11-1.mga8.i586.rpm
gtk-update-icon-cache-3.24.11-1.mga8.i586.rpm
highlight-3.53-1.mga8.i586.rpm
highlight-gui-3.53-1.mga8.i586.rpm
hitori-3.34.0-1.mga8.i586.rpm
homebank-5.2.7-1.mga8.i586.rpm
irssi-1.2.2-1.mga8.i586.rpm
irssi-devel-1.2.2-1.mga8.i586.rpm
irssi-otr-1.2.2-1.mga8.i586.rpm
irssi-perl-1.2.2-1.mga8.i586.rpm
java-comment-preprocessor-6.1.4-3.mga8.noarch.rpm
java-comment-preprocessor-javadoc-6.1.4-3.mga8.noarch.rpm
jumpnbump-1.61-1.mga8.i586.rpm
jumpnbump-menu-1.61-1.mga8.noarch.rpm
kdevelop-5.4.2-1.mga8.i586.rpm
kdevelop-common-5.4.2-1.mga8.noarch.rpm
kdevelop-php-5.4.2-1.mga8.i586.rpm
kdevelop-php-devel-5.4.2-1.mga8.i586.rpm
kdevelop-python-5.4.2-1.mga8.i586.rpm
kdevplatform-5.4.2-1.mga8.i586.rpm
klog-0.9.8.1-1.mga8.i586.rpm
konq-plugins-19.04.3-2.mga8.i586.rpm
konqueror-19.04.3-2.mga8.i586.rpm
konqueror-handbook-19.04.3-2.mga8.noarch.rpm
ktorrent-5.1.2-1.mga8.i586.rpm
kvirc-5.0.0-4.mga8.i586.rpm
libastro1-19.04.3-2.mga8.i586.rpm
libcaribou-devel-0.4.21-5.mga8.i586.rpm
libcaribou-gir1.0-0.4.21-5.mga8.i586.rpm
libcaribou0-0.4.21-5.mga8.i586.rpm
libetonyek-devel-0.1.9-1.mga8.i586.rpm
libetonyek-doc-0.1.9-1.mga8.noarch.rpm
libetonyek-tools-0.1.9-1.mga8.i586.rpm
libetonyek0.1_1-0.1.9-1.mga8.i586.rpm
libgail3.0-devel-3.24.11-1.mga8.i586.rpm
libgail3_0-3.24.11-1.mga8.i586.rpm
libgcrypt-devel-1.8.5-3.mga8.i586.rpm
libgcrypt20-1.8.5-3.mga8.i586.rpm
libgmic-devel-2.7.1-1.mga8.i586.rpm
libgmic2-2.7.1-1.mga8.i586.rpm
libgnome-games-support-devel-1.4.4-1.mga8.i586.rpm
libgnome-games-support-i18n-1.4.4-1.mga8.noarch.rpm
libgnome-games-support1_3-1.4.4-1.mga8.i586.rpm
libgtk+3.0-devel-3.24.11-1.mga8.i586.rpm
libgtk+3_0-3.24.11-1.mga8.i586.rpm
libgtk-gir3.0-3.24.11-1.mga8.i586.rpm
libgweather-3.33.92-1.mga8.i586.rpm
libgweather-devel-3.33.92-1.mga8.i586.rpm
libgweather-gir3.0-3.33.92-1.mga8.i586.rpm
libgweather3_16-3.33.92-1.mga8.i586.rpm
libkdevelop-devel-5.4.2-1.mga8.i586.rpm
libkdevplatform-devel-5.4.2-1.mga8.i586.rpm
libkdevplatformdebugger54-5.4.2-1.mga8.i586.rpm
libkdevplatformdocumentation54-5.4.2-1.mga8.i586.rpm
libkdevplatforminterfaces54-5.4.2-1.mga8.i586.rpm
libkdevplatformlanguage54-5.4.2-1.mga8.i586.rpm
libkdevplatformoutputview54-5.4.2-1.mga8.i586.rpm
libkdevplatformproject54-5.4.2-1.mga8.i586.rpm
libkdevplatformserialization54-5.4.2-1.mga8.i586.rpm
libkdevplatformshell54-5.4.2-1.mga8.i586.rpm
libkdevplatformsublime54-5.4.2-1.mga8.i586.rpm
libkdevplatformutil54-5.4.2-1.mga8.i586.rpm
libkdevplatformvcs54-5.4.2-1.mga8.i586.rpm
libkf5konq-devel-19.04.3-2.mga8.i586.rpm
libkf5konq6-19.04.3-2.mga8.i586.rpm
libkf5torrent-devel-2.1.1-1.mga8.i586.rpm
libkf5torrent6-2.1.1-1.mga8.i586.rpm
libkonquerorprivate5-19.04.3-2.mga8.i586.rpm
libktcore16-5.1.2-1.mga8.i586.rpm
libktorrent-common-2.1.1-1.mga8.noarch.rpm
libkvilib-devel-5.0.0-4.mga8.i586.rpm
libkvilib5-5.0.0-4.mga8.i586.rpm
liblastfm-devel-1.1.0-1.mga8.i586.rpm
liblastfm-qt5-devel-1.1.0-1.mga8.i586.rpm
liblastfm1-1.1.0-1.mga8.i586.rpm
liblastfm5_1-1.1.0-1.mga8.i586.rpm
liblastfm_fingerprint1-1.1.0-1.mga8.i586.rpm
liblastfm_fingerprint5_1-1.1.0-1.mga8.i586.rpm
liblcf-devel-0.6.1-2.mga8.i586.rpm
liblcf0-0.6.1-2.mga8.i586.rpm
libmarblewidget-qt5_28-19.04.3-2.mga8.i586.rpm
libnetpbm-devel-10.87.01-2.mga8.i586.rpm
libnetpbm11-10.87.01-2.mga8.i586.rpm
libnss-devel-3.46.0-1.mga8.i586.rpm
libnss-static-devel-3.46.0-1.mga8.i586.rpm
libnss3-3.46.0-1.mga8.i586.rpm
libnss_libvirt2-5.7.0-1.mga8.i586.rpm
libpadthv10-0.9.9-1.mga8.i586.rpm
libpango-gir1.0-1.44.6-1.mga8.i586.rpm
libpango1.0-devel-1.44.6-1.mga8.i586.rpm
libpango1.0_0-1.44.6-1.mga8.i586.rpm
libqt5-database-plugin-mysql-5.13.0-6.mga8.i586.rpm
libqt5-database-plugin-odbc-5.13.0-6.mga8.i586.rpm
libqt5-database-plugin-pgsql-5.13.0-6.mga8.i586.rpm
libqt5-database-plugin-sqlite-5.13.0-6.mga8.i586.rpm
libqt5-database-plugin-tds-5.13.0-6.mga8.i586.rpm
libqt5accessibilitysupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5bootstrap-static-devel-5.13.0-6.mga8.i586.rpm
libqt5concurrent-devel-5.13.0-6.mga8.i586.rpm
libqt5concurrent5-5.13.0-6.mga8.i586.rpm
libqt5core-devel-5.13.0-6.mga8.i586.rpm
libqt5core5-5.13.0-6.mga8.i586.rpm
libqt5dbus-devel-5.13.0-6.mga8.i586.rpm
libqt5dbus5-5.13.0-6.mga8.i586.rpm
libqt5devicediscoverysupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5edid-devel-5.13.0-6.mga8.i586.rpm
libqt5eglfsdeviceintegration-devel-5.13.0-6.mga8.i586.rpm
libqt5eglfsdeviceintegration5-5.13.0-6.mga8.i586.rpm
libqt5eglfskmssupport-devel-5.13.0-6.mga8.i586.rpm
libqt5eglfskmssupport5-5.13.0-6.mga8.i586.rpm
libqt5eglsupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5eventdispatchersupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5fbsupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5fontdatabasesupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5glxsupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5gui-devel-5.13.0-6.mga8.i586.rpm
libqt5gui5-5.13.0-6.mga8.i586.rpm
libqt5inputsupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5kmssupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5linuxaccessibilitysupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5network-devel-5.13.0-6.mga8.i586.rpm
libqt5network5-5.13.0-6.mga8.i586.rpm
libqt5opengl-devel-5.13.0-6.mga8.i586.rpm
libqt5opengl5-5.13.0-6.mga8.i586.rpm
libqt5platformcompositorsupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5platformsupport-devel-5.13.0-6.mga8.i586.rpm
libqt5printsupport-devel-5.13.0-6.mga8.i586.rpm
libqt5printsupport5-5.13.0-6.mga8.i586.rpm
libqt5servicesupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5sql-devel-5.13.0-6.mga8.i586.rpm
libqt5sql5-5.13.0-6.mga8.i586.rpm
libqt5test-devel-5.13.0-6.mga8.i586.rpm
libqt5test5-5.13.0-6.mga8.i586.rpm
libqt5themesupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5widgets-devel-5.13.0-6.mga8.i586.rpm
libqt5widgets5-5.13.0-6.mga8.i586.rpm
libqt5xcbqpa-devel-5.13.0-6.mga8.i586.rpm
libqt5xcbqpa5-5.13.0-6.mga8.i586.rpm
libqt5xkbcommonsupport-static-devel-5.13.0-6.mga8.i586.rpm
libqt5xml-devel-5.13.0-6.mga8.i586.rpm
libqt5xml5-5.13.0-6.mga8.i586.rpm
libquazip-devel-0.8.1-1.mga8.i586.rpm
libquazip-qt4-devel-0.8.1-1.mga8.i586.rpm
libquazip1-0.8.1-1.mga8.i586.rpm
libquazip5_1-0.8.1-1.mga8.i586.rpm
librecode-devel-3.7.4-1.mga8.i586.rpm
librecode3-3.7.4-1.mga8.i586.rpm
librrdtool-devel-1.7.2-3.mga8.i586.rpm
librrdtool8-1.7.2-3.mga8.i586.rpm
libsecret-storage0-3.23.1-1.mga8.i586.rpm
libsyslog-ng-devel-3.23.1-1.mga8.i586.rpm
libsyslog-ng3.23-3.23.1-1.mga8.i586.rpm
libtpm2-tss-devel-2.3.1-1.mga8.i586.rpm
libtss2-esys0-2.3.1-1.mga8.i586.rpm
libtss2-mu0-2.3.1-1.mga8.i586.rpm
libtss2-rc0-2.3.1-1.mga8.i586.rpm
libtss2-sys0-2.3.1-1.mga8.i586.rpm
libtss2-tcti-device0-2.3.1-1.mga8.i586.rpm
libtss2-tcti-mssim0-2.3.1-1.mga8.i586.rpm
libtss2-tctildr0-2.3.1-1.mga8.i586.rpm
libumockdev-devel-0.13.2-1.mga8.i586.rpm
libumockdev-gir1.0-0.13.2-1.mga8.i586.rpm
libumockdev0-0.13.2-1.mga8.i586.rpm
libvirt-devel-5.7.0-1.mga8.i586.rpm
libvirt-docs-5.7.0-1.mga8.i586.rpm
libvirt-utils-5.7.0-1.mga8.i586.rpm
libvirt0-5.7.0-1.mga8.i586.rpm
libxml2-python-2.9.9-4.mga8.i586.rpm
libxxhash-devel-0.7.1-1.mga8.i586.rpm
libxxhash0-0.7.1-1.mga8.i586.rpm
libzeitgeist-gir2.0-1.0.2-2.mga8.i586.rpm
libzeitgeist2.0-devel-1.0.2-2.mga8.i586.rpm
libzeitgeist2.0_0-1.0.2-2.mga8.i586.rpm
libzookeeper-devel-3.4.9-4.mga8.i586.rpm
libzookeeper2-3.4.9-4.mga8.i586.rpm
lua-rrdtool-1.7.2-3.mga8.i586.rpm
lv2-padthv1-0.9.9-1.mga8.i586.rpm
marble-19.04.3-2.mga8.i586.rpm
marble-data-19.04.3-2.mga8.noarch.rpm
marble-devel-19.04.3-2.mga8.i586.rpm
marble-handbook-19.04.3-2.mga8.noarch.rpm
mawk-1.3.4-0.20190203.1.mga8.i586.rpm
mingw32-goocanvas2-2.0.4-3.mga8.noarch.rpm
mingw32-gtk-update-icon-cache-3.24.11-1.mga8.noarch.rpm
mingw32-gtk3-3.24.11-1.mga8.noarch.rpm
mingw32-pango-1.44.6-1.mga8.noarch.rpm
mingw32-pango-static-1.44.6-1.mga8.noarch.rpm
mingw64-goocanvas2-2.0.4-3.mga8.noarch.rpm
mingw64-gtk-update-icon-cache-3.24.11-1.mga8.noarch.rpm
mingw64-gtk3-3.24.11-1.mga8.noarch.rpm
mingw64-pango-1.44.6-1.mga8.noarch.rpm
mingw64-pango-static-1.44.6-1.mga8.noarch.rpm
mixxx-2.2.2-2.mga8.i586.rpm
netpbm-10.87.01-2.mga8.i586.rpm
nss-3.46.0-1.mga8.i586.rpm
nss-doc-3.46.0-1.mga8.noarch.rpm
nv-codec-headers-9.0.18.1-3.mga8.noarch.rpm
opencontainers-runc-1.0.0-0.rc8.3.mga8.i586.rpm
padthv1-0.9.9-1.mga8.i586.rpm
pango-1.44.6-1.mga8.i586.rpm
pango-doc-1.44.6-1.mga8.noarch.rpm
pango-tests-1.44.6-1.mga8.i586.rpm
pcsc-cyberjack-3.99.5.SP13-1.mga8.i586.rpm
perl-Alien-libuv-1.12.0-1.mga8.noarch.rpm
perl-DBD-Pg-3.10.0-1.mga8.i586.rpm
perl-ExtUtils-CppGuess-0.200.0-1.mga8.noarch.rpm
perl-Git-Repository-1.324.0-1.mga8.noarch.rpm
perl-Pod-PseudoPod-0.190.0-1.mga8.noarch.rpm
perl-rrdtool-1.7.2-3.mga8.i586.rpm
perl-srpm-macros-1-33.mga8.noarch.rpm
perl-Unicode-EastAsianWidth-12.0.0-1.mga8.noarch.rpm
perl-URPM-5.21-4.mga8.i586.rpm
php-kolab-net-ldap3-1.1.1-1.mga8.noarch.rpm
pianobooster-0.7.0-1.mga8.i586.rpm
pianobooster-fluidsynth-0.7.0-1.mga8.i586.rpm
pianobooster-timidity-0.7.0-1.mga8.i586.rpm
plasma-pa-5.16.4-2.mga8.i586.rpm
plasma-pa-handbook-5.16.4-2.mga8.noarch.rpm
python2-texttable-1.5.0-1.mga8.noarch.rpm
python2-youtube-dl-2019.09.01-1.mga8.noarch.rpm
python3-docker-pycreds-0.4.0-2.mga8.noarch.rpm
python3-libvirt-5.7.0-1.mga8.i586.rpm
python3-rrdtool-1.7.2-3.mga8.i586.rpm
python3-syslog-ng-3.23.1-1.mga8.i586.rpm
python3-texttable-1.5.0-1.mga8.noarch.rpm
python3-twisted-19.7.0-1.mga8.i586.rpm
python3-twitter-3.5-2.mga8.noarch.rpm
python3-youtube-dl-2019.09.01-1.mga8.noarch.rpm
python3-zookeeper-3.4.9-4.mga8.i586.rpm
qtbase5-common-5.13.0-6.mga8.i586.rpm
qtbase5-common-devel-5.13.0-6.mga8.i586.rpm
qtbase5-doc-5.13.0-6.mga8.noarch.rpm
qtbase5-examples-5.13.0-6.mga8.i586.rpm
quodlibet-4.2.1-2.mga8.noarch.rpm
recode-3.7.4-1.mga8.i586.rpm
rpm-mageia-setup-2.40-6.mga8.i586.rpm
rpm-mageia-setup-build-2.40-6.mga8.i586.rpm
rrdcached-1.7.2-3.mga8.i586.rpm
rrdtool-1.7.2-3.mga8.i586.rpm
rubber-1.4-3.mga8.noarch.rpm
synergy-1.10.3-1.mga8.i586.rpm
synergy-gui-1.10.3-1.mga8.i586.rpm
syslog-ng-3.23.1-1.mga8.i586.rpm
syslog-ng-amqp-3.23.1-1.mga8.i586.rpm
syslog-ng-geoip-3.23.1-1.mga8.i586.rpm
syslog-ng-http-3.23.1-1.mga8.i586.rpm
syslog-ng-libdbi-3.23.1-1.mga8.i586.rpm
syslog-ng-mongodb-3.23.1-1.mga8.i586.rpm
syslog-ng-python-3.23.1-1.mga8.i586.rpm
syslog-ng-redis-3.23.1-1.mga8.i586.rpm
syslog-ng-smtp-3.23.1-1.mga8.i586.rpm
tcl-rrdtool-1.7.2-3.mga8.i586.rpm
terminator-1.91-4.mga8.noarch.rpm
tpm2-tss-2.3.1-1.mga8.i586.rpm
trojita-0.7-6.mga8.i586.rpm
umockdev-0.13.2-1.mga8.i586.rpm
wireshark-libvirt-5.7.0-1.mga8.i586.rpm
xxhash-0.7.1-1.mga8.i586.rpm
youtube-dl-2019.09.01-1.mga8.noarch.rpm
zart-2.7.1-1.mga8.i586.rpm
zeitgeist-1.0.2-2.mga8.i586.rpm
zookeeper-3.4.9-4.mga8.i586.rpm
zookeeper-java-3.4.9-4.mga8.noarch.rpm
zookeeper-javadoc-3.4.9-4.mga8.noarch.rpm
zookeeper-lib-doc-3.4.9-4.mga8.noarch.rpm
zookeeper-server-3.4.9-4.mga8.noarch.rpm