SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
distrib-coffee.ipsl.jussieu.fr/mageia/distrib/cauldron/x86_64/media/core/release :
abiword-3.0.2-4.mga7.x86_64.rpm
abiword-devel-3.0.2-4.mga7.x86_64.rpm
alglib-doc-3.13.0-1.mga7.noarch.rpm
apache-mod_dav_svn-1.10.0-1.mga7.x86_64.rpm
autoconf-archive-2018.03.13-1.mga7.noarch.rpm
autocorr-af-6.0.3.2-2.mga7.noarch.rpm
autocorr-bg-6.0.3.2-2.mga7.noarch.rpm
autocorr-ca-6.0.3.2-2.mga7.noarch.rpm
autocorr-cs-6.0.3.2-2.mga7.noarch.rpm
autocorr-da-6.0.3.2-2.mga7.noarch.rpm
autocorr-de-6.0.3.2-2.mga7.noarch.rpm
autocorr-en-6.0.3.2-2.mga7.noarch.rpm
autocorr-es-6.0.3.2-2.mga7.noarch.rpm
autocorr-fa-6.0.3.2-2.mga7.noarch.rpm
autocorr-fi-6.0.3.2-2.mga7.noarch.rpm
autocorr-fr-6.0.3.2-2.mga7.noarch.rpm
autocorr-ga-6.0.3.2-2.mga7.noarch.rpm
autocorr-hr-6.0.3.2-2.mga7.noarch.rpm
autocorr-hu-6.0.3.2-2.mga7.noarch.rpm
autocorr-is-6.0.3.2-2.mga7.noarch.rpm
autocorr-it-6.0.3.2-2.mga7.noarch.rpm
autocorr-ja-6.0.3.2-2.mga7.noarch.rpm
autocorr-ko-6.0.3.2-2.mga7.noarch.rpm
autocorr-lb-6.0.3.2-2.mga7.noarch.rpm
autocorr-lt-6.0.3.2-2.mga7.noarch.rpm
autocorr-mn-6.0.3.2-2.mga7.noarch.rpm
autocorr-nl-6.0.3.2-2.mga7.noarch.rpm
autocorr-pl-6.0.3.2-2.mga7.noarch.rpm
autocorr-pt-6.0.3.2-2.mga7.noarch.rpm
autocorr-ro-6.0.3.2-2.mga7.noarch.rpm
autocorr-ru-6.0.3.2-2.mga7.noarch.rpm
autocorr-sk-6.0.3.2-2.mga7.noarch.rpm
autocorr-sl-6.0.3.2-2.mga7.noarch.rpm
autocorr-sr-6.0.3.2-2.mga7.noarch.rpm
autocorr-sv-6.0.3.2-2.mga7.noarch.rpm
autocorr-tr-6.0.3.2-2.mga7.noarch.rpm
autocorr-vi-6.0.3.2-2.mga7.noarch.rpm
autocorr-zh-6.0.3.2-2.mga7.noarch.rpm
bitcoin-qt-0.14.2-8.mga7.x86_64.rpm
bitcoind-0.14.2-8.mga7.x86_64.rpm
cairo-dock-alsamixer-3.4.1-7.mga7.x86_64.rpm
cairo-dock-animated-icons-3.4.1-7.mga7.x86_64.rpm
cairo-dock-cairo-penguin-3.4.1-7.mga7.x86_64.rpm
cairo-dock-clipper-3.4.1-7.mga7.x86_64.rpm
cairo-dock-clock-3.4.1-7.mga7.x86_64.rpm
cairo-dock-composite-manager-3.4.1-7.mga7.x86_64.rpm
cairo-dock-dbus-3.4.1-7.mga7.x86_64.rpm
cairo-dock-desklet-rendering-3.4.1-7.mga7.x86_64.rpm
cairo-dock-dialog-rendering-3.4.1-7.mga7.x86_64.rpm
cairo-dock-dnd2share-3.4.1-7.mga7.x86_64.rpm
cairo-dock-drop_indicator-3.4.1-7.mga7.x86_64.rpm
cairo-dock-dustbin-3.4.1-7.mga7.x86_64.rpm
cairo-dock-Folders-3.4.1-7.mga7.x86_64.rpm
cairo-dock-gnome-integration-3.4.1-7.mga7.x86_64.rpm
cairo-dock-icon-effect-3.4.1-7.mga7.x86_64.rpm
cairo-dock-illusion-3.4.1-7.mga7.x86_64.rpm
cairo-dock-impulse-3.4.1-7.mga7.x86_64.rpm
cairo-dock-kde-integration-3.4.1-7.mga7.x86_64.rpm
cairo-dock-keyboard-indicator-3.4.1-7.mga7.x86_64.rpm
cairo-dock-logout-3.4.1-7.mga7.x86_64.rpm
cairo-dock-mail-3.4.1-7.mga7.x86_64.rpm
cairo-dock-motion_blur-3.4.1-7.mga7.x86_64.rpm
cairo-dock-musicPlayer-3.4.1-7.mga7.x86_64.rpm
cairo-dock-netspeed-3.4.1-7.mga7.x86_64.rpm
cairo-dock-plugins-i18n-3.4.1-7.mga7.x86_64.rpm
cairo-dock-powermanager-3.4.1-7.mga7.x86_64.rpm
cairo-dock-quick-browser-3.4.1-7.mga7.x86_64.rpm
cairo-dock-recent-events-3.4.1-7.mga7.x86_64.rpm
cairo-dock-remote-control-3.4.1-7.mga7.x86_64.rpm
cairo-dock-rendering-3.4.1-7.mga7.x86_64.rpm
cairo-dock-rssreader-3.4.1-7.mga7.x86_64.rpm
cairo-dock-screenshot-3.4.1-7.mga7.x86_64.rpm
cairo-dock-shared-files-3.4.1-7.mga7.x86_64.rpm
cairo-dock-shortcuts-3.4.1-7.mga7.x86_64.rpm
cairo-dock-showdesktop-3.4.1-7.mga7.x86_64.rpm
cairo-dock-show_mouse-3.4.1-7.mga7.x86_64.rpm
cairo-dock-slider-3.4.1-7.mga7.x86_64.rpm
cairo-dock-sound-effects-3.4.1-7.mga7.x86_64.rpm
cairo-dock-stack-3.4.1-7.mga7.x86_64.rpm
cairo-dock-status-notifier-3.4.1-7.mga7.x86_64.rpm
cairo-dock-switcher-3.4.1-7.mga7.x86_64.rpm
cairo-dock-System-monitor-3.4.1-7.mga7.x86_64.rpm
cairo-dock-systray-3.4.1-7.mga7.x86_64.rpm
cairo-dock-terminal-3.4.1-7.mga7.x86_64.rpm
cairo-dock-tomboy-3.4.1-7.mga7.x86_64.rpm
cairo-dock-toons-3.4.1-7.mga7.x86_64.rpm
cairo-dock-vala-3.4.1-7.mga7.x86_64.rpm
cairo-dock-weather-3.4.1-7.mga7.x86_64.rpm
cairo-dock-weblets-3.4.1-7.mga7.x86_64.rpm
cairo-dock-wifi-3.4.1-7.mga7.x86_64.rpm
cairo-dock-xfce-integration-3.4.1-7.mga7.x86_64.rpm
cairo-dock-xgamma-3.4.1-7.mga7.x86_64.rpm
claws-mail-3.16.0-2.mga7.x86_64.rpm
claws-mail-acpi-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-address_keeper-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-archive-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-attachwarner-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-att_remover-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-bogofilter-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-bsfilter-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-clamd-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-devel-3.16.0-2.mga7.x86_64.rpm
claws-mail-fancy-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-fetchinfo-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-gdata-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-libravatar-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-mailmbox-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-managesieve-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-newmail-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-notification-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-pdf_viewer-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-perl-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-pgpcore-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-pgpinline-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-pgpmime-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-python-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-rssyl-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-smime-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-spamassassin-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-spam_report-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-tools-3.16.0-2.mga7.x86_64.rpm
claws-mail-vcalendar-plugin-3.16.0-2.mga7.x86_64.rpm
claws-mail-vcalendar-plugin-devel-3.16.0-2.mga7.x86_64.rpm
clementine-1.3.1-6.mga7.x86_64.rpm
cm-0.3-5.mga7.x86_64.rpm
cmake-3.11.0-1.mga7.x86_64.rpm
cmake-qtgui-3.11.0-1.mga7.x86_64.rpm
cmake-rpm-macros-3.11.0-1.mga7.x86_64.rpm
compiz-0.9.13.1-5.mga7.x86_64.rpm
compiz-ccsm-0.9.13.1-5.mga7.noarch.rpm
compiz-decorator-gtk-0.9.13.1-5.mga7.x86_64.rpm
corosync-2.4.4-1.mga7.x86_64.rpm
cpupower-4.14.34-1.mga7.x86_64.rpm
cpupower-devel-4.14.34-1.mga7.x86_64.rpm
cups-filters-1.20.3-2.mga7.x86_64.rpm
dkms-digimend-7-1.mga7.noarch.rpm
dkms-libafs-1.6.22.2-1.mga7.noarch.rpm
dogecoin-qt-1.10.0-5.mga7.x86_64.rpm
dogecoind-1.10.0-5.mga7.x86_64.rpm
drakx-installer-images-2.49-30.mga7.x86_64.rpm
ecflow-server-4.9.0-3.mga7.x86_64.rpm
ecflow-ui-4.9.0-3.mga7.x86_64.rpm
fasd-1.0.1-1.mga7.noarch.rpm
firefox-beta-60.0-0.b12.1.mga7.x86_64.rpm
firefox-beta-devel-60.0-0.b12.1.mga7.x86_64.rpm
freecad-0.16.6712-1.mga7.x86_64.rpm
freecad-data-0.16.6712-1.mga7.noarch.rpm
frei0r-1.6.1-2.mga7.x86_64.rpm
frei0r-devel-1.6.1-2.mga7.x86_64.rpm
freshplayerplugin-0.3.6-11.mga7.x86_64.rpm
gimp-plugin-gmic-2.0.0-4.mga7.x86_64.rpm
gmic-2.0.0-4.mga7.x86_64.rpm
gnucash-3.0-2.mga7.x86_64.rpm
gnucash-hbci-3.0-2.mga7.x86_64.rpm
gnucash-ofx-3.0-2.mga7.x86_64.rpm
gobby-0.6.0-0.git20180403.1.mga7.mga7.x86_64.rpm
golly-3.1-2.mga7.x86_64.rpm
golly-devel-3.1-2.mga7.x86_64.rpm
graphene-tests-1.8.0-4.mga7.x86_64.rpm
gstreamer1.0-curl-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-dash-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-fluidsynth-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-gme-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-gsm-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-ladspa-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-libass-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-mms-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-mpeg2enc-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-neon-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-ofa-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-omx-1.14.0-1.mga7.x86_64.rpm
gstreamer1.0-opencv-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-plugins-bad-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-plugins-bad-doc-1.14.0-4.mga7.noarch.rpm
gstreamer1.0-rtmp-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-sbc-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-smoothstreaming-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-soundtouch-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-spandsp-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-srtp-1.14.0-4.mga7.x86_64.rpm
gstreamer1.0-vaapi-1.14.0-2.mga7.x86_64.rpm
gstreamer1.0-wildmidi-1.14.0-4.mga7.x86_64.rpm
gutenprint-common-5.2.14-1.mga7.x86_64.rpm
gutenprint-cups-5.2.14-1.mga7.x86_64.rpm
gutenprint-escputil-5.2.14-1.mga7.x86_64.rpm
gutenprint-gimp2-5.2.14-1.mga7.x86_64.rpm
hexchat-2.14.1-2.mga7.x86_64.rpm
hexchat-checksum-2.14.1-2.mga7.x86_64.rpm
hexchat-devel-2.14.1-2.mga7.x86_64.rpm
hexchat-fishlim-2.14.1-2.mga7.x86_64.rpm
hexchat-lua-2.14.1-2.mga7.x86_64.rpm
hexchat-perl-2.14.1-2.mga7.x86_64.rpm
hexchat-python-2.14.1-2.mga7.x86_64.rpm
hexchat-sysinfo-2.14.1-2.mga7.x86_64.rpm
inkscape-0.92.3-2.mga7.x86_64.rpm
kdepimlibs4-core-4.14.10-15.mga7.x86_64.rpm
kdepimlibs4-devel-4.14.10-15.mga7.x86_64.rpm
kdepimlibs4-handbooks-4.14.10-15.mga7.noarch.rpm
kdevelop-5.2.1-3.mga7.x86_64.rpm
kdevelop-common-5.2.1-3.mga7.noarch.rpm
kdevplatform-5.2.1-3.mga7.x86_64.rpm
kernel-desktop-4.14.34-1.mga7-1-1.mga7.x86_64.rpm
kernel-desktop-devel-4.14.34-1.mga7-1-1.mga7.x86_64.rpm
kernel-doc-4.14.34-1.mga7.noarch.rpm
kernel-server-4.14.34-1.mga7-1-1.mga7.x86_64.rpm
kernel-server-devel-4.14.34-1.mga7-1-1.mga7.x86_64.rpm
kernel-source-4.14.34-1.mga7-1-1.mga7.noarch.rpm
kernel-userspace-headers-4.14.34-1.mga7.x86_64.rpm
kio4-imap-4.14.10-15.mga7.x86_64.rpm
kio4-ldap-4.14.10-15.mga7.x86_64.rpm
kio4-mbox-4.14.10-15.mga7.x86_64.rpm
kio4-nntp-4.14.10-15.mga7.x86_64.rpm
kio4-pop3-4.14.10-15.mga7.x86_64.rpm
kio4-sieve-4.14.10-15.mga7.x86_64.rpm
kio4-smtp-4.14.10-15.mga7.x86_64.rpm
kipi-plugins-5.9.0-2.mga7.noarch.rpm
kodi-17.5-5.mga7.x86_64.rpm
kodi-devel-17.5-5.mga7.x86_64.rpm
kodi-eventclient-kodi-send-17.5-5.mga7.x86_64.rpm
kodi-eventclient-ps3-17.5-5.mga7.x86_64.rpm
kodi-eventclient-wiiremote-17.5-5.mga7.x86_64.rpm
kodi-eventclients-common-17.5-5.mga7.x86_64.rpm
kstars-2.9.4-1.mga7.x86_64.rpm
kstars-handbook-2.9.4-1.mga7.noarch.rpm
lib64akonadi-calendar4-4.14.10-15.mga7.x86_64.rpm
lib64akonadi-contact4-4.14.10-15.mga7.x86_64.rpm
lib64akonadi-kabc4-4.14.10-15.mga7.x86_64.rpm
lib64akonadi-kcal4-4.14.10-15.mga7.x86_64.rpm
lib64akonadi-kde4-4.14.10-15.mga7.x86_64.rpm
lib64akonadi-kmime4-4.14.10-15.mga7.x86_64.rpm
lib64akonadi-notes4-4.14.10-15.mga7.x86_64.rpm
lib64akonadi-xml4-4.14.10-15.mga7.x86_64.rpm
lib64akonadi_socialutils4-4.14.10-15.mga7.x86_64.rpm
lib64alglib-devel-3.13.0-1.mga7.x86_64.rpm
lib64alglib3-3.13.0-1.mga7.x86_64.rpm
lib64alkimia-devel-7.0.2-1.mga7.x86_64.rpm
lib64alkimia5_7-7.0.2-1.mga7.x86_64.rpm
lib64amd2-4.4.6-2.mga7.x86_64.rpm
lib64arcus-devel-15.10-4.mga7.x86_64.rpm
lib64arcus1-15.10-4.mga7.x86_64.rpm
lib64bitcoinconsensus-devel-0.14.2-8.mga7.x86_64.rpm
lib64bitcoinconsensus0-0.14.2-8.mga7.x86_64.rpm
lib64btf1-4.4.6-2.mga7.x86_64.rpm
lib64camd2-4.4.6-2.mga7.x86_64.rpm
lib64ccolamd2-4.4.6-2.mga7.x86_64.rpm
lib64cholmod3-4.4.6-2.mga7.x86_64.rpm
lib64cm-devel-0.3-5.mga7.x86_64.rpm
lib64cm1-0.3-5.mga7.x86_64.rpm
lib64colamd2-4.4.6-2.mga7.x86_64.rpm
lib64compiz-devel-0.9.13.1-5.mga7.x86_64.rpm
lib64compiz0-0.9.13.1-5.mga7.x86_64.rpm
lib64compizconfig-python-0.9.13.1-5.mga7.x86_64.rpm
lib64corosync-devel-2.4.4-1.mga7.x86_64.rpm
lib64corosync4-2.4.4-1.mga7.x86_64.rpm
lib64cups-filters-devel-1.20.3-2.mga7.x86_64.rpm
lib64cups-filters1-1.20.3-2.mga7.x86_64.rpm
lib64cxsparse3-4.4.6-2.mga7.x86_64.rpm
lib64ecflow-devel-4.9.0-3.mga7.x86_64.rpm
lib64gmic-devel-2.0.0-4.mga7.x86_64.rpm
lib64gmic1-2.0.0-4.mga7.x86_64.rpm
lib64gnucash-devel-3.0-2.mga7.x86_64.rpm
lib64gnucash0-3.0-2.mga7.x86_64.rpm
lib64graphene-gir1.0-1.8.0-4.mga7.x86_64.rpm
lib64graphene1.0-devel-1.8.0-4.mga7.x86_64.rpm
lib64graphene1.0_0-1.8.0-4.mga7.x86_64.rpm
lib64gstbadaudio1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstbadvideo1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstbasecamerabinsrc1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstcodecparsers1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstinsertbin1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstisoff1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstmpegts1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstopencv1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstphotography1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstplayer-gir1.0-1.14.0-4.mga7.x86_64.rpm
lib64gstplayer1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstreamer-plugins-bad-gir1.0-1.14.0-4.mga7.x86_64.rpm
lib64gstreamer-plugins-bad1.0-devel-1.14.0-4.mga7.x86_64.rpm
lib64gsturidownloader1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstwayland1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gstwebrtc-gir1.0-1.14.0-4.mga7.x86_64.rpm
lib64gstwebrtc1.0_0-1.14.0-4.mga7.x86_64.rpm
lib64gutenprint2-5.2.14-1.mga7.x86_64.rpm
lib64gutenprint2-devel-5.2.14-1.mga7.x86_64.rpm
lib64gutenprintui2_1-5.2.14-1.mga7.x86_64.rpm
lib64gutenprintui2_1-devel-5.2.14-1.mga7.x86_64.rpm
lib64hogweed4-3.4-1.mga7.x86_64.rpm
lib64kabc4-4.14.10-15.mga7.x86_64.rpm
lib64kabc_file_core4-4.14.10-15.mga7.x86_64.rpm
lib64kalarmcal2-4.14.10-15.mga7.x86_64.rpm
lib64kblog4-4.14.10-15.mga7.x86_64.rpm
lib64kcal4-4.14.10-15.mga7.x86_64.rpm
lib64kcalcore4-4.14.10-15.mga7.x86_64.rpm
lib64kcalutils4-4.14.10-15.mga7.x86_64.rpm
lib64kdevelop-devel-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatform-devel-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatformdebugger52-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatformdocumentation52-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatforminterfaces52-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatformlanguage52-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatformoutputview52-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatformproject52-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatformserialization52-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatformshell52-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatformsublime52-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatformutil52-5.2.1-3.mga7.x86_64.rpm
lib64kdevplatformvcs52-5.2.1-3.mga7.x86_64.rpm
lib64kholidays4-4.14.10-15.mga7.x86_64.rpm
lib64kimap4-4.14.10-15.mga7.x86_64.rpm
lib64kldap4-4.14.10-15.mga7.x86_64.rpm
lib64klu1-4.4.6-2.mga7.x86_64.rpm
lib64kmbox4-4.14.10-15.mga7.x86_64.rpm
lib64kmime4-4.14.10-15.mga7.x86_64.rpm
lib64kontactinterface4-4.14.10-15.mga7.x86_64.rpm
lib64kpathsea-devel-20170524-4.mga7.x86_64.rpm
lib64kpathsea-static-devel-20170524-4.mga7.x86_64.rpm
lib64kpathsea6-20170524-4.mga7.x86_64.rpm
lib64kpimidentities4-4.14.10-15.mga7.x86_64.rpm
lib64kpimtextedit4-4.14.10-15.mga7.x86_64.rpm
lib64kpimutils4-4.14.10-15.mga7.x86_64.rpm
lib64kresources4-4.14.10-15.mga7.x86_64.rpm
lib64ktnef4-4.14.10-15.mga7.x86_64.rpm
lib64kxmlrpcclient4-4.14.10-15.mga7.x86_64.rpm
lib64ldl2-4.4.6-2.mga7.x86_64.rpm
lib64m17n-lib-devel-1.7.0-3.mga7.x86_64.rpm
lib64m17n-lib0-1.7.0-3.mga7.x86_64.rpm
lib64mailtransport4-4.14.10-15.mga7.x86_64.rpm
lib64microblog4-4.14.10-15.mga7.x86_64.rpm
lib64mpfpx0-0.3-5.mga7.x86_64.rpm
lib64ncurses-devel-6.1-20180407.1.mga7.x86_64.rpm
lib64ncurses5-6.1-20180407.1.mga7.x86_64.rpm
lib64ncurses6-6.1-20180407.1.mga7.x86_64.rpm
lib64ncursesw-devel-6.1-20180407.1.mga7.x86_64.rpm
lib64ncursesw5-6.1-20180407.1.mga7.x86_64.rpm
lib64ncursesw6-6.1-20180407.1.mga7.x86_64.rpm
lib64netcdf_c++4-devel-4.3.0-1.mga7.x86_64.rpm
lib64netcdf_c++4_1-4.3.0-1.mga7.x86_64.rpm
lib64nettle-devel-3.4-1.mga7.x86_64.rpm
lib64nettle6-3.4-1.mga7.x86_64.rpm
lib64ntl-devel-11.0.0-1.mga7.x86_64.rpm
lib64ntl0-11.0.0-1.mga7.x86_64.rpm
lib64openafs-devel-1.6.22.2-1.mga7.x86_64.rpm
lib64openafs-static-devel-1.6.22.2-1.mga7.x86_64.rpm
lib64openafs1-1.6.22.2-1.mga7.x86_64.rpm
lib64opencascade-devel-6.9.1.0.18.3-1.mga7.x86_64.rpm
lib64opencascade11-6.9.1.0.18.3-1.mga7.x86_64.rpm
lib64opencc-devel-1.0.5-1.mga7.x86_64.rpm
lib64opencc2-1.0.5-1.mga7.x86_64.rpm
lib64openobex-devel-1.7.2-1.mga7.x86_64.rpm
lib64openobex1-1.7.2-1.mga7.x86_64.rpm
lib64openobex2-1.7.2-1.mga7.x86_64.rpm
lib64openshot-devel-0.1.9-2.mga7.x86_64.rpm
lib64openshot14-0.1.9-2.mga7.x86_64.rpm
lib64pari-devel-2.9.4-1.mga7.x86_64.rpm
lib64pari5-2.9.4-1.mga7.x86_64.rpm
lib64parrot-8.1.0-1.mga7.x86_64.rpm
lib64parrot-devel-8.1.0-1.mga7.x86_64.rpm
lib64phat-devel-0.3.1-9.mga7.x86_64.rpm
lib64phat0-0.3.1-9.mga7.x86_64.rpm
lib64plymouth-devel-0.9.3-1.mga7.x86_64.rpm
lib64plymouth4-0.9.3-1.mga7.x86_64.rpm
lib64poppler-cpp-devel-0.63.0-2.mga7.x86_64.rpm
lib64poppler-cpp0-0.63.0-2.mga7.x86_64.rpm
lib64poppler-devel-0.63.0-2.mga7.x86_64.rpm
lib64poppler-gir0.18-0.63.0-2.mga7.x86_64.rpm
lib64poppler-glib-devel-0.63.0-2.mga7.x86_64.rpm
lib64poppler-glib8-0.63.0-2.mga7.x86_64.rpm
lib64poppler-qt5-devel-0.63.0-2.mga7.x86_64.rpm
lib64poppler-qt5_1-0.63.0-2.mga7.x86_64.rpm
lib64poppler74-0.63.0-2.mga7.x86_64.rpm
lib64postgis-devel-2.4.4-1.mga7.x86_64.rpm
lib64postgis0-2.4.4-1.mga7.x86_64.rpm
lib64protobuf-c-devel-1.3.0-1.mga7.x86_64.rpm
lib64protobuf-c1-1.3.0-1.mga7.x86_64.rpm
lib64protobuf-devel-3.5.2-2.mga7.x86_64.rpm
lib64protobuf-lite15-3.5.2-2.mga7.x86_64.rpm
lib64protobuf-static-devel-3.5.2-2.mga7.x86_64.rpm
lib64protobuf15-3.5.2-2.mga7.x86_64.rpm
lib64protoc15-3.5.2-2.mga7.x86_64.rpm
lib64psiconv-devel-0.9.9-1.mga7.x86_64.rpm
lib64psiconv6-0.9.9-1.mga7.x86_64.rpm
lib64psqlodbc-10.02.0000-1.mga7.x86_64.rpm
lib64ptexenc-devel-20170524-4.mga7.x86_64.rpm
lib64ptexenc-static-devel-20170524-4.mga7.x86_64.rpm
lib64ptexenc1-20170524-4.mga7.x86_64.rpm
lib64px-devel-0.6.8-1.mga7.x86_64.rpm
lib64px0-0.6.8-1.mga7.x86_64.rpm
lib64pyside1-1.2.4-1.mga7.x86_64.rpm
lib64python3-pyside1-1.2.4-1.mga7.x86_64.rpm
lib64qt5webkit-devel-5.212.0-1.alpha2.8.mga7.x86_64.rpm
lib64qt5webkit5-5.212.0-1.alpha2.8.mga7.x86_64.rpm
lib64qt5webkitwidgets-devel-5.212.0-1.alpha2.8.mga7.x86_64.rpm
lib64qt5webkitwidgets5-5.212.0-1.alpha2.8.mga7.x86_64.rpm
lib64qt5webview-devel-5.10.1-1.mga7.x86_64.rpm
lib64qt5webview5-5.10.1-1.mga7.x86_64.rpm
lib64rbio2-4.4.6-2.mga7.x86_64.rpm
lib64routino-devel-3.2-1.mga7.x86_64.rpm
lib64routino0-3.2-1.mga7.x86_64.rpm
lib64simon-devel-0.4.90-3.mga7.x86_64.rpm
lib64simon0-0.4.90-3.mga7.x86_64.rpm
lib64skgbankgui2-2.12.0-2.mga7.x86_64.rpm
lib64skgbankmodeler2-2.12.0-2.mga7.x86_64.rpm
lib64skgbasegui2-2.12.0-2.mga7.x86_64.rpm
lib64skgbasemodeler2-2.12.0-2.mga7.x86_64.rpm
lib64spqr2-4.4.6-2.mga7.x86_64.rpm
lib64suitesparseconfig4-4.4.6-2.mga7.x86_64.rpm
lib64svn-gnome-keyring0-1.10.0-1.mga7.x86_64.rpm
lib64svn0-1.10.0-1.mga7.x86_64.rpm
lib64svnjavahl1-1.10.0-1.mga7.x86_64.rpm
lib64synctex-devel-20170524-4.mga7.x86_64.rpm
lib64synctex-static-devel-20170524-4.mga7.x86_64.rpm
lib64synctex1-20170524-4.mga7.x86_64.rpm
lib64syndication4-4.14.10-15.mga7.x86_64.rpm
lib64texlua-devel-20170524-4.mga7.x86_64.rpm
lib64texlua-static-devel-20170524-4.mga7.x86_64.rpm
lib64texlua5-20170524-4.mga7.x86_64.rpm
lib64thunarx-devel-1.7.2-1.mga7.x86_64.rpm
lib64thunarx-gir3.0-1.7.2-1.mga7.x86_64.rpm
lib64thunarx3_0-1.7.2-1.mga7.x86_64.rpm
lib64tracker-devel-2.0.3-2.mga7.x86_64.rpm
lib64tracker-gir2.0-2.0.3-2.mga7.x86_64.rpm
lib64tracker2.0_0-2.0.3-2.mga7.x86_64.rpm
lib64umfpack5-4.4.6-2.mga7.x86_64.rpm
lib64vala-devel-0.40.4-1.mga7.x86_64.rpm
lib64vala0.40_0-0.40.4-1.mga7.x86_64.rpm
lib64valadoc-devel-0.40.4-1.mga7.x86_64.rpm
lib64valadoc0.40_0-0.40.4-1.mga7.x86_64.rpm
lib64vdpau-va-gl1-0.4.2-2.mga7.x86_64.rpm
lib64vlc-devel-3.0.1-4.mga7.x86_64.rpm
lib64vlc5-3.0.1-4.mga7.x86_64.rpm
lib64vlccore9-3.0.1-4.mga7.x86_64.rpm
lib64weed-devel-2.8.9-2.mga7.x86_64.rpm
lib64weed0-2.8.9-2.mga7.x86_64.rpm
lib64ykclient-devel-2.15-1.mga7.x86_64.rpm
lib64ykclient3-2.15-1.mga7.x86_64.rpm
libomp-6.0.0-2.mga7.x86_64.rpm
libomp-devel-6.0.0-2.mga7.x86_64.rpm
libreoffice-base-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-bsh-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-calc-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-core-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-data-6.0.3.2-2.mga7.noarch.rpm
libreoffice-draw-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-emailmerge-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-gdb-debug-support-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-glade-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-graphicfilter-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-gtk2-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-gtk3-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-ar-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-bg-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-bn-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-ca-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-cs-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-da-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-de-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-dz-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-el-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-en-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-es-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-et-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-eu-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-fi-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-fr-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-gl-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-gu-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-he-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-hi-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-hr-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-hu-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-id-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-it-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-ja-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-ko-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-lt-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-lv-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-nb-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-nl-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-nn-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-pl-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-pt-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-pt_BR-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-ro-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-ru-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-si-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-sk-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-sl-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-sv-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-ta-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-tr-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-uk-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-zh_CN-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-help-zh_TW-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-impress-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-kde4-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-af-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ar-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-as-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-bg-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-bn-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-br-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ca-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-cs-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-cy-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-da-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-de-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-dz-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-el-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-en-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-es-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-et-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-eu-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-fa-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-fi-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-fr-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ga-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-gl-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-gu-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-he-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-hi-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-hr-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-hu-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-id-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-it-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ja-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-kk-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-kn-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ko-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-lt-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-lv-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-mai-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ml-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-mr-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-nb-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-nl-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-nn-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-nr-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-nso-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-or-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-pa-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-pl-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-pt-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-pt_BR-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ro-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ru-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-si-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-sk-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-sl-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-sr-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ss-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-st-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-sv-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ta-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-te-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-th-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-tn-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-tr-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ts-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-uk-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-ve-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-xh-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-zh_CN-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-zh_TW-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-langpack-zu-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-librelogo-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-math-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-nlpsolver-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-officebean-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-officebean-common-6.0.3.2-2.mga7.noarch.rpm
libreoffice-ogltrans-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-opensymbol-fonts-6.0.3.2-2.mga7.noarch.rpm
libreoffice-pdfimport-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-postgresql-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-pyuno-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-rhino-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-sdk-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-sdk-doc-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-ure-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-ure-common-6.0.3.2-2.mga7.noarch.rpm
libreoffice-wiki-publisher-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-writer-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-x11-6.0.3.2-2.mga7.x86_64.rpm
libreoffice-xsltfilter-6.0.3.2-2.mga7.x86_64.rpm
libreofficekit-6.0.3.2-2.mga7.x86_64.rpm
libreofficekit-devel-6.0.3.2-2.mga7.x86_64.rpm
lightdm-gtk-greeter-common-2.0.5-1.mga7.noarch.rpm
lightdm-gtk3-greeter-2.0.5-1.mga7.x86_64.rpm
liquibase-3.6.1-1.mga7.noarch.rpm
liquibase-cdi-3.6.1-1.mga7.noarch.rpm
liquibase-javadoc-3.6.1-1.mga7.noarch.rpm
liquibase-maven-plugin-3.6.1-1.mga7.noarch.rpm
liquibase-parent-3.6.1-1.mga7.noarch.rpm
lives-2.8.9-2.mga7.x86_64.rpm
m17n-lib-1.7.0-3.mga7.x86_64.rpm
menulibre-2.2.0-1.mga7.noarch.rpm
mosh-1.3.2-4.mga7.x86_64.rpm
mumble-1.2.19-4.mga7.x86_64.rpm
mumble-plugins-1.2.19-4.mga7.x86_64.rpm
mumble-protocol-kde4-1.2.19-4.mga7.x86_64.rpm
mumble-protocol-plasma5-1.2.19-4.mga7.x86_64.rpm
mumble-server-1.2.19-4.mga7.x86_64.rpm
mumble-server-web-1.2.19-4.mga7.x86_64.rpm
ncurses-6.1-20180407.1.mga7.x86_64.rpm
ncurses-extraterms-6.1-20180407.1.mga7.x86_64.rpm
netsniff-ng-0.6.4-1.mga7.x86_64.rpm
nettle-3.4-1.mga7.x86_64.rpm
nextcloud-13.0.1-1.mga7.noarch.rpm
nextcloud-mysql-13.0.1-1.mga7.noarch.rpm
nextcloud-postgresql-13.0.1-1.mga7.noarch.rpm
nfs-ganesha-2.6.1-2.mga7.x86_64.rpm
nfs-ganesha-ceph-2.6.1-2.mga7.x86_64.rpm
nfs-ganesha-mem-2.6.1-2.mga7.x86_64.rpm
nfs-ganesha-mount-9P-2.6.1-2.mga7.x86_64.rpm
nfs-ganesha-nullfs-2.6.1-2.mga7.x86_64.rpm
nfs-ganesha-proxy-2.6.1-2.mga7.x86_64.rpm
nfs-ganesha-utils-2.6.1-2.mga7.x86_64.rpm
nfs-ganesha-vfs-2.6.1-2.mga7.x86_64.rpm
nfs-ganesha-xfs-2.6.1-2.mga7.x86_64.rpm
nodejs-align-text-1.0.2-1.mga7.noarch.rpm
nodejs-ansi-regex-3.0.0-1.mga7.noarch.rpm
nodejs-center-align-1.0.1-1.mga7.noarch.rpm
nodejs-cliui-4.0.0-1.mga7.noarch.rpm
nodejs-code-point-at-1.1.0-1.mga7.noarch.rpm
nodejs-decamelize-2.0.0-1.mga7.noarch.rpm
nodejs-invert-kv-2.0.0-1.mga7.noarch.rpm
nodejs-is-buffer-2.0.2-1.mga7.noarch.rpm
nodejs-is-fullwidth-code-point-2.0.0-1.mga7.noarch.rpm
nodejs-kind-of-6.0.2-1.mga7.noarch.rpm
nodejs-longest-2.0.1-1.mga7.noarch.rpm
nodejs-number-is-nan-1.0.1-1.mga7.noarch.rpm
nodejs-os-locale-2.1.0-1.mga7.noarch.rpm
nodejs-repeat-string-1.6.1-1.mga7.noarch.rpm
nodejs-string-width-2.1.1-1.mga7.noarch.rpm
nodejs-strip-ansi-4.0.0-1.mga7.noarch.rpm
nodejs-window-size-1.1.0-1.mga7.noarch.rpm
nodejs-wrap-ansi-3.0.1-1.mga7.noarch.rpm
nodejs-y18n-4.0.0-1.mga7.noarch.rpm
numptyphysics-0.4-0.git20180221.1.mga7.x86_64.rpm
obconf-qt-0.12.0-2.mga7.x86_64.rpm
offlineimap-7.2.0-1.mga7.noarch.rpm
openafs-1.6.22.2-1.mga7.x86_64.rpm
openafs-client-1.6.22.2-1.mga7.x86_64.rpm
openafs-doc-1.6.22.2-1.mga7.noarch.rpm
openafs-server-1.6.22.2-1.mga7.x86_64.rpm
openboard-1.4.0-2.mga7.x86_64.rpm
opencascade-6.9.1.0.18.3-1.mga7.x86_64.rpm
opencc-1.0.5-1.mga7.x86_64.rpm
openerp-extras-7.0-20170329.1.mga7.noarch.rpm
openerp-gap-analysis-7.0-20170329.1.mga7.noarch.rpm
openerp-git-7.0-20170329.1.mga7.noarch.rpm
openerp-google-api-7.0-20170329.1.mga7.noarch.rpm
openerp-openeducat-7.0-20170329.1.mga7.noarch.rpm
openerp-risk-management-7.0-20170329.1.mga7.noarch.rpm
openerp-server-7.0-20170329.1.mga7.noarch.rpm
openobex-apps-1.7.2-1.mga7.x86_64.rpm
openobex-ircp-1.7.2-1.mga7.x86_64.rpm
options-1.4-1.mga7.noarch.rpm
options-javadoc-1.4-1.mga7.noarch.rpm
pam_yubico-2.25-1.mga7.x86_64.rpm
pan-0.144-1.mga7.x86_64.rpm
pari-2.9.4-1.mga7.x86_64.rpm
pari-data-2.9.4-1.mga7.noarch.rpm
parole-1.0.1-1.mga7.x86_64.rpm
parrot-8.1.0-1.mga7.x86_64.rpm
parrot-doc-8.1.0-1.mga7.noarch.rpm
parrot-src-8.1.0-1.mga7.noarch.rpm
pcb-4.1.1-1.mga7.x86_64.rpm
pdf2djvu-0.9.8-2.mga7.x86_64.rpm
perf-4.14.34-1.mga7.x86_64.rpm
performous-1.1-9.mga7.x86_64.rpm
perl-File-Sync-0.110.0-23.mga7.x86_64.rpm
perl-qt4-4.14.3-11.mga7.x86_64.rpm
perl-qt4-devel-4.14.3-11.mga7.x86_64.rpm
perl-qt4-examples-4.14.3-11.mga7.noarch.rpm
perl-SVN-1.10.0-1.mga7.x86_64.rpm
perl-svn-devel-1.10.0-1.mga7.x86_64.rpm
perl-XML-Parser-2.440.0-12.mga7.x86_64.rpm
pgpdump-0.32-1.mga7.x86_64.rpm
phppgadmin-5.1-8.p2.mga7.noarch.rpm
pidgin-msn-pecan-0.1.4-1.mga7.x86_64.rpm
plymouth-0.9.3-1.mga7.x86_64.rpm
plymouth-plugin-fade-throbber-0.9.3-1.mga7.x86_64.rpm
plymouth-plugin-label-0.9.3-1.mga7.x86_64.rpm
plymouth-plugin-script-0.9.3-1.mga7.x86_64.rpm
plymouth-plugin-space-flares-0.9.3-1.mga7.x86_64.rpm
plymouth-plugin-throbgress-0.9.3-1.mga7.x86_64.rpm
plymouth-plugin-tribar-0.9.3-1.mga7.x86_64.rpm
plymouth-plugin-two-step-0.9.3-1.mga7.x86_64.rpm
plymouth-scripts-0.9.3-1.mga7.x86_64.rpm
plymouth-theme-charge-0.9.3-1.mga7.x86_64.rpm
plymouth-theme-fade-in-0.9.3-1.mga7.x86_64.rpm
plymouth-theme-glow-0.9.3-1.mga7.x86_64.rpm
plymouth-theme-script-0.9.3-1.mga7.x86_64.rpm
plymouth-theme-solar-0.9.3-1.mga7.x86_64.rpm
plymouth-theme-spinfinity-0.9.3-1.mga7.x86_64.rpm
plymouth-theme-spinner-0.9.3-1.mga7.x86_64.rpm
plymouth-theme-tribar-0.9.3-1.mga7.x86_64.rpm
pokerth-1.1.2-4.mga7.x86_64.rpm
pokerth-server-1.1.2-4.mga7.x86_64.rpm
poppler-0.63.0-2.mga7.x86_64.rpm
postgis-2.4.4-1.mga7.x86_64.rpm
protobuf-c-1.3.0-1.mga7.x86_64.rpm
protobuf-compiler-3.5.2-2.mga7.x86_64.rpm
protobuf-java-3.5.2-1.mga7.noarch.rpm
protobuf-java-3.5.2-2.mga7.noarch.rpm
protobuf-java-util-3.5.2-1.mga7.noarch.rpm
protobuf-java-util-3.5.2-2.mga7.noarch.rpm
protobuf-javadoc-3.5.2-1.mga7.noarch.rpm
protobuf-javadoc-3.5.2-2.mga7.noarch.rpm
protobuf-javanano-3.5.2-1.mga7.noarch.rpm
protobuf-javanano-3.5.2-2.mga7.noarch.rpm
protobuf-parent-3.5.2-1.mga7.noarch.rpm
protobuf-parent-3.5.2-2.mga7.noarch.rpm
protobuf-vim-3.5.2-1.mga7.noarch.rpm
protobuf-vim-3.5.2-2.mga7.noarch.rpm
psiconv-0.9.9-1.mga7.x86_64.rpm
pxlib-0.6.8-1.mga7.x86_64.rpm
pyhoca-cli-0.5.0.4-1.mga7.noarch.rpm
pyhoca-gui-0.5.0.7-1.mga7.noarch.rpm
pyside-1.2.4-1.mga7.x86_64.rpm
pyside-cmake-devel-1.2.4-1.mga7.x86_64.rpm
pyside-core-1.2.4-1.mga7.x86_64.rpm
pyside-declarative-1.2.4-1.mga7.x86_64.rpm
pyside-devel-1.2.4-1.mga7.x86_64.rpm
pyside-gui-1.2.4-1.mga7.x86_64.rpm
pyside-help-1.2.4-1.mga7.x86_64.rpm
pyside-include-devel-1.2.4-1.mga7.x86_64.rpm
pyside-multimedia-1.2.4-1.mga7.x86_64.rpm
pyside-network-1.2.4-1.mga7.x86_64.rpm
pyside-opengl-1.2.4-1.mga7.x86_64.rpm
pyside-phonon-1.2.4-1.mga7.x86_64.rpm
pyside-script-1.2.4-1.mga7.x86_64.rpm
pyside-scripttools-1.2.4-1.mga7.x86_64.rpm
pyside-sql-1.2.4-1.mga7.x86_64.rpm
pyside-svg-1.2.4-1.mga7.x86_64.rpm
pyside-test-1.2.4-1.mga7.x86_64.rpm
pyside-tools-0.2.15-1.mga7.x86_64.rpm
pyside-typesystems-core-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-declarative-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-gui-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-help-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-multimedia-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-network-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-opengl-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-phonon-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-scripts-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-sql-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-svg-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-test-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-uitools-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-webkit-1.2.4-1.mga7.x86_64.rpm
pyside-typesystems-xmls-1.2.4-1.mga7.x86_64.rpm
pyside-uitools-1.2.4-1.mga7.x86_64.rpm
pyside-webkit-1.2.4-1.mga7.x86_64.rpm
pyside-xml-1.2.4-1.mga7.x86_64.rpm
pyside-xmlpatterns-1.2.4-1.mga7.x86_64.rpm
pysiogame-3.70.104-1.mga7.noarch.rpm
python-protobuf-3.5.2-2.mga7.x86_64.rpm
python2-abiword-3.0.2-4.mga7.x86_64.rpm
python2-collada-0.4.0-7.mga7.noarch.rpm
python2-ecflow-4.9.0-3.mga7.x86_64.rpm
python2-pivy-0.5.0-6.mga7.x86_64.rpm
python2-pyflakes-1.6.0-3.mga7.noarch.rpm
python2-svn-1.10.0-1.mga7.x86_64.rpm
python2-svn-devel-1.10.0-1.mga7.x86_64.rpm
python2-textile-3.0.2-1.mga7.noarch.rpm
python3-collada-0.4.0-7.mga7.noarch.rpm
python3-ecflow-4.9.0-3.mga7.x86_64.rpm
python3-gnucash-3.0-2.mga7.x86_64.rpm
python3-libopenshot-0.1.9-2.mga7.x86_64.rpm
python3-pyflakes-1.6.0-3.mga7.noarch.rpm
python3-pyside-core-1.2.4-1.mga7.x86_64.rpm
python3-pyside-declarative-1.2.4-1.mga7.x86_64.rpm
python3-pyside-devel-1.2.4-1.mga7.x86_64.rpm
python3-pyside-gui-1.2.4-1.mga7.x86_64.rpm
python3-pyside-help-1.2.4-1.mga7.x86_64.rpm
python3-pyside-multimedia-1.2.4-1.mga7.x86_64.rpm
python3-pyside-network-1.2.4-1.mga7.x86_64.rpm
python3-pyside-opengl-1.2.4-1.mga7.x86_64.rpm
python3-pyside-phonon-1.2.4-1.mga7.x86_64.rpm
python3-pyside-script-1.2.4-1.mga7.x86_64.rpm
python3-pyside-scripttools-1.2.4-1.mga7.x86_64.rpm
python3-pyside-sql-1.2.4-1.mga7.x86_64.rpm
python3-pyside-svg-1.2.4-1.mga7.x86_64.rpm
python3-pyside-test-1.2.4-1.mga7.x86_64.rpm
python3-pyside-uitools-1.2.4-1.mga7.x86_64.rpm
python3-pyside-webkit-1.2.4-1.mga7.x86_64.rpm
python3-pyside-xml-1.2.4-1.mga7.x86_64.rpm
python3-pyside-xmlpatterns-1.2.4-1.mga7.x86_64.rpm
python3-textile-3.0.2-1.mga7.noarch.rpm
qmapshack-1.11.0-1.mga7.x86_64.rpm
qmaptool-1.11.0-1.mga7.x86_64.rpm
qtwebkit5-5.212.0-1.alpha2.8.mga7.x86_64.rpm
qtwebview5-5.10.1-1.mga7.x86_64.rpm
qtwebview5-doc-5.10.1-1.mga7.noarch.rpm
retroshare-0.6.3-2.mga7.x86_64.rpm
retroshare-data-0.6.3-2.mga7.noarch.rpm
retroshare-feedreader-0.6.3-2.mga7.x86_64.rpm
retroshare-nogui-0.6.3-2.mga7.x86_64.rpm
retroshare-voip-0.6.3-2.mga7.x86_64.rpm
routino-3.2-1.mga7.x86_64.rpm
ruby-svn-1.10.0-1.mga7.x86_64.rpm
ruby-svn-devel-1.10.0-1.mga7.x86_64.rpm
simon-0.4.90-3.mga7.x86_64.rpm
simon-doc-0.4.90-3.mga7.noarch.rpm
skrooge-2.12.0-2.mga7.x86_64.rpm
subversion-1.10.0-1.mga7.x86_64.rpm
subversion-devel-1.10.0-1.mga7.x86_64.rpm
subversion-doc-1.10.0-1.mga7.x86_64.rpm
subversion-gnome-keyring-devel-1.10.0-1.mga7.x86_64.rpm
subversion-server-1.10.0-1.mga7.x86_64.rpm
subversion-tools-1.10.0-1.mga7.x86_64.rpm
suitesparse-devel-4.4.6-2.mga7.x86_64.rpm
svlc-3.0.1-4.mga7.x86_64.rpm
svn-javahl-1.10.0-1.mga7.x86_64.rpm
syntastic-3.5.0-4.mga7.noarch.rpm
syntastic-actionscript-3.5.0-4.mga7.noarch.rpm
syntastic-ada-3.5.0-4.mga7.noarch.rpm
syntastic-applescript-3.5.0-4.mga7.noarch.rpm
syntastic-arduino-3.5.0-4.mga7.noarch.rpm
syntastic-asciidoc-3.5.0-4.mga7.noarch.rpm
syntastic-asm-3.5.0-4.mga7.noarch.rpm
syntastic-bemhtml-3.5.0-4.mga7.noarch.rpm
syntastic-bro-3.5.0-4.mga7.noarch.rpm
syntastic-c-3.5.0-4.mga7.noarch.rpm
syntastic-cabal-3.5.0-4.mga7.noarch.rpm
syntastic-chef-3.5.0-4.mga7.noarch.rpm
syntastic-cobol-3.5.0-4.mga7.noarch.rpm
syntastic-cpp-3.5.0-4.mga7.noarch.rpm
syntastic-cs-3.5.0-4.mga7.noarch.rpm
syntastic-css-3.5.0-4.mga7.noarch.rpm
syntastic-cucumber-3.5.0-4.mga7.noarch.rpm
syntastic-docbk-3.5.0-4.mga7.noarch.rpm
syntastic-dustjs-3.5.0-4.mga7.noarch.rpm
syntastic-erlang-3.5.0-4.mga7.noarch.rpm
syntastic-eruby-3.5.0-4.mga7.noarch.rpm
syntastic-fortran-3.5.0-4.mga7.noarch.rpm
syntastic-glsl-3.5.0-4.mga7.noarch.rpm
syntastic-haml-3.5.0-4.mga7.noarch.rpm
syntastic-handlebars-3.5.0-4.mga7.noarch.rpm
syntastic-haskell-3.5.0-4.mga7.noarch.rpm
syntastic-html-3.5.0-4.mga7.noarch.rpm
syntastic-java-3.5.0-4.mga7.noarch.rpm
syntastic-javascript-3.5.0-4.mga7.noarch.rpm
syntastic-json-3.5.0-4.mga7.noarch.rpm
syntastic-less-3.5.0-4.mga7.noarch.rpm
syntastic-lex-3.5.0-4.mga7.noarch.rpm
syntastic-limbo-3.5.0-4.mga7.noarch.rpm
syntastic-lisp-3.5.0-4.mga7.noarch.rpm
syntastic-llvm-3.5.0-4.mga7.noarch.rpm
syntastic-lua-3.5.0-4.mga7.noarch.rpm
syntastic-matlab-3.5.0-4.mga7.noarch.rpm
syntastic-nasm-3.5.0-4.mga7.noarch.rpm
syntastic-objc-3.5.0-4.mga7.noarch.rpm
syntastic-objcpp-3.5.0-4.mga7.noarch.rpm
syntastic-ocaml-3.5.0-4.mga7.noarch.rpm
syntastic-perl-3.5.0-4.mga7.noarch.rpm
syntastic-php-3.5.0-4.mga7.noarch.rpm
syntastic-po-3.5.0-4.mga7.noarch.rpm
syntastic-pod-3.5.0-4.mga7.noarch.rpm
syntastic-puppet-3.5.0-4.mga7.noarch.rpm
syntastic-python-3.5.0-4.mga7.noarch.rpm
syntastic-r-3.5.0-4.mga7.noarch.rpm
syntastic-racket-3.5.0-4.mga7.noarch.rpm
syntastic-rst-3.5.0-4.mga7.noarch.rpm
syntastic-ruby-3.5.0-4.mga7.noarch.rpm
syntastic-sass-3.5.0-4.mga7.noarch.rpm
syntastic-sh-3.5.0-4.mga7.noarch.rpm
syntastic-tcl-3.5.0-4.mga7.noarch.rpm
syntastic-tex-3.5.0-4.mga7.noarch.rpm
syntastic-texinfo-3.5.0-4.mga7.noarch.rpm
syntastic-vala-3.5.0-4.mga7.noarch.rpm
syntastic-verilog-3.5.0-4.mga7.noarch.rpm
syntastic-vhdl-3.5.0-4.mga7.noarch.rpm
syntastic-vim-3.5.0-4.mga7.noarch.rpm
syntastic-xhtml-3.5.0-4.mga7.noarch.rpm
syntastic-xml-3.5.0-4.mga7.noarch.rpm
syntastic-xslt-3.5.0-4.mga7.noarch.rpm
syntastic-yacc-3.5.0-4.mga7.noarch.rpm
syntastic-yaml-3.5.0-4.mga7.noarch.rpm
syntastic-z80-3.5.0-4.mga7.noarch.rpm
syntastic-zsh-3.5.0-4.mga7.noarch.rpm
texlive-20170524-4.mga7.x86_64.rpm
thunar-1.7.2-1.mga7.x86_64.rpm
tracker-2.0.3-2.mga7.x86_64.rpm
tracker-docs-2.0.3-2.mga7.noarch.rpm
tracker-vala-2.0.3-2.mga7.noarch.rpm
vala-0.40.4-1.mga7.x86_64.rpm
vala-doc-0.40.4-1.mga7.noarch.rpm
vala-tools-0.40.4-1.mga7.x86_64.rpm
valadoc-0.40.4-1.mga7.x86_64.rpm
vboxadditions-kernel-4.14.34-desktop-1.mga7-5.2.8-20.mga7.x86_64.rpm
vboxadditions-kernel-4.14.34-server-1.mga7-5.2.8-20.mga7.x86_64.rpm
virtualbox-kernel-4.14.34-desktop-1.mga7-5.2.8-20.mga7.x86_64.rpm
virtualbox-kernel-4.14.34-server-1.mga7-5.2.8-20.mga7.x86_64.rpm
vlc-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-aa-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-chromaprint-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-common-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-dv-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-flac-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-fluidsynth-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-gme-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-gnutls-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-jack-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-kate-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-libass-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-libnotify-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-lirc-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-lua-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-mod-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-mpc-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-ncurses-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-opengl-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-projectm-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-pulse-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-schroedinger-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-sdl-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-shout-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-sid-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-speex-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-theora-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-twolame-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-upnp-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-vdpau-3.0.1-4.mga7.x86_64.rpm
vlc-plugin-zvbi-3.0.1-4.mga7.x86_64.rpm
wireguard-tools-0.0.20180413-1.mga7.x86_64.rpm
xdg-user-dirs-0.17-2.mga7.x86_64.rpm
xfce4-pulseaudio-plugin-0.4.1-1.mga7.x86_64.rpm
xfce4-whiskermenu-plugin-2.1.6-1.mga7.x86_64.rpm
xtables-addons-kernel-4.14.34-desktop-1.mga7-2.13-90.mga7.x86_64.rpm
xtables-addons-kernel-4.14.34-server-1.mga7-2.13-90.mga7.x86_64.rpm
ykclient-2.15-1.mga7.x86_64.rpm
zart-2.0.0-4.mga7.x86_64.rpm