SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/updates/27/x86_64/Packages/a :
abcde-2.9.1-1.fc27.noarch.rpm
abrt-2.10.7-1.fc27.x86_64.rpm
abrt-addon-ccpp-2.10.7-1.fc27.x86_64.rpm
abrt-addon-coredump-helper-2.10.7-1.fc27.x86_64.rpm
abrt-addon-kerneloops-2.10.7-1.fc27.x86_64.rpm
abrt-addon-pstoreoops-2.10.7-1.fc27.x86_64.rpm
abrt-addon-upload-watch-2.10.7-1.fc27.x86_64.rpm
abrt-addon-vmcore-2.10.7-1.fc27.x86_64.rpm
abrt-addon-xorg-2.10.7-1.fc27.x86_64.rpm
abrt-atomic-2.10.7-1.fc27.x86_64.rpm
abrt-cli-ng-2.10.7-1.fc27.x86_64.rpm
abrt-console-notification-2.10.7-1.fc27.x86_64.rpm
abrt-dbus-2.10.7-1.fc27.x86_64.rpm
abrt-devel-2.10.7-1.fc27.i686.rpm
abrt-devel-2.10.7-1.fc27.x86_64.rpm
abrt-gui-2.10.7-1.fc27.x86_64.rpm
abrt-gui-devel-2.10.7-1.fc27.i686.rpm
abrt-gui-devel-2.10.7-1.fc27.x86_64.rpm
abrt-gui-libs-2.10.7-1.fc27.i686.rpm
abrt-gui-libs-2.10.7-1.fc27.x86_64.rpm
abrt-libs-2.10.7-1.fc27.i686.rpm
abrt-libs-2.10.7-1.fc27.x86_64.rpm
abrt-plugin-bodhi-2.10.7-1.fc27.x86_64.rpm
abrt-plugin-machine-id-2.10.7-1.fc27.x86_64.rpm
abrt-plugin-sosreport-2.10.7-1.fc27.x86_64.rpm
abrt-retrace-client-2.10.7-1.fc27.x86_64.rpm
abrt-tui-2.10.7-1.fc27.x86_64.rpm
acpica-tools-20180209-1.fc27.x86_64.rpm
adapta-gtk-theme-3.93.0.225-1.fc27.noarch.rpm
adapta-gtk-theme-gedit-3.93.0.225-1.fc27.noarch.rpm
adapta-gtk-theme-plank-3.93.0.225-1.fc27.noarch.rpm
advancecomp-2.1-4.fc27.x86_64.rpm
afflib-3.7.16-4.fc27.i686.rpm
afflib-3.7.16-4.fc27.x86_64.rpm
afflib-devel-3.7.16-4.fc27.i686.rpm
afflib-devel-3.7.16-4.fc27.x86_64.rpm
afftools-3.7.16-4.fc27.x86_64.rpm
aftertheflood-sparks-bar-fonts-2.0-1.fc27.noarch.rpm
aftertheflood-sparks-dot-fonts-2.0-1.fc27.noarch.rpm
aftertheflood-sparks-dot-line-fonts-2.0-1.fc27.noarch.rpm
aftertheflood-sparks-fonts-common-2.0-1.fc27.noarch.rpm
agedu-0-15.20171202.8a8299e.fc27.x86_64.rpm
aime-8.20180223-1.fc27.i686.rpm
aime-8.20180223-1.fc27.x86_64.rpm
aime-devel-8.20180223-1.fc27.i686.rpm
aime-devel-8.20180223-1.fc27.x86_64.rpm
akmods-0.5.6-15.fc27.noarch.rpm
akonadi-calendar-tools-17.12.3-1.fc27.x86_64.rpm
akonadi-import-wizard-17.12.3-1.fc27.i686.rpm
akonadi-import-wizard-17.12.3-1.fc27.x86_64.rpm
akonadi-import-wizard-devel-17.12.3-1.fc27.i686.rpm
akonadi-import-wizard-devel-17.12.3-1.fc27.x86_64.rpm
akonadiconsole-17.12.3-1.fc27.i686.rpm
akonadiconsole-17.12.3-1.fc27.x86_64.rpm
akregator-17.12.3-1.fc27.x86_64.rpm
akregator-libs-17.12.3-1.fc27.i686.rpm
akregator-libs-17.12.3-1.fc27.x86_64.rpm
amarok-2.9.0-1.fc27.x86_64.rpm
amarok-doc-2.9.0-1.fc27.noarch.rpm
amarok-libs-2.9.0-1.fc27.i686.rpm
amarok-libs-2.9.0-1.fc27.x86_64.rpm
amarok-utils-2.9.0-1.fc27.x86_64.rpm
american-fuzzy-lop-2.49b-4.fc27.x86_64.rpm
american-fuzzy-lop-clang-2.49b-4.fc27.x86_64.rpm
american-fuzzy-lop-clang-fast-2.49b-4.fc27.x86_64.rpm
android-tools-20170311gite7195be7725a-5.fc27.x86_64.rpm
ansible-2.5.0-2.fc27.noarch.rpm
ansible-doc-2.5.0-2.fc27.noarch.rpm
ansible-python3-2.5.0-2.fc27.noarch.rpm
ansifilter-2.10-1.fc27.x86_64.rpm
ansifilter-gui-2.10-1.fc27.x86_64.rpm
apache-commons-compress-1.14-3.fc27.noarch.rpm
apache-commons-compress-javadoc-1.14-3.fc27.noarch.rpm
apcu-panel-5.1.11-1.fc27.noarch.rpm
appcenter-0.2.9-1.fc27.x86_64.rpm
appstream-0.11.8-2.fc27.i686.rpm
appstream-0.11.8-2.fc27.x86_64.rpm
appstream-data-27-10.fc27.noarch.rpm
appstream-devel-0.11.8-2.fc27.i686.rpm
appstream-devel-0.11.8-2.fc27.x86_64.rpm
appstream-generator-0.6.8-1.fc27.x86_64.rpm
appstream-qt-0.11.8-2.fc27.i686.rpm
appstream-qt-0.11.8-2.fc27.x86_64.rpm
appstream-qt-devel-0.11.8-2.fc27.i686.rpm
appstream-qt-devel-0.11.8-2.fc27.x86_64.rpm
appstream-vala-0.11.8-2.fc27.x86_64.rpm
apr-api-docs-1.6.3-1.fc27.noarch.rpm
arc-gui-clients-0.4.6-15.fc27.x86_64.rpm
arch-install-scripts-18-1.fc27.noarch.rpm
arduino-1.8.5-4.fc27.noarch.rpm
arduino-core-1.8.5-4.fc27.noarch.rpm
arduino-doc-1.8.5-4.fc27.noarch.rpm
argbash-2.6.1-2.fc27.noarch.rpm
argparse-manpage-1.0.0-1.fc27.noarch.rpm
arpwatch-2.1a15-42.fc27.x86_64.rpm
asc-2.8.0.2-1.fc27.x86_64.rpm
atomic-1.22.1-1.fc27.x86_64.rpm
atomic-reactor-1.6.29-2.fc27.noarch.rpm
atomic-registries-1.22.1-1.fc27.x86_64.rpm
atoum-3.3.0-1.fc27.noarch.rpm
atril-1.19.6-4.fc27.x86_64.rpm
atril-caja-1.19.6-4.fc27.x86_64.rpm
atril-devel-1.19.6-4.fc27.i686.rpm
atril-devel-1.19.6-4.fc27.x86_64.rpm
atril-libs-1.19.6-4.fc27.i686.rpm
atril-libs-1.19.6-4.fc27.x86_64.rpm
atril-thumbnailer-1.19.6-4.fc27.x86_64.rpm
audacious-plugins-3.9-6.fc27.x86_64.rpm
audacious-plugins-amidi-3.9-6.fc27.x86_64.rpm
audacious-plugins-exotic-3.9-6.fc27.x86_64.rpm
audacious-plugins-jack-3.9-6.fc27.x86_64.rpm
audispd-plugins-2.8.3-1.fc27.x86_64.rpm
audispd-plugins-zos-2.8.3-1.fc27.x86_64.rpm
audit-2.8.3-1.fc27.x86_64.rpm
audit-libs-2.8.3-1.fc27.i686.rpm
audit-libs-2.8.3-1.fc27.x86_64.rpm
audit-libs-devel-2.8.3-1.fc27.i686.rpm
audit-libs-devel-2.8.3-1.fc27.x86_64.rpm
audit-libs-python-2.8.3-1.fc27.x86_64.rpm
audit-libs-python3-2.8.3-1.fc27.x86_64.rpm
audit-libs-static-2.8.3-1.fc27.i686.rpm
audit-libs-static-2.8.3-1.fc27.x86_64.rpm
authselect-0.3.2-1.fc27.x86_64.rpm
authselect-compat-0.3.2-1.fc27.x86_64.rpm
authselect-devel-0.3.2-1.fc27.i686.rpm
authselect-devel-0.3.2-1.fc27.x86_64.rpm
authselect-libs-0.3.2-1.fc27.i686.rpm
authselect-libs-0.3.2-1.fc27.x86_64.rpm
autocorr-af-5.4.6.2-3.fc27.noarch.rpm
autocorr-bg-5.4.6.2-3.fc27.noarch.rpm
autocorr-ca-5.4.6.2-3.fc27.noarch.rpm
autocorr-cs-5.4.6.2-3.fc27.noarch.rpm
autocorr-da-5.4.6.2-3.fc27.noarch.rpm
autocorr-de-5.4.6.2-3.fc27.noarch.rpm
autocorr-en-5.4.6.2-3.fc27.noarch.rpm
autocorr-es-5.4.6.2-3.fc27.noarch.rpm
autocorr-fa-5.4.6.2-3.fc27.noarch.rpm
autocorr-fi-5.4.6.2-3.fc27.noarch.rpm
autocorr-fr-5.4.6.2-3.fc27.noarch.rpm
autocorr-ga-5.4.6.2-3.fc27.noarch.rpm
autocorr-hr-5.4.6.2-3.fc27.noarch.rpm
autocorr-hu-5.4.6.2-3.fc27.noarch.rpm
autocorr-is-5.4.6.2-3.fc27.noarch.rpm
autocorr-it-5.4.6.2-3.fc27.noarch.rpm
autocorr-ja-5.4.6.2-3.fc27.noarch.rpm
autocorr-ko-5.4.6.2-3.fc27.noarch.rpm
autocorr-lb-5.4.6.2-3.fc27.noarch.rpm
autocorr-lt-5.4.6.2-3.fc27.noarch.rpm
autocorr-mn-5.4.6.2-3.fc27.noarch.rpm
autocorr-nl-5.4.6.2-3.fc27.noarch.rpm
autocorr-pl-5.4.6.2-3.fc27.noarch.rpm
autocorr-pt-5.4.6.2-3.fc27.noarch.rpm
autocorr-ro-5.4.6.2-3.fc27.noarch.rpm
autocorr-ru-5.4.6.2-3.fc27.noarch.rpm
autocorr-sk-5.4.6.2-3.fc27.noarch.rpm
autocorr-sl-5.4.6.2-3.fc27.noarch.rpm
autocorr-sr-5.4.6.2-3.fc27.noarch.rpm
autocorr-sv-5.4.6.2-3.fc27.noarch.rpm
autocorr-tr-5.4.6.2-3.fc27.noarch.rpm
autocorr-vi-5.4.6.2-3.fc27.noarch.rpm
autocorr-zh-5.4.6.2-3.fc27.noarch.rpm
autofs-5.1.4-7.fc27.x86_64.rpm
avahi-0.7-11.fc27.i686.rpm
avahi-0.7-11.fc27.x86_64.rpm
avahi-autoipd-0.7-11.fc27.x86_64.rpm
avahi-compat-howl-0.7-11.fc27.i686.rpm
avahi-compat-howl-0.7-11.fc27.x86_64.rpm
avahi-compat-howl-devel-0.7-11.fc27.i686.rpm
avahi-compat-howl-devel-0.7-11.fc27.x86_64.rpm
avahi-compat-libdns_sd-0.7-11.fc27.i686.rpm
avahi-compat-libdns_sd-0.7-11.fc27.x86_64.rpm
avahi-compat-libdns_sd-devel-0.7-11.fc27.i686.rpm
avahi-compat-libdns_sd-devel-0.7-11.fc27.x86_64.rpm
avahi-devel-0.7-11.fc27.i686.rpm
avahi-devel-0.7-11.fc27.x86_64.rpm
avahi-dnsconfd-0.7-11.fc27.x86_64.rpm
avahi-glib-0.7-11.fc27.i686.rpm
avahi-glib-0.7-11.fc27.x86_64.rpm
avahi-glib-devel-0.7-11.fc27.i686.rpm
avahi-glib-devel-0.7-11.fc27.x86_64.rpm
avahi-gobject-0.7-11.fc27.i686.rpm
avahi-gobject-0.7-11.fc27.x86_64.rpm
avahi-gobject-devel-0.7-11.fc27.i686.rpm
avahi-gobject-devel-0.7-11.fc27.x86_64.rpm
avahi-libs-0.7-11.fc27.i686.rpm
avahi-libs-0.7-11.fc27.x86_64.rpm
avahi-qt3-0.7-11.fc27.i686.rpm
avahi-qt3-0.7-11.fc27.x86_64.rpm
avahi-qt3-devel-0.7-11.fc27.i686.rpm
avahi-qt3-devel-0.7-11.fc27.x86_64.rpm
avahi-qt4-0.7-11.fc27.i686.rpm
avahi-qt4-0.7-11.fc27.x86_64.rpm
avahi-qt4-devel-0.7-11.fc27.i686.rpm
avahi-qt4-devel-0.7-11.fc27.x86_64.rpm
avahi-sharp-0.7-11.fc27.i686.rpm
avahi-sharp-0.7-11.fc27.x86_64.rpm
avahi-tools-0.7-11.fc27.x86_64.rpm
avahi-ui-0.7-11.fc27.i686.rpm
avahi-ui-0.7-11.fc27.x86_64.rpm
avahi-ui-devel-0.7-11.fc27.i686.rpm
avahi-ui-devel-0.7-11.fc27.x86_64.rpm
avahi-ui-gtk3-0.7-11.fc27.i686.rpm
avahi-ui-gtk3-0.7-11.fc27.x86_64.rpm
avahi-ui-sharp-0.7-11.fc27.i686.rpm
avahi-ui-sharp-0.7-11.fc27.x86_64.rpm
avahi-ui-sharp-devel-0.7-11.fc27.i686.rpm
avahi-ui-sharp-devel-0.7-11.fc27.x86_64.rpm
avahi-ui-tools-0.7-11.fc27.x86_64.rpm
avogadro2-libs-1.90.0-15.fc27.i686.rpm
avogadro2-libs-1.90.0-15.fc27.x86_64.rpm
avogadro2-libs-devel-1.90.0-15.fc27.i686.rpm
avogadro2-libs-devel-1.90.0-15.fc27.x86_64.rpm
avogadro2-libs-doc-1.90.0-15.fc27.noarch.rpm
awstats-7.7-1.fc27.noarch.rpm
axel-2.16-1.fc27.x86_64.rpm