SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/updates/26/x86_64/Packages/p :
petsc-3.8.3-2.fc26.i686.rpm
petsc-3.8.3-2.fc26.x86_64.rpm
petsc-devel-3.8.3-2.fc26.i686.rpm
petsc-devel-3.8.3-2.fc26.x86_64.rpm
petsc-doc-3.8.3-2.fc26.noarch.rpm
petsc-mpich-3.8.3-2.fc26.i686.rpm
petsc-mpich-3.8.3-2.fc26.x86_64.rpm
petsc-mpich-devel-3.8.3-2.fc26.i686.rpm
petsc-mpich-devel-3.8.3-2.fc26.x86_64.rpm
petsc-openmpi-3.8.3-2.fc26.i686.rpm
petsc-openmpi-3.8.3-2.fc26.x86_64.rpm
petsc-openmpi-devel-3.8.3-2.fc26.i686.rpm
petsc-openmpi-devel-3.8.3-2.fc26.x86_64.rpm
petsc4py-mpich-devel-3.8.1-4.fc26.i686.rpm
petsc4py-mpich-devel-3.8.1-4.fc26.x86_64.rpm
petsc4py-openmpi-devel-3.8.1-4.fc26.i686.rpm
petsc4py-openmpi-devel-3.8.1-4.fc26.x86_64.rpm
petsc64-3.8.3-2.fc26.x86_64.rpm
petsc64-devel-3.8.3-2.fc26.x86_64.rpm
plasma-integration-5.10.5-3.fc26.i686.rpm
plasma-integration-5.10.5-3.fc26.x86_64.rpm
postbooks-4.10.1-16.fc26.x86_64.rpm
postbooks-devel-4.10.1-16.fc26.i686.rpm
postbooks-devel-4.10.1-16.fc26.x86_64.rpm
postbooks-libs-4.10.1-16.fc26.i686.rpm
postbooks-libs-4.10.1-16.fc26.x86_64.rpm
pyotherside-1.5.3-3.fc26.i686.rpm
pyotherside-1.5.3-3.fc26.x86_64.rpm
python-qt5-5.9.1-2.fc26.i686.rpm
python-qt5-5.9.1-2.fc26.x86_64.rpm
python-qt5-base-5.9.1-2.fc26.i686.rpm
python-qt5-base-5.9.1-2.fc26.x86_64.rpm
python-qt5-devel-5.9.1-2.fc26.i686.rpm
python-qt5-devel-5.9.1-2.fc26.x86_64.rpm
python-qt5-doc-5.9.1-2.fc26.noarch.rpm
python-qt5-rpm-macros-5.9.1-2.fc26.noarch.rpm
python-qt5-webengine-5.9.1-2.fc26.x86_64.rpm
python-qt5-webkit-5.9.1-2.fc26.x86_64.rpm
python2-dnf-plugin-leaves-2.1.5-4.fc26.noarch.rpm
python2-dnf-plugin-local-2.1.5-4.fc26.noarch.rpm
python2-dnf-plugin-migrate-2.1.5-4.fc26.noarch.rpm
python2-dnf-plugin-show-leaves-2.1.5-4.fc26.noarch.rpm
python2-dnf-plugin-versionlock-2.1.5-4.fc26.noarch.rpm
python2-dnf-plugins-core-2.1.5-4.fc26.noarch.rpm
python2-petsc4py-mpich-3.8.1-4.fc26.x86_64.rpm
python2-petsc4py-openmpi-3.8.1-4.fc26.x86_64.rpm
python3-dnf-plugin-leaves-2.1.5-4.fc26.noarch.rpm
python3-dnf-plugin-local-2.1.5-4.fc26.noarch.rpm
python3-dnf-plugin-show-leaves-2.1.5-4.fc26.noarch.rpm
python3-dnf-plugin-versionlock-2.1.5-4.fc26.noarch.rpm
python3-dnf-plugins-core-2.1.5-4.fc26.noarch.rpm
python3-petsc4py-mpich-3.8.1-4.fc26.x86_64.rpm
python3-petsc4py-openmpi-3.8.1-4.fc26.x86_64.rpm
python3-qt5-5.9.1-2.fc26.i686.rpm
python3-qt5-5.9.1-2.fc26.x86_64.rpm
python3-qt5-base-5.9.1-2.fc26.i686.rpm
python3-qt5-base-5.9.1-2.fc26.x86_64.rpm
python3-qt5-devel-5.9.1-2.fc26.i686.rpm
python3-qt5-devel-5.9.1-2.fc26.x86_64.rpm
python3-qt5-webengine-5.9.1-2.fc26.x86_64.rpm
python3-qt5-webkit-5.9.1-2.fc26.x86_64.rpm
pythonqt-3.2-5.fc26.i686.rpm
pythonqt-3.2-5.fc26.x86_64.rpm
pythonqt-devel-3.2-5.fc26.i686.rpm
pythonqt-devel-3.2-5.fc26.x86_64.rpm