SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
ftp.opensuse.org/distribution/leap/15.0/repo/oss/noarch :
aisleriot-lang-3.22.4-lp150.1.1.noarch.rpm
aisleriot-themes-3.22.4-lp150.1.1.noarch.rpm
ant-1.9.9-lp150.4.1.noarch.rpm
ant-antlr-1.9.9-lp150.4.1.noarch.rpm
ant-apache-bcel-1.9.9-lp150.4.1.noarch.rpm
ant-apache-bsf-1.9.9-lp150.4.1.noarch.rpm
ant-apache-log4j-1.9.9-lp150.4.1.noarch.rpm
ant-apache-oro-1.9.9-lp150.4.1.noarch.rpm
ant-apache-regexp-1.9.9-lp150.4.1.noarch.rpm
ant-apache-resolver-1.9.9-lp150.4.1.noarch.rpm
ant-apache-xalan2-1.9.9-lp150.4.1.noarch.rpm
ant-commons-logging-1.9.9-lp150.4.1.noarch.rpm
ant-commons-net-1.9.9-lp150.4.1.noarch.rpm
ant-javamail-1.9.9-lp150.4.1.noarch.rpm
ant-jdepend-1.9.9-lp150.4.1.noarch.rpm
ant-jmf-1.9.9-lp150.4.1.noarch.rpm
ant-jsch-1.9.9-lp150.4.1.noarch.rpm
ant-junit-1.9.9-lp150.4.1.noarch.rpm
ant-manual-1.9.9-lp150.4.1.noarch.rpm
ant-scripts-1.9.9-lp150.4.1.noarch.rpm
ant-swing-1.9.9-lp150.4.1.noarch.rpm
ant-testutil-1.9.9-lp150.4.1.noarch.rpm
apache-commons-codec-1.10-lp150.3.2.noarch.rpm
apache-commons-codec-javadoc-1.10-lp150.3.2.noarch.rpm
apache-commons-collections-3.2.2-lp150.1.1.noarch.rpm
apache-commons-collections-javadoc-3.2.2-lp150.1.1.noarch.rpm
apache-commons-collections-testframework-3.2.2-lp150.1.1.noarch.rpm
apache-commons-collections-testframework-javadoc-3.2.2-lp150.1.1.noarch.rpm
apache-commons-daemon-javadoc-1.0.15-lp150.1.1.noarch.rpm
apache-commons-lang3-3.4-lp150.1.1.noarch.rpm
apache-commons-lang3-javadoc-3.4-lp150.1.1.noarch.rpm
apache-pdfbox-1.8.12-lp150.3.1.noarch.rpm
apache-pdfbox-javadoc-1.8.12-lp150.3.1.noarch.rpm
apparmor-rpm-macros-1.0-lp150.1.1.noarch.rpm
AppStream-lang-0.11.1-lp150.1.8.noarch.rpm
autoconf-archive-2017.09.28-lp150.1.1.noarch.rpm
autoyast2-4.0.4-lp150.1.1.noarch.rpm
autoyast2-installation-4.0.4-lp150.1.1.noarch.rpm
avalon-framework-4.1.4-lp150.2.1.noarch.rpm
avalon-framework-javadoc-4.1.4-lp150.2.1.noarch.rpm
avalon-framework-manual-4.1.4-lp150.2.1.noarch.rpm
axis-1.4-lp150.3.1.noarch.rpm
axis-manual-1.4-lp150.3.1.noarch.rpm
bash-completion-doc-2.7-lp150.1.5.noarch.rpm
bijiben-lang-3.26.2-lp150.1.1.noarch.rpm
brltty-lang-5.5-lp150.1.4.noarch.rpm
bugzilla-5.0.3-lp150.1.2.noarch.rpm
bugzilla-lang-de-5.0.3-lp150.1.2.noarch.rpm
cglib-2.2-lp150.1.1.noarch.rpm
cglib-javadoc-2.2-lp150.1.1.noarch.rpm
checkbashisms-2.15.1-lp150.1.6.noarch.rpm
eog-lang-3.26.1-lp150.2.1.noarch.rpm
exiv2-lang-0.26-lp150.3.1.noarch.rpm
gio-branding-upstream-2.54.2-lp150.1.1.noarch.rpm
glib-networking-lang-2.54.1-lp150.1.1.noarch.rpm
glib2-lang-2.54.2-lp150.1.1.noarch.rpm
gnome-boxes-lang-3.26.2-lp150.1.1.noarch.rpm
gnome-clocks-lang-3.26.1-lp150.1.1.noarch.rpm
gnome-disk-utility-lang-3.26.2-lp150.1.1.noarch.rpm
gnome-logs-lang-3.26.2-lp150.1.1.noarch.rpm
gnome-maps-lang-3.26.2-lp150.1.1.noarch.rpm
gnome-vfs2-doc-2.24.4-lp150.2.1.noarch.rpm
gnome-vfs2-lang-2.24.4-lp150.2.1.noarch.rpm
gstreamer-plugins-base-lang-1.12.3-lp150.1.4.noarch.rpm
gstreamer-plugins-good-lang-1.12.3-lp150.1.4.noarch.rpm
gtk-doc-lang-1.26-lp150.2.1.noarch.rpm
gtksourceview-lang-3.24.5-lp150.1.1.noarch.rpm
jakarta-taglibs-standard-1.1.1-lp150.1.1.noarch.rpm
jakarta-taglibs-standard-javadoc-1.1.1-lp150.1.1.noarch.rpm
kbd-legacy-2.0.4-lp150.2.1.noarch.rpm
kde-gtk-config5-lang-5.11.2-lp150.1.1.noarch.rpm
kirigami-lang-1.1.0-lp150.1.6.noarch.rpm
kmod-bash-completion-24-lp150.2.1.noarch.rpm
kwebkitpart-lang-1.3.4-lp150.1.5.noarch.rpm
libgnome-lang-2.32.2+20170807.33313713-lp150.2.1.noarch.rpm
libgphoto2-6-lang-2.5.16-lp150.1.1.noarch.rpm
libkchart-lang-2.6.0-lp150.1.6.noarch.rpm
libkgantt-lang-2.6.0-lp150.1.6.noarch.rpm
libktorrent-lang-2.1-lp150.1.5.noarch.rpm
libkvkontakte-lang-5.0.0-lp150.1.4.noarch.rpm
libqt5-qtlocation-private-headers-devel-5.9.2-lp150.2.1.noarch.rpm
libsecret-lang-0.18.5-lp150.1.5.noarch.rpm
llvm-emacs-plugins-4.0.1-lp150.2.1.noarch.rpm
llvm-vim-plugins-4.0.1-lp150.2.1.noarch.rpm
luaposix-doc-34.0-lp150.2.1.noarch.rpm
mvapich2-gnu-hpc-doc-2.2-lp150.1.1.noarch.rpm
mvapich2-gnu-hpc-macros-devel-2.2-lp150.1.1.noarch.rpm
mvapich2-psm-gnu-hpc-doc-2.2-lp150.1.1.noarch.rpm
mvapich2-psm-gnu-hpc-macros-devel-2.2-lp150.1.1.noarch.rpm
mvapich2-psm2-gnu-hpc-doc-2.2-lp150.1.1.noarch.rpm
mvapich2-psm2-gnu-hpc-macros-devel-2.2-lp150.1.1.noarch.rpm
mysql-connector-java-5.1.43-lp150.3.2.noarch.rpm
obs-service-appimage-0.8.0.1507129410.0cb2d44-lp150.1.1.noarch.rpm
obs-service-obs_scm-0.8.0.1507129410.0cb2d44-lp150.1.1.noarch.rpm
obs-service-obs_scm-common-0.8.0.1507129410.0cb2d44-lp150.1.1.noarch.rpm
obs-service-recompress-0.3.1+git20170704.59bf231-lp150.1.1.noarch.rpm
obs-service-snapcraft-0.8.0.1507129410.0cb2d44-lp150.1.1.noarch.rpm
obs-service-tar-0.8.0.1507129410.0cb2d44-lp150.1.1.noarch.rpm
obs-service-tar_scm-0.8.0.1507129410.0cb2d44-lp150.1.1.noarch.rpm
openmpi-testsuite-1.10.7-lp150.4.1.noarch.rpm
openmpi2-testsuite-2.1.2-lp150.2.1.noarch.rpm
openmpi_1_10_7-gnu-hpc-testsuite-1.10.7-lp150.4.1.noarch.rpm
openmpi_2_1_2-gnu-hpc-testsuite-2.1.2-lp150.2.1.noarch.rpm
opensp-doc-1.5.2-lp150.1.5.noarch.rpm
perl-Module-Runtime-0.016-lp150.1.1.noarch.rpm
perl-Net-DNS-1.13-lp150.1.1.noarch.rpm
perl-Test-MockModule-0.13-lp150.1.1.noarch.rpm
perl-TimeDate-2.30-lp150.1.1.noarch.rpm
plasma5-pk-updates-lang-0.3.1-lp150.1.4.noarch.rpm
polari-lang-3.26.2-lp150.1.1.noarch.rpm
post-build-checks-84.87+git20170929.5b244d1-lp150.1.1.noarch.rpm
product-builder-plugin-Tumbleweed-1.0~pre.1509619089.24f326a-lp150.1.1.noarch.rpm
psmisc-lang-23.0-lp150.3.1.noarch.rpm
publicsuffix-20170910-lp150.1.1.noarch.rpm
python-Babel-doc-2.5.1-lp150.1.1.noarch.rpm
python-katedj-0.4.1-lp150.1.5.noarch.rpm
python-pbr-doc-3.1.1-lp150.2.1.noarch.rpm
python-six-doc-1.11.0-lp150.2.1.noarch.rpm
python2-flake8-3.5.0-lp150.1.1.noarch.rpm
python2-freezegun-0.3.9-lp150.1.1.noarch.rpm
python2-lockfile-0.10.2-lp150.2.1.noarch.rpm
python2-numpydoc-0.7.0-lp150.1.1.noarch.rpm
python2-pbr-3.1.1-lp150.2.2.noarch.rpm
python2-pyasn1-0.3.7-lp150.1.1.noarch.rpm
python2-pyasn1-modules-0.1.5-lp150.1.1.noarch.rpm
python2-pytest-mock-1.6.3-lp150.1.1.noarch.rpm
python2-six-1.11.0-lp150.2.1.noarch.rpm
python2-urllib3-1.22-lp150.2.1.noarch.rpm
python3-Babel-doc-2.5.1-lp150.1.1.noarch.rpm
python3-cupshelpers-1.5.7-lp150.3.1.noarch.rpm
python3-flake8-3.5.0-lp150.1.1.noarch.rpm
python3-freezegun-0.3.9-lp150.1.1.noarch.rpm
python3-libvoikko-4.1.1-lp150.2.1.noarch.rpm
python3-lockfile-0.10.2-lp150.2.1.noarch.rpm
python3-numpydoc-0.7.0-lp150.1.1.noarch.rpm
python3-pbr-3.1.1-lp150.2.2.noarch.rpm
python3-pyasn1-0.3.7-lp150.1.1.noarch.rpm
python3-pyasn1-modules-0.1.5-lp150.1.1.noarch.rpm
python3-pytest-mock-1.6.3-lp150.1.1.noarch.rpm
python3-six-1.11.0-lp150.2.1.noarch.rpm
python3-urllib3-1.22-lp150.2.1.noarch.rpm
rpmlint-1.10-lp150.1.1.noarch.rpm
rpmlint-Factory-1.0-lp150.3.1.noarch.rpm
rpmlint-Factory-strict-1.0-lp150.3.1.noarch.rpm
shadowsocks-libev-doc-3.1.0-lp150.2.1.noarch.rpm
shared-mime-info-lang-1.9-lp150.2.1.noarch.rpm
slf4j-1.7.12-lp150.3.1.noarch.rpm
slf4j-javadoc-1.7.12-lp150.3.1.noarch.rpm
slf4j-manual-1.7.12-lp150.3.1.noarch.rpm
suse-xsl-stylesheets-2.0.8-lp150.1.1.noarch.rpm
SuSEfirewall2-3.6.369-lp150.1.1.noarch.rpm
system-config-printer-applet-1.5.7-lp150.3.1.noarch.rpm
system-config-printer-common-1.5.7-lp150.3.1.noarch.rpm
system-config-printer-common-lang-1.5.7-lp150.3.1.noarch.rpm
system-config-printer-dbus-service-1.5.7-lp150.3.1.noarch.rpm
tracker-miners-lang-2.0.2-lp150.1.1.noarch.rpm
unbound-munin-1.6.7-lp150.1.2.noarch.rpm
ws-jaxme-0.5.2-lp150.2.1.noarch.rpm
ws-jaxme-javadoc-0.5.2-lp150.2.1.noarch.rpm
ws-jaxme-manual-0.5.2-lp150.2.1.noarch.rpm
xdg-utils-20170508-lp150.1.6.noarch.rpm
xml-commons-apis-bootstrap-1.4.01-lp150.3.2.noarch.rpm
xml-commons-resolver-bootstrap-1.4.01-lp150.3.2.noarch.rpm
xml-commons-which-bootstrap-1.4.01-lp150.3.2.noarch.rpm
xmlbeans-mini-2.6.0-lp150.3.1.noarch.rpm
xmlgraphics-commons-2.1-lp150.3.1.noarch.rpm
xmlgraphics-commons-javadoc-2.1-lp150.3.1.noarch.rpm
xmlgraphics-fop-2.1-lp150.3.2.noarch.rpm
yast2-add-on-4.0.2-lp150.1.1.noarch.rpm
yast2-apparmor-4.0.1-lp150.1.1.noarch.rpm
yast2-installation-control-4.0.6-lp150.1.1.noarch.rpm
yast2-ntp-client-4.0.0-lp150.1.1.noarch.rpm
yast2-pkg-bindings-devel-doc-4.0.4-lp150.1.1.noarch.rpm
yast2-services-manager-4.0.1-lp150.1.1.noarch.rpm