SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/development/rawhide/Everything/x86_64/os/Packages/l :
ledger-3.1.1-18.fc29.i686.rpm
ledger-3.1.1-18.fc29.x86_64.rpm
ledger-devel-3.1.1-18.fc29.i686.rpm
ledger-devel-3.1.1-18.fc29.x86_64.rpm
libcdr-0.1.4-5.fc29.i686.rpm
libcdr-0.1.4-5.fc29.x86_64.rpm
libcdr-devel-0.1.4-5.fc29.i686.rpm
libcdr-devel-0.1.4-5.fc29.x86_64.rpm
libcdr-doc-0.1.4-5.fc29.noarch.rpm
libcdr-tools-0.1.4-5.fc29.x86_64.rpm
libdrm-2.4.92-1.fc29.i686.rpm
libdrm-2.4.92-1.fc29.x86_64.rpm
libdrm-devel-2.4.92-1.fc29.i686.rpm
libdrm-devel-2.4.92-1.fc29.x86_64.rpm
libe-book-0.1.3-4.fc29.i686.rpm
libe-book-0.1.3-4.fc29.x86_64.rpm
libe-book-devel-0.1.3-4.fc29.i686.rpm
libe-book-devel-0.1.3-4.fc29.x86_64.rpm
libe-book-doc-0.1.3-4.fc29.noarch.rpm
libe-book-tools-0.1.3-4.fc29.x86_64.rpm
libertas-sd8686-firmware-20180507-84.git8fc2d4e5.fc29.noarch.rpm
libertas-sd8787-firmware-20180507-84.git8fc2d4e5.fc29.noarch.rpm
libertas-usb8388-firmware-20180507-84.git8fc2d4e5.fc29.noarch.rpm
libertas-usb8388-olpc-firmware-20180507-84.git8fc2d4e5.fc29.noarch.rpm
libfilezilla-0.12.2-1.fc29.i686.rpm
libfilezilla-0.12.2-1.fc29.x86_64.rpm
libfilezilla-devel-0.12.2-1.fc29.i686.rpm
libfilezilla-devel-0.12.2-1.fc29.x86_64.rpm
libgsf-1.14.43-1.fc29.i686.rpm
libgsf-1.14.43-1.fc29.x86_64.rpm
libgsf-devel-1.14.43-1.fc29.i686.rpm
libgsf-devel-1.14.43-1.fc29.x86_64.rpm
libgxps-0.3.0-4.fc29.i686.rpm
libgxps-0.3.0-4.fc29.x86_64.rpm
libgxps-devel-0.3.0-4.fc29.i686.rpm
libgxps-devel-0.3.0-4.fc29.x86_64.rpm
libgxps-tools-0.3.0-4.fc29.x86_64.rpm
libical-3.0.3-4.fc29.i686.rpm
libical-3.0.3-4.fc29.x86_64.rpm
libical-devel-3.0.3-4.fc29.i686.rpm
libical-devel-3.0.3-4.fc29.x86_64.rpm
libical-glib-3.0.3-4.fc29.i686.rpm
libical-glib-3.0.3-4.fc29.x86_64.rpm
libical-glib-devel-3.0.3-4.fc29.i686.rpm
libical-glib-devel-3.0.3-4.fc29.x86_64.rpm
libical-glib-doc-3.0.3-4.fc29.noarch.rpm
libicu-61.1-1.fc29.i686.rpm
libicu-61.1-1.fc29.x86_64.rpm
libicu-devel-61.1-1.fc29.i686.rpm
libicu-devel-61.1-1.fc29.x86_64.rpm
libicu-doc-61.1-1.fc29.noarch.rpm
libkdegames-18.04.1-1.fc29.i686.rpm
libkdegames-18.04.1-1.fc29.x86_64.rpm
libkdegames-devel-18.04.1-1.fc29.i686.rpm
libkdegames-devel-18.04.1-1.fc29.x86_64.rpm
libkeduvocdocument-18.04.1-1.fc29.i686.rpm
libkeduvocdocument-18.04.1-1.fc29.x86_64.rpm
libkeduvocdocument-devel-18.04.1-1.fc29.i686.rpm
libkeduvocdocument-devel-18.04.1-1.fc29.x86_64.rpm
libkgapi-18.04.1-1.fc29.i686.rpm
libkgapi-18.04.1-1.fc29.x86_64.rpm
libkgapi-devel-18.04.1-1.fc29.i686.rpm
libkgapi-devel-18.04.1-1.fc29.x86_64.rpm
libkmahjongg-18.04.1-1.fc29.i686.rpm
libkmahjongg-18.04.1-1.fc29.x86_64.rpm
libkmahjongg-data-18.04.1-1.fc29.noarch.rpm
libkmahjongg-devel-18.04.1-1.fc29.i686.rpm
libkmahjongg-devel-18.04.1-1.fc29.x86_64.rpm
libkomparediff2-18.04.1-1.fc29.i686.rpm
libkomparediff2-18.04.1-1.fc29.x86_64.rpm
libkomparediff2-devel-18.04.1-1.fc29.i686.rpm
libkomparediff2-devel-18.04.1-1.fc29.x86_64.rpm
libmediainfo-18.05-1.fc29.i686.rpm
libmediainfo-18.05-1.fc29.x86_64.rpm
libmediainfo-devel-18.05-1.fc29.i686.rpm
libmediainfo-devel-18.05-1.fc29.x86_64.rpm
libmodulemd-1.4.1-1.fc29.i686.rpm
libmodulemd-1.4.1-1.fc29.x86_64.rpm
libmodulemd-devel-1.4.1-1.fc29.i686.rpm
libmodulemd-devel-1.4.1-1.fc29.x86_64.rpm
libmspub-0.1.4-2.fc29.i686.rpm
libmspub-0.1.4-2.fc29.x86_64.rpm
libmspub-devel-0.1.4-2.fc29.i686.rpm
libmspub-devel-0.1.4-2.fc29.x86_64.rpm
libmspub-doc-0.1.4-2.fc29.noarch.rpm
libmspub-tools-0.1.4-2.fc29.x86_64.rpm
libnghttp2-1.32.0-1.fc29.i686.rpm
libnghttp2-1.32.0-1.fc29.x86_64.rpm
libnghttp2-devel-1.32.0-1.fc29.i686.rpm
libnghttp2-devel-1.32.0-1.fc29.x86_64.rpm
libnice-0.1.14-7.20180504git34d6044.fc29.i686.rpm
libnice-0.1.14-7.20180504git34d6044.fc29.x86_64.rpm
libnice-devel-0.1.14-7.20180504git34d6044.fc29.i686.rpm
libnice-devel-0.1.14-7.20180504git34d6044.fc29.x86_64.rpm
libnice-gstreamer1-0.1.14-7.20180504git34d6044.fc29.i686.rpm
libnice-gstreamer1-0.1.14-7.20180504git34d6044.fc29.x86_64.rpm
libomp-6.0.1-0.1.rc1.fc29.x86_64.rpm
libomp-devel-6.0.1-0.1.rc1.fc29.i686.rpm
libomp-devel-6.0.1-0.1.rc1.fc29.x86_64.rpm
libomp-test-6.0.1-0.1.rc1.fc29.x86_64.rpm
libqxp-0.0.1-3.fc29.i686.rpm
libqxp-0.0.1-3.fc29.x86_64.rpm
libqxp-devel-0.0.1-3.fc29.i686.rpm
libqxp-devel-0.0.1-3.fc29.x86_64.rpm
libqxp-doc-0.0.1-3.fc29.noarch.rpm
libqxp-tools-0.0.1-3.fc29.x86_64.rpm
LibRaw-0.18.11-1.fc29.i686.rpm
LibRaw-0.18.11-1.fc29.x86_64.rpm
LibRaw-devel-0.18.11-1.fc29.i686.rpm
LibRaw-devel-0.18.11-1.fc29.x86_64.rpm
LibRaw-samples-0.18.11-1.fc29.x86_64.rpm
LibRaw-static-0.18.11-1.fc29.i686.rpm
LibRaw-static-0.18.11-1.fc29.x86_64.rpm
libreoffice-base-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-bsh-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-calc-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-core-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-data-6.0.3.2-10.fc29.noarch.rpm
libreoffice-draw-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-emailmerge-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-gdb-debug-support-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-glade-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-graphicfilter-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-gtk2-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-gtk3-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-ar-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-bg-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-bn-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-ca-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-cs-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-da-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-de-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-dz-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-el-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-en-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-es-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-et-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-eu-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-fi-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-fr-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-gl-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-gu-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-he-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-hi-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-hr-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-hu-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-id-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-it-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-ja-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-ko-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-lt-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-lv-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-nb-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-nl-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-nn-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-pl-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-pt-BR-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-pt-PT-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-ro-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-ru-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-si-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-sk-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-sl-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-sv-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-ta-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-tr-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-uk-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-zh-Hans-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-help-zh-Hant-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-impress-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-kde4-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-af-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ar-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-as-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-bg-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-bn-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-br-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ca-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-cs-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-cy-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-da-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-de-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-dz-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-el-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-en-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-es-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-et-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-eu-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-fa-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-fi-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-fr-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ga-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-gl-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-gu-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-he-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-hi-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-hr-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-hu-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-id-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-it-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ja-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-kk-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-kn-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ko-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-lt-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-lv-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-mai-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ml-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-mr-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-nb-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-nl-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-nn-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-nr-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-nso-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-or-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-pa-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-pl-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-pt-BR-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-pt-PT-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ro-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ru-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-si-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-sk-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-sl-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-sr-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ss-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-st-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-sv-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ta-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-te-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-th-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-tn-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-tr-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ts-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-uk-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-ve-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-xh-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-zh-Hans-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-zh-Hant-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-langpack-zu-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-librelogo-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-math-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-nlpsolver-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-officebean-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-officebean-common-6.0.3.2-10.fc29.noarch.rpm
libreoffice-ogltrans-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-opensymbol-fonts-6.0.3.2-10.fc29.noarch.rpm
libreoffice-pdfimport-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-postgresql-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-pyuno-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-rhino-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-sdk-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-sdk-doc-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-ure-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-ure-common-6.0.3.2-10.fc29.noarch.rpm
libreoffice-wiki-publisher-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-writer-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-x11-6.0.3.2-10.fc29.x86_64.rpm
libreoffice-xsltfilter-6.0.3.2-10.fc29.x86_64.rpm
libreofficekit-6.0.3.2-10.fc29.i686.rpm
libreofficekit-6.0.3.2-10.fc29.x86_64.rpm
libreofficekit-devel-6.0.3.2-10.fc29.i686.rpm
libreofficekit-devel-6.0.3.2-10.fc29.x86_64.rpm
librsvg2-2.42.4-1.fc29.i686.rpm
librsvg2-2.42.4-1.fc29.x86_64.rpm
librsvg2-devel-2.42.4-1.fc29.i686.rpm
librsvg2-devel-2.42.4-1.fc29.x86_64.rpm
librsvg2-tools-2.42.4-1.fc29.x86_64.rpm
libsoup-2.62.2-1.fc29.i686.rpm
libsoup-2.62.2-1.fc29.x86_64.rpm
libsoup-devel-2.62.2-1.fc29.i686.rpm
libsoup-devel-2.62.2-1.fc29.x86_64.rpm
libtoml-0-7.20161213git03e8a3a.fc29.i686.rpm
libtoml-0-7.20161213git03e8a3a.fc29.x86_64.rpm
libtoml-devel-0-7.20161213git03e8a3a.fc29.i686.rpm
libtoml-devel-0-7.20161213git03e8a3a.fc29.x86_64.rpm
libtranslit-0.0.3-18.fc29.i686.rpm
libtranslit-0.0.3-18.fc29.x86_64.rpm
libtranslit-devel-0.0.3-18.fc29.i686.rpm
libtranslit-devel-0.0.3-18.fc29.x86_64.rpm
libtranslit-icu-0.0.3-18.fc29.x86_64.rpm
libtranslit-m17n-0.0.3-18.fc29.x86_64.rpm
libuv-1.20.3-1.fc29.i686.rpm
libuv-1.20.3-1.fc29.x86_64.rpm
libuv-devel-1.20.3-1.fc29.i686.rpm
libuv-devel-1.20.3-1.fc29.x86_64.rpm
libuv-static-1.20.3-1.fc29.i686.rpm
libuv-static-1.20.3-1.fc29.x86_64.rpm
libva-intel-hybrid-driver-1.0.2-11.fc29.i686.rpm
libva-intel-hybrid-driver-1.0.2-11.fc29.x86_64.rpm
libvarlink-10-1.fc29.i686.rpm
libvarlink-10-1.fc29.x86_64.rpm
libvarlink-devel-10-1.fc29.i686.rpm
libvarlink-devel-10-1.fc29.x86_64.rpm
libvarlink-util-10-1.fc29.x86_64.rpm
libvisio-0.1.6-4.fc29.i686.rpm
libvisio-0.1.6-4.fc29.x86_64.rpm
libvisio-devel-0.1.6-4.fc29.i686.rpm
libvisio-devel-0.1.6-4.fc29.x86_64.rpm
libvisio-doc-0.1.6-4.fc29.noarch.rpm
libvisio-tools-0.1.6-4.fc29.x86_64.rpm
libxc-4.1.1-1.fc29.i686.rpm
libxc-4.1.1-1.fc29.x86_64.rpm
libxc-devel-4.1.1-1.fc29.i686.rpm
libxc-devel-4.1.1-1.fc29.x86_64.rpm
libyaz-5.14.11-12.fc29.i686.rpm
libyaz-5.14.11-12.fc29.x86_64.rpm
libyaz-devel-5.14.11-12.fc29.i686.rpm
libyaz-devel-5.14.11-12.fc29.x86_64.rpm
libzmf-0.0.2-5.fc29.i686.rpm
libzmf-0.0.2-5.fc29.x86_64.rpm
libzmf-devel-0.0.2-5.fc29.i686.rpm
libzmf-devel-0.0.2-5.fc29.x86_64.rpm
libzmf-doc-0.0.2-5.fc29.noarch.rpm
libzmf-tools-0.0.2-5.fc29.x86_64.rpm
liferea-1.12.3-2.fc29.x86_64.rpm
lightdm-settings-1.2.0-1.fc29.noarch.rpm
linux-firmware-20180507-84.git8fc2d4e5.fc29.noarch.rpm
lld-6.0.1-0.1.rc1.fc29.x86_64.rpm
lld-devel-6.0.1-0.1.rc1.fc29.i686.rpm
lld-devel-6.0.1-0.1.rc1.fc29.x86_64.rpm
lld-libs-6.0.1-0.1.rc1.fc29.i686.rpm
lld-libs-6.0.1-0.1.rc1.fc29.x86_64.rpm
llvm-6.0.1-0.1.rc1.fc29.i686.rpm
llvm-6.0.1-0.1.rc1.fc29.x86_64.rpm
llvm-devel-6.0.1-0.1.rc1.fc29.i686.rpm
llvm-devel-6.0.1-0.1.rc1.fc29.x86_64.rpm
llvm-doc-6.0.1-0.1.rc1.fc29.noarch.rpm
llvm-libs-6.0.1-0.1.rc1.fc29.i686.rpm
llvm-libs-6.0.1-0.1.rc1.fc29.x86_64.rpm
llvm-static-6.0.1-0.1.rc1.fc29.i686.rpm
llvm-static-6.0.1-0.1.rc1.fc29.x86_64.rpm
lokalize-18.04.1-1.fc29.x86_64.rpm
lskat-18.04.1-1.fc29.x86_64.rpm
lv2-setBfree-plugins-0.8.5-4.fc29.x86_64.rpm
lz4-1.8.2-1.fc29.x86_64.rpm
lz4-devel-1.8.2-1.fc29.i686.rpm
lz4-devel-1.8.2-1.fc29.x86_64.rpm
lz4-libs-1.8.2-1.fc29.i686.rpm
lz4-libs-1.8.2-1.fc29.x86_64.rpm
lz4-static-1.8.2-1.fc29.i686.rpm
lz4-static-1.8.2-1.fc29.x86_64.rpm