SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
distrib-coffee.ipsl.jussieu.fr/mageia/distrib/5/i586/media/core/updates_testing :
amavisd-new-2.10.1-1.mga5.noarch.rpm
apache-2.4.10-16.6.mga5.i586.rpm
apache-devel-2.4.10-16.6.mga5.i586.rpm
apache-doc-2.4.10-16.6.mga5.noarch.rpm
apache-htcacheclean-2.4.10-16.6.mga5.i586.rpm
apache-mod_cache-2.4.10-16.6.mga5.i586.rpm
apache-mod_dav-2.4.10-16.6.mga5.i586.rpm
apache-mod_dbd-2.4.10-16.6.mga5.i586.rpm
apache-mod_dnssd-0.6-10.1.mga5.i586.rpm
apache-mod_ldap-2.4.10-16.6.mga5.i586.rpm
apache-mod_proxy-2.4.10-16.6.mga5.i586.rpm
apache-mod_proxy_html-2.4.10-16.6.mga5.i586.rpm
apache-mod_session-2.4.10-16.6.mga5.i586.rpm
apache-mod_ssl-2.4.10-16.6.mga5.i586.rpm
apache-mod_suexec-2.4.10-16.6.mga5.i586.rpm
apache-mod_userdir-2.4.10-16.6.mga5.i586.rpm
cacti-1.1.16-2.mga5.noarch.rpm
calibre-2.78.0-1.1.mga5.i586.rpm
clementine-1.3.1-1.mga5.i586.rpm
cyrus-imapd-2.4.18-1.3.mga5.i586.rpm
cyrus-imapd-devel-2.4.18-1.3.mga5.i586.rpm
cyrus-imapd-murder-2.4.18-1.3.mga5.i586.rpm
cyrus-imapd-nntp-2.4.18-1.3.mga5.i586.rpm
cyrus-imapd-utils-2.4.18-1.3.mga5.i586.rpm
db48-utils-4.8.30-18.1.mga5.i586.rpm
db53-utils-5.3.28-4.1.mga5.i586.rpm
db53_recover-5.3.28-4.1.mga5.i586.rpm
dcadec-0.2.0-1.mga5.i586.rpm
deluge-1.3.11-1.3.mga5.noarch.rpm
dkms-sysdig-0.8.0-1.mga5.noarch.rpm
emacs-puppet-3.6.2-3.2.mga5.noarch.rpm
encfs-1.8.1-1.mga5.i586.rpm
flash-player-plugin-26.0.0.151-1.1.mga5.i586.rpm
flash-player-plugin-kde-26.0.0.151-1.1.mga5.i586.rpm
gnucash-2.6.16-1.mga5.i586.rpm
gnucash-hbci-2.6.16-1.mga5.i586.rpm
gnucash-ofx-2.6.16-1.mga5.i586.rpm
gparted-0.27.0-1.mga5.i586.rpm
gstreamer0.10-celt-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-cog-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-curl-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-dc1394-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-dirac-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-directfb-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-gme-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-gsm-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-jp2k-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-kate-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-ladspa-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-libass-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-mms-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-mpeg2enc-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-musepack-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-nas-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-neon-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-ofa-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-plugins-bad-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-plugins-bad-doc-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-resindvd-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-rsvg-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-rtmp-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-schroedinger-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-soundtouch-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-vdpau-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-voip-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-vp8-0.10.23-22.1.mga5.i586.rpm
gstreamer0.10-wildmidi-0.10.23-22.1.mga5.i586.rpm
iucode-tool-2.1.1-1.mga5.i586.rpm
js-uglify-2.6.2-1.mga5.noarch.rpm
krename-4.0.9-6.1.mga5.i586.rpm
ldetect-lst-0.1.346.8-1.mga5.i586.rpm
ldetect-lst-devel-0.1.346.8-1.mga5.i586.rpm
libbotan-devel-1.10.12-1.1.mga5.i586.rpm
libbotan-static-devel-1.10.12-1.1.mga5.i586.rpm
libbotan1-1.10.12-1.1.mga5.i586.rpm
libdb4.8-4.8.30-18.1.mga5.i586.rpm
libdb4.8-devel-4.8.30-18.1.mga5.i586.rpm
libdb4.8-static-devel-4.8.30-18.1.mga5.i586.rpm
libdb5.3-5.3.28-4.1.mga5.i586.rpm
libdb5.3-devel-5.3.28-4.1.mga5.i586.rpm
libdb5.3-static-devel-5.3.28-4.1.mga5.i586.rpm
libdbcxx4.8-4.8.30-18.1.mga5.i586.rpm
libdbcxx5.3-5.3.28-4.1.mga5.i586.rpm
libdbjava5.3-5.3.28-4.1.mga5.i586.rpm
libdbnss4.8-4.8.30-18.1.mga5.i586.rpm
libdbnss4.8-devel-4.8.30-18.1.mga5.i586.rpm
libdbnss5.3-5.3.28-4.1.mga5.i586.rpm
libdbnss5.3-devel-5.3.28-4.1.mga5.i586.rpm
libdbsql5.3-5.3.28-4.1.mga5.i586.rpm
libdbtcl4.8-4.8.30-18.1.mga5.i586.rpm
libdbtcl5.3-5.3.28-4.1.mga5.i586.rpm
libdcadec-devel-0.2.0-1.mga5.i586.rpm
libdcadec0-0.2.0-1.mga5.i586.rpm
libencfs6-1.8.1-1.mga5.i586.rpm
libfilezilla-devel-0.9.1-1.mga5.i586.rpm
libfilezilla0-0.9.1-1.mga5.i586.rpm
libgnucash-devel-2.6.16-1.mga5.i586.rpm
libgnucash0-2.6.16-1.mga5.i586.rpm
libgstbasevideo-devel-0.10.23-22.1.mga5.i586.rpm
libgstbasevideo0.10_0-0.10.23-22.1.mga5.i586.rpm
libgstphotography-devel-0.10.23-22.1.mga5.i586.rpm
libgstphotography0.10_0-0.10.23-22.1.mga5.i586.rpm
libgstvdp0.10_0-0.10.23-22.1.mga5.i586.rpm
libhogweed4-3.1-1.mga5.i586.rpm
libhttp-parser-devel-2.7.1-1.mga5.i586.rpm
libhttp-parser2-2.7.1-1.mga5.i586.rpm
libixion-devel-0.12.2-1.mga5.i586.rpm
libixion-doc-0.12.2-1.mga5.noarch.rpm
libixion-tools-0.12.2-1.mga5.i586.rpm
libixion0.12_0-0.12.2-1.mga5.i586.rpm
libldap2.4_2-2.4.45-1.mga5.i586.rpm
libldap2.4_2-devel-2.4.45-1.mga5.i586.rpm
libldap2.4_2-static-devel-2.4.45-1.mga5.i586.rpm
libmysqlcppconn-devel-1.1.8-1.mga5.i586.rpm
libmysqlcppconn7-1.1.8-1.mga5.i586.rpm
libnettle-devel-3.1-1.mga5.i586.rpm
libnettle6-3.1-1.mga5.i586.rpm
libopenvpn-devel-2.3.18-1.mga5.i586.rpm
liborcus-devel-0.11.2-1.mga5.i586.rpm
liborcus-doc-0.11.2-1.mga5.noarch.rpm
liborcus-python3-0.11.2-1.mga5.i586.rpm
liborcus-tools-0.11.2-1.mga5.i586.rpm
liborcus0.11_0-0.11.2-1.mga5.i586.rpm
libparted-devel-3.2-7.mga5.i586.rpm
libparted-fs-resize0-3.2-7.mga5.i586.rpm
libparted2-3.2-7.mga5.i586.rpm
libpodofo-devel-0.9.6-0.r1855.1.mga5.i586.rpm
libpodofo0.9.6-0.9.6-0.r1855.1.mga5.i586.rpm
libpostfix1-2.10.10-1.mga5.i586.rpm
libqt5qml-devel-5.4.2-1.1.mga5.i586.rpm
libqt5qml-private-devel-5.4.2-1.1.mga5.i586.rpm
libqt5qml5-5.4.2-1.1.mga5.i586.rpm
libqt5quick-devel-5.4.2-1.1.mga5.i586.rpm
libqt5quick-private-devel-5.4.2-1.1.mga5.i586.rpm
libqt5quick5-5.4.2-1.1.mga5.i586.rpm
libqt5quickparticles-devel-5.4.2-1.1.mga5.i586.rpm
libqt5quickparticles-private-devel-5.4.2-1.1.mga5.i586.rpm
libqt5quickparticles5-5.4.2-1.1.mga5.i586.rpm
libqt5quicktest-devel-5.4.2-1.1.mga5.i586.rpm
libqt5quicktest-private-devel-5.4.2-1.1.mga5.i586.rpm
libqt5quicktest5-5.4.2-1.1.mga5.i586.rpm
libqt5quickwidgets-devel-5.4.2-1.1.mga5.i586.rpm
libqt5quickwidgets-private-devel-5.4.2-1.1.mga5.i586.rpm
libqt5quickwidgets5-5.4.2-1.1.mga5.i586.rpm
libQupZilla-devel-1.8.9-1.1.mga5.i586.rpm
libQupZilla1-1.8.9-1.1.mga5.i586.rpm
libunimrcp-deps-1.1.2-6.1.mga5.i586.rpm
libunimrcp-deps-devel-1.1.2-6.1.mga5.i586.rpm
libupower-gir1.0-0.99.2-1.1.mga5.i586.rpm
libupower-glib-devel-0.99.2-1.1.mga5.i586.rpm
libupower-glib3-0.99.2-1.1.mga5.i586.rpm
libuv-devel-1.9.0-1.mga5.i586.rpm
libuv-static-devel-1.9.0-1.mga5.i586.rpm
libuv1-1.9.0-1.mga5.i586.rpm
libvlc-devel-2.2.6-1.1.mga5.i586.rpm
libvlc5-2.2.6-1.1.mga5.i586.rpm
libvlccore8-2.2.6-1.1.mga5.i586.rpm
libwps-devel-0.4.3-1.mga5.i586.rpm
libwps-docs-0.4.3-1.mga5.noarch.rpm
libwps-tools-0.4.3-1.mga5.i586.rpm
libwps0.4_4-0.4.3-1.mga5.i586.rpm
libxen-devel-4.5.5-1.2.mga5.i586.rpm
libxen3.0-4.5.5-1.2.mga5.i586.rpm
libxfixes-devel-5.0.3-1.mga5.i586.rpm
libxfixes3-5.0.3-1.mga5.i586.rpm
libxi-devel-1.7.7-1.mga5.i586.rpm
libxi6-1.7.7-1.mga5.i586.rpm
libxrender-devel-0.9.10-1.mga5.i586.rpm
libxrender1-0.9.10-1.mga5.i586.rpm
libxtst-devel-1.2.3-1.mga5.i586.rpm
libxtst6-1.2.3-1.mga5.i586.rpm
libxv-devel-1.0.11-1.mga5.i586.rpm
libxv1-1.0.11-1.mga5.i586.rpm
libxvmc-devel-1.0.10-1.mga5.i586.rpm
libxvmc1-1.0.10-1.mga5.i586.rpm
lxde-common-0.99.0-9.5.mga5.noarch.rpm
mageia-doc-common-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-cs-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-de-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-el-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-en-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-es-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-et-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-eu-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-fr-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-hr-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-nl-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-ro-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-sk-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-sl-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-sv-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-tr-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-uk-5.9-1.mga5.noarch.rpm
mageia-doc-draklive-zh_CN-5.9-1.mga5.noarch.rpm
mageia-doc-installer-ca-5.9-1.mga5.noarch.rpm
mageia-doc-installer-cs-5.9-1.mga5.noarch.rpm
mageia-doc-installer-de-5.9-1.mga5.noarch.rpm
mageia-doc-installer-el-5.9-1.mga5.noarch.rpm
mageia-doc-installer-en-5.9-1.mga5.noarch.rpm
mageia-doc-installer-eo-5.9-1.mga5.noarch.rpm
mageia-doc-installer-es-5.9-1.mga5.noarch.rpm
mageia-doc-installer-et-5.9-1.mga5.noarch.rpm
mageia-doc-installer-eu-5.9-1.mga5.noarch.rpm
mageia-doc-installer-fr-5.9-1.mga5.noarch.rpm
mageia-doc-installer-hr-5.9-1.mga5.noarch.rpm
mageia-doc-installer-id-5.9-1.mga5.noarch.rpm
mageia-doc-installer-it-5.9-1.mga5.noarch.rpm
mageia-doc-installer-nl-5.9-1.mga5.noarch.rpm
mageia-doc-installer-pl-5.9-1.mga5.noarch.rpm
mageia-doc-installer-pt_br-5.9-1.mga5.noarch.rpm
mageia-doc-installer-ro-5.9-1.mga5.noarch.rpm
mageia-doc-installer-ru-5.9-1.mga5.noarch.rpm
mageia-doc-installer-sv-5.9-1.mga5.noarch.rpm
mageia-doc-installer-tr-5.9-1.mga5.noarch.rpm
mageia-doc-installer-uk-5.9-1.mga5.noarch.rpm
mageia-doc-installer-zh_CN-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-ca-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-cs-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-de-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-el-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-en-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-es-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-et-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-eu-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-fr-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-id-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-it-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-nl-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-pl-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-pt_br-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-ro-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-ru-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-sv-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-tr-5.9-1.mga5.noarch.rpm
mageia-doc-mcc-uk-5.9-1.mga5.noarch.rpm
mageiasync-0.3.4-1.mga5.noarch.rpm
mdds-devel-1.2.2-1.mga5.noarch.rpm
mga-advisories-0.24-1.mga5.noarch.rpm
mysql-connector-java-5.1.42-1.mga5.noarch.rpm
nettle-3.1-1.mga5.i586.rpm
nodejs-6.11.1-1.mga5.i586.rpm
nodejs-async-1.5.0-1.mga5.noarch.rpm
nodejs-devel-6.11.1-1.mga5.i586.rpm
nodejs-docs-6.11.1-1.mga5.noarch.rpm
npm-3.10.10-1.mga5.i586.rpm
ocaml-ancient-0.9.0-5.mga5.i586.rpm
ocaml-ancient-devel-0.9.0-5.mga5.i586.rpm
ocaml-compiler-4.02.3-1.mga5.i586.rpm
ocaml-compiler-libs-4.02.3-1.mga5.i586.rpm
ocaml-doc-4.02.3-1.mga5.noarch.rpm
ocaml-sources-4.02.3-1.mga5.noarch.rpm
ocaml-x11-4.02.3-1.mga5.i586.rpm
ocaml-xen-4.5.5-1.2.mga5.i586.rpm
ocaml-xen-devel-4.5.5-1.2.mga5.i586.rpm
openldap-2.4.45-1.mga5.i586.rpm
openldap-back_bdb-2.4.45-1.mga5.i586.rpm
openldap-back_mdb-2.4.45-1.mga5.i586.rpm
openldap-back_sql-2.4.45-1.mga5.i586.rpm
openldap-clients-2.4.45-1.mga5.i586.rpm
openldap-doc-2.4.45-1.mga5.i586.rpm
openldap-servers-2.4.45-1.mga5.i586.rpm
openldap-servers-devel-2.4.45-1.mga5.i586.rpm
openldap-testprogs-2.4.45-1.mga5.i586.rpm
openldap-tests-2.4.45-1.mga5.i586.rpm
openvpn-2.3.18-1.mga5.i586.rpm
parted-3.2-7.mga5.i586.rpm
perl-5.20.1-8.7.mga5.i586.rpm
perl-base-5.20.1-8.7.mga5.i586.rpm
perl-Cyrus-2.4.18-1.3.mga5.i586.rpm
perl-devel-5.20.1-8.7.mga5.i586.rpm
perl-doc-5.20.1-8.7.mga5.noarch.rpm
perl-Gtk3-WebKit-0.60.0-4.mga5.noarch.rpm
perl-Gtk3-WebKit2-0.60.0-4.mga5.noarch.rpm
perl-Module-Load-Conditional-0.680.0-1.mga5.noarch.rpm
perl-YAML-1.110.0-5.2.mga5.noarch.rpm
phoronix-test-suite-6.6.0-1.mga5.noarch.rpm
podofo-0.9.6-0.r1855.1.mga5.i586.rpm
postfix-2.10.10-1.mga5.i586.rpm
postfix-cdb-2.10.10-1.mga5.i586.rpm
postfix-ldap-2.10.10-1.mga5.i586.rpm
postfix-mysql-2.10.10-1.mga5.i586.rpm
postfix-pcre-2.10.10-1.mga5.i586.rpm
postfix-pgsql-2.10.10-1.mga5.i586.rpm
postfix-sqlite-2.10.10-1.mga5.i586.rpm
puppet-3.6.2-3.2.mga5.noarch.rpm
puppet-server-3.6.2-3.2.mga5.noarch.rpm
python-cherrypy-3.8.0-1.mga5.noarch.rpm
python-cherrypy-docs-3.8.0-1.mga5.noarch.rpm
python-gnucash-2.6.16-1.mga5.i586.rpm
python3-cherrypy-3.8.0-1.mga5.noarch.rpm
python3-libixion-0.12.2-1.mga5.i586.rpm
qemu-2.4.1-7.mga5.i586.rpm
qemu-img-2.4.1-7.mga5.i586.rpm
qtdeclarative5-5.4.2-1.1.mga5.i586.rpm
quota-4.03-1.mga5.i586.rpm
quota-devel-4.03-1.mga5.i586.rpm
quota-doc-4.03-1.mga5.noarch.rpm
quota-nld-4.03-1.mga5.i586.rpm
quota-warnquota-4.03-1.mga5.i586.rpm
qupzilla-core-1.8.9-1.1.mga5.i586.rpm
qupzilla-plugins-1.8.9-1.1.mga5.i586.rpm
ruby-rmagick-2.13.2-21.2.mga5.i586.rpm
ruby-rmagick-doc-2.13.2-21.2.mga5.noarch.rpm
scribus-unstable-1.5.0-1.mga5.i586.rpm
silicon-2.0.0-3.4.mga5.i586.rpm
silicon-audio-disc-2.0.0-3.4.mga5.i586.rpm
silicon-converter-2.0.0-3.4.mga5.i586.rpm
silicon-copy-disc-2.0.0-3.4.mga5.i586.rpm
silicon-data-disc-2.0.0-3.4.mga5.i586.rpm
silicon-database-2.0.0-3.4.mga5.i586.rpm
silicon-disc-details-2.0.0-3.4.mga5.i586.rpm
silicon-disc-eraser-2.0.0-3.4.mga5.i586.rpm
silicon-disc-imaging-2.0.0-3.4.mga5.i586.rpm
silicon-disc-scanner-2.0.0-3.4.mga5.i586.rpm
silicon-image-burner-2.0.0-3.4.mga5.i586.rpm
silicon-library-2.0.0-3.4.mga5.i586.rpm
silicon-limoo-2.0.0-3.4.mga5.i586.rpm
silicon-mounter-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-audio-cd-record-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-cd-record-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-eraser-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-fuseiso-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-lyric-browser-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-mkdiscfs-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-mkisofs-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-mpg123-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-now-playing-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-read-cd-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-single-inner-dialog-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-system-tray-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-tagarg-audio-disc-2.0.0-3.4.mga5.i586.rpm
silicon-plugin-udisks-2.0.0-3.4.mga5.i586.rpm
silicon-sample-app-2.0.0-3.4.mga5.i586.rpm
silicon-script-runner-2.0.0-3.4.mga5.i586.rpm
silicon-tagarg-player-2.0.0-3.4.mga5.i586.rpm
silicon-themes-2.0.0-3.4.mga5.i586.rpm
sos-3.3-1.mga5.noarch.rpm
svlc-2.2.6-1.1.mga5.i586.rpm
sweethome3d-3dmodels-5.1-1.mga5.noarch.rpm
sweethome3d-5.1-1.mga5.noarch.rpm
sweethome3d-javadoc-5.1-1.mga5.noarch.rpm
sweethome3d-textures-5.1-1.mga5.noarch.rpm
sysdig-0.8.0-1.mga5.i586.rpm
system-config-printer-1.5.5-5.3.mga5.i586.rpm
system-config-printer-applet-1.5.5-5.3.mga5.i586.rpm
system-config-printer-libs-1.5.5-5.3.mga5.noarch.rpm
system-config-printer-udev-1.5.5-5.3.mga5.i586.rpm
uglify-js-2.6.2-1.mga5.noarch.rpm
upower-0.99.2-1.1.mga5.i586.rpm
vim-puppet-3.6.2-3.2.mga5.noarch.rpm
vlc-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-aa-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-bonjour-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-chromaprint-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-common-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-dv-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-flac-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-fluidsynth-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-gme-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-gnutls-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-jack-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-kate-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-libass-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-libnotify-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-lirc-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-lua-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-mod-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-mpc-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-ncurses-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-opengl-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-projectm-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-pulse-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-schroedinger-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-sdl-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-shout-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-sid-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-speex-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-theora-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-twolame-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-upnp-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-vdpau-2.2.6-1.1.mga5.i586.rpm
vlc-plugin-zvbi-2.2.6-1.1.mga5.i586.rpm
wireless-regdb-20170307-1.mga5.noarch.rpm
xen-4.5.5-1.2.mga5.i586.rpm
xen-doc-4.5.5-1.2.mga5.i586.rpm
xen-hypervisor-4.5.5-1.2.mga5.i586.rpm
xscreensaver-5.35-1.2.mga5.i586.rpm
xscreensaver-base-5.35-1.2.mga5.i586.rpm
xscreensaver-common-5.35-1.2.mga5.i586.rpm
xscreensaver-extrusion-5.35-1.2.mga5.i586.rpm
xscreensaver-gl-5.35-1.2.mga5.i586.rpm
youri-check-0.10.2-6.2.mga5.noarch.rpm