SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
centos.karan.org/el5/misc/testing/x86_64/RPMS :
alsa-lib-1.0.16-2.el5.kb.x86_64.rpm
alsa-lib-devel-1.0.16-2.el5.kb.x86_64.rpm
alsa-utils-1.0.16-2.el5.kb.x86_64.rpm
apr-util-1.2.7-7.el5.kb.x86_64.rpm
apr-util-devel-1.2.7-7.el5.kb.x86_64.rpm
apr-util-docs-1.2.7-7.el5.kb.x86_64.rpm
bytefx-data-mysql-1.9.1-2.el5.kb.x86_64.rpm
emacs-22.1-2.el5.kb.x86_64.rpm
emacs-common-22.1-2.el5.kb.x86_64.rpm
emacs-el-22.1-2.el5.kb.x86_64.rpm
emacs-nox-22.1-2.el5.kb.x86_64.rpm
fbpanel-4.12-1.el5.kb.x86_64.rpm
firefox-addon-itsalltext-0.8.2-1.el5.kb.x86_64.rpm
foo2hp-0.20060929-1.el5.kb.x86_64.rpm
foo2zjs-0.20060929-1.el5.kb.x86_64.rpm
ibm-data-db2-1.9.1-2.el5.kb.x86_64.rpm
ImageMagick-6.6.0.2-8.el5.kb.1.x86_64.rpm
ImageMagick-c++-6.6.0.2-8.el5.kb.1.x86_64.rpm
ImageMagick-c++-devel-6.6.0.2-8.el5.kb.1.x86_64.rpm
ImageMagick-devel-6.6.0.2-8.el5.kb.1.x86_64.rpm
ImageMagick-djvu-6.6.0.2-8.el5.kb.1.x86_64.rpm
ImageMagick-doc-6.6.0.2-8.el5.kb.1.x86_64.rpm
ImageMagick-perl-6.6.0.2-8.el5.kb.1.x86_64.rpm
jbigkit-1.6-2.el5.kb.x86_64.rpm
jbigkit-devel-1.6-2.el5.kb.x86_64.rpm
jbigkit-libs-1.6-2.el5.kb.x86_64.rpm
ldapvi-1.7-2.el5.kb.x86_64.rpm
libexif-0.6.15-4.el5.kb.x86_64.rpm
libexif-devel-0.6.15-4.el5.kb.x86_64.rpm
libgdiplus-1.9-5.el5.kb.x86_64.rpm
libgdiplus-devel-1.9-5.el5.kb.x86_64.rpm
MonetDB-1.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-client-1.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-client-devel-1.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-client-odbc-1.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-client-perl-1.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-client-php-1.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-client-python-1.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-client-ruby-1.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-devel-1.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-python-1.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-SQL-2.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-SQL-devel-2.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-SQL-server4-2.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-SQL-server5-2.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB-testing-1.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB4-server-4.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB4-server-devel-4.22.0-1.el5.kb.oid64.x86_64.rpm
MonetDB5-server-5.4.0-1.el5.kb.oid64.x86_64.rpm
MonetDB5-server-devel-5.4.0-1.el5.kb.oid64.x86_64.rpm
mono-core-1.9.1-2.el5.kb.x86_64.rpm
mono-data-1.9.1-2.el5.kb.x86_64.rpm
mono-data-firebird-1.9.1-2.el5.kb.x86_64.rpm
mono-data-oracle-1.9.1-2.el5.kb.x86_64.rpm
mono-data-postgresql-1.9.1-2.el5.kb.x86_64.rpm
mono-data-sqlite-1.9.1-2.el5.kb.x86_64.rpm
mono-data-sybase-1.9.1-2.el5.kb.x86_64.rpm
mono-devel-1.9.1-2.el5.kb.x86_64.rpm
mono-extras-1.9.1-2.el5.kb.x86_64.rpm
mono-jscript-1.9.1-2.el5.kb.x86_64.rpm
mono-locale-extras-1.9.1-2.el5.kb.x86_64.rpm
mono-nunit-1.9.1-2.el5.kb.x86_64.rpm
mono-nunit-devel-1.9.1-2.el5.kb.x86_64.rpm
mono-web-1.9.1-2.el5.kb.x86_64.rpm
mono-winforms-1.9.1-2.el5.kb.x86_64.rpm
mutt-1.5.18-3.el5.kb.x86_64.rpm
perl-DBD-Pg-2.10.0-1.el5.kb.x86_64.rpm
pgadmin3-1.8.4-2.el5.kb.1.x86_64.rpm
pgadmin3-docs-1.8.4-2.el5.kb.1.x86_64.rpm
php4-pcntl-4.4.1-2.el5.kb.x86_64.rpm
php4-pcntl-devel-4.4.1-2.el5.kb.x86_64.rpm
php4-pcntl-gtk-1.0.2-2.el5.kb.x86_64.rpm
postgresql-8.2.5-1.el5.kb.x86_64.rpm
postgresql-8.3.3-3.el5.kb.1.x86_64.rpm
postgresql-contrib-8.2.5-1.el5.kb.x86_64.rpm
postgresql-contrib-8.3.3-3.el5.kb.1.x86_64.rpm
postgresql-devel-8.2.5-1.el5.kb.x86_64.rpm
postgresql-devel-8.3.3-3.el5.kb.1.x86_64.rpm
postgresql-docs-8.2.5-1.el5.kb.x86_64.rpm
postgresql-docs-8.3.3-3.el5.kb.1.x86_64.rpm
postgresql-libs-8.2.5-1.el5.kb.x86_64.rpm
postgresql-libs-8.3.3-3.el5.kb.1.x86_64.rpm
postgresql-plperl-8.2.5-1.el5.kb.x86_64.rpm
postgresql-plperl-8.3.3-3.el5.kb.1.x86_64.rpm
postgresql-plpython-8.2.5-1.el5.kb.x86_64.rpm
postgresql-plpython-8.3.3-3.el5.kb.1.x86_64.rpm
postgresql-pltcl-8.2.5-1.el5.kb.x86_64.rpm
postgresql-pltcl-8.3.3-3.el5.kb.1.x86_64.rpm
postgresql-python-8.2.5-1.el5.kb.x86_64.rpm
postgresql-python-8.3.3-3.el5.kb.1.x86_64.rpm
postgresql-server-8.2.5-1.el5.kb.x86_64.rpm
postgresql-server-8.3.3-3.el5.kb.1.x86_64.rpm
postgresql-tcl-8.2.5-1.el5.kb.x86_64.rpm
postgresql-tcl-8.3.3-3.el5.kb.1.x86_64.rpm
postgresql-test-8.2.5-1.el5.kb.x86_64.rpm
postgresql-test-8.3.3-3.el5.kb.1.x86_64.rpm
pptpconfig-20060821-1.el5.kb.noarch.rpm
redis-2.0.0-rc4.el5.kb.1.x86_64.rpm
rsyslog-2.0.2-1.el5.kb.x86_64.rpm
rsyslog-mysql-2.0.2-1.el5.kb.x86_64.rpm
rsyslog-pgsql-2.0.2-1.el5.kb.x86_64.rpm
ruby-1.8.6.287-1.el5.kb.1.x86_64.rpm
ruby-1.8.6.383-6.el5.kb.x86_64.rpm
ruby-debuginfo-1.8.6.287-1.el5.kb.1.x86_64.rpm
ruby-debuginfo-1.8.6.383-6.el5.kb.x86_64.rpm
ruby-devel-1.8.6.287-1.el5.kb.1.x86_64.rpm
ruby-devel-1.8.6.383-6.el5.kb.x86_64.rpm
ruby-docs-1.8.6.287-1.el5.kb.1.x86_64.rpm
ruby-docs-1.8.6.383-6.el5.kb.x86_64.rpm
ruby-irb-1.8.6.287-1.el5.kb.1.x86_64.rpm
ruby-irb-1.8.6.383-6.el5.kb.x86_64.rpm
ruby-libs-1.8.6.287-1.el5.kb.1.x86_64.rpm
ruby-libs-1.8.6.383-6.el5.kb.x86_64.rpm
ruby-mode-1.8.6.287-1.el5.kb.1.x86_64.rpm
ruby-mode-1.8.6.383-6.el5.kb.x86_64.rpm
ruby-rdoc-1.8.6.287-1.el5.kb.1.x86_64.rpm
ruby-rdoc-1.8.6.383-6.el5.kb.x86_64.rpm
ruby-ri-1.8.6.287-1.el5.kb.1.x86_64.rpm
ruby-ri-1.8.6.383-6.el5.kb.x86_64.rpm
ruby-static-1.8.6.383-6.el5.kb.x86_64.rpm
ruby-tcltk-1.8.6.287-1.el5.kb.1.x86_64.rpm
ruby-tcltk-1.8.6.383-6.el5.kb.x86_64.rpm
slack-0.14.1-1.el5.kb.noarch.rpm
spe-0.8.4.h-0.2.el5.kb.noarch.rpm
sphinx-0.9.8-1.el5.kb.x86_64.rpm
sphinx-0.9.9-1.el5.kb.x86_64.rpm
sphinx-0.9.9-2.el5.kb.x86_64.rpm
xapian-omega-1.0.7-1.el5.kb.x86_64.rpm