SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
download.fedora.redhat.com/pub/fedora/linux/development/rawhide/Everything/x86_64/os/Packages/p :
paraview-5.3.0-1.fc27.i686.rpm
paraview-5.3.0-1.fc27.x86_64.rpm
paraview-data-5.3.0-1.fc27.noarch.rpm
paraview-devel-5.3.0-1.fc27.i686.rpm
paraview-devel-5.3.0-1.fc27.x86_64.rpm
paraview-doc-5.3.0-1.fc27.noarch.rpm
paraview-mpich-5.3.0-1.fc27.i686.rpm
paraview-mpich-5.3.0-1.fc27.x86_64.rpm
paraview-mpich-devel-5.3.0-1.fc27.i686.rpm
paraview-mpich-devel-5.3.0-1.fc27.x86_64.rpm
paraview-openmpi-5.3.0-1.fc27.i686.rpm
paraview-openmpi-5.3.0-1.fc27.x86_64.rpm
paraview-openmpi-devel-5.3.0-1.fc27.i686.rpm
paraview-openmpi-devel-5.3.0-1.fc27.x86_64.rpm
pbuilder-0.228.6-1.fc27.noarch.rpm
pdc-updater-0.5.4-1.fc27.noarch.rpm
perl-Alien-pkgconf-0.10-1.fc27.x86_64.rpm
perl-BSON-1.4.0-1.fc27.noarch.rpm
perl-Class-Refresh-0.07-1.fc27.noarch.rpm
perl-Code-TidyAll-0.58-1.fc27.noarch.rpm
perl-Config-INI-Reader-Ordered-0.020-1.fc27.noarch.rpm
perl-DBIx-Admin-TableInfo-3.03-1.fc27.noarch.rpm
perl-Devel-OverrideGlobalRequire-0.001-1.fc27.noarch.rpm
perl-Function-Parameters-1.0706-1.fc27.x86_64.rpm
perl-Gearman-2.003.001-1.fc27.noarch.rpm
perl-IO-Pager-0.36-1.fc27.noarch.rpm
perl-libwww-perl-6.24-1.fc27.noarch.rpm
perl-LWP-UserAgent-DNS-Hosts-0.11-2.fc27.noarch.rpm
perl-Mango-1.29-1.fc27.x86_64.rpm
perl-Math-BigInt-1.9998.11-1.fc27.noarch.rpm
perl-Module-Data-0.013-1.fc27.noarch.rpm
perl-namespace-sweep-0.006-1.fc27.noarch.rpm
perl-Net-Amazon-EC2-0.32-1.fc27.noarch.rpm
perl-Path-ScanINC-1.000003-1.fc27.noarch.rpm
perl-Perl-Critic-Lax-0.013-1.fc27.noarch.rpm
perl-PkgConfig-LibPkgConf-0.07-1.fc27.x86_64.rpm
perl-Pod-Perldoc-3.28-1.fc27.noarch.rpm
perl-Proc-InvokeEditor-1.07-1.fc27.noarch.rpm
perl-Protocol-HTTP2-1.08-1.fc27.noarch.rpm
perl-Qt-4.14.3-7.fc27.x86_64.rpm
perl-Qt-devel-4.14.3-7.fc27.i686.rpm
perl-Qt-devel-4.14.3-7.fc27.x86_64.rpm
perl-Reply-0.42-1.fc27.noarch.rpm
perl-RT-Test-4.4.1-5.fc27.noarch.rpm
perl-Swim-0.1.46-1.fc27.noarch.rpm
perl-Test-Harness-3.38-1.fc27.noarch.rpm
perl-Test-Vars-0.013-1.fc27.noarch.rpm
perl-Text-BibTeX-0.79-1.fc27.x86_64.rpm
perl-Text-Glob-0.11-1.fc27.noarch.rpm
perl-thrift-0.10.0-2.fc27.noarch.rpm
perl-Tree-Simple-1.30-1.fc27.noarch.rpm
perl-XML-LibXML-2.0129-1.fc27.x86_64.rpm
php-bartlett-PHP-CompatInfo-5.0.5-1.fc27.noarch.rpm
php-bartlett-php-compatinfo-db-1.19.0-1.fc27.noarch.rpm
php-mikealmond-musicbrainz-0.2.2-1.fc27.noarch.rpm
php-onelogin-php-saml-2.10.5-1.fc27.noarch.rpm
php-paragonie-constant-time-encoding-1.0.1-4.fc27.noarch.rpm
php-paragonie-random-compat-2.0.10-1.fc27.noarch.rpm
php-PHPMailer-5.2.23-1.fc27.noarch.rpm
php-phpunit-mock-objects4-4.0.1-3.fc27.noarch.rpm
php-phpunit-php-code-coverage5-5.0.3-2.fc27.noarch.rpm
php-sebastian-exporter3-3.0.0-2.fc27.noarch.rpm
php-sebastian-recursion-context3-3.0.0-2.fc27.noarch.rpm
php-tecnickcom-tc-lib-barcode-1.15.6-1.fc27.noarch.rpm
php-tecnickcom-tc-lib-color-1.12.6-1.fc27.noarch.rpm
php-zendframework-zend-expressive-platesrenderer-1.3.1-1.fc27.noarch.rpm
php-zendframework-zend-expressive-twigrenderer-1.4.0-1.fc27.noarch.rpm
php-zendframework-zend-expressive-zendviewrenderer-1.4.0-1.fc27.noarch.rpm
php-zendframework-zend-validator-2.9.0-1.fc27.noarch.rpm
phpunit6-6.0.8-2.fc27.noarch.rpm
pidgin-2.12.0-1.fc27.x86_64.rpm
pidgin-devel-2.12.0-1.fc27.i686.rpm
pidgin-devel-2.12.0-1.fc27.x86_64.rpm
pidgin-docs-2.12.0-1.fc27.x86_64.rpm
pidgin-hangouts-0-45.20170313hg462bb55.fc27.noarch.rpm
pidgin-perl-2.12.0-1.fc27.x86_64.rpm
pidgin-skypeweb-1.2.2-8.20170226git19ba66e.fc27.noarch.rpm
pki-base-10.4.0-1.fc27.noarch.rpm
pki-base-java-10.4.0-1.fc27.noarch.rpm
pki-base-python3-10.4.0-1.fc27.noarch.rpm
pki-ca-10.4.0-1.fc27.noarch.rpm
pki-console-10.4.0-1.fc27.noarch.rpm
pki-javadoc-10.4.0-1.fc27.noarch.rpm
pki-kra-10.4.0-1.fc27.noarch.rpm
pki-ocsp-10.4.0-1.fc27.noarch.rpm
pki-server-10.4.0-1.fc27.noarch.rpm
pki-symkey-10.4.0-1.fc27.x86_64.rpm
pki-tks-10.4.0-1.fc27.noarch.rpm
pki-tools-10.4.0-1.fc27.x86_64.rpm
pki-tps-10.4.0-1.fc27.x86_64.rpm
pluma-1.18.0-1.fc27.i686.rpm
pluma-1.18.0-1.fc27.x86_64.rpm
pluma-data-1.18.0-1.fc27.noarch.rpm
pluma-devel-1.18.0-1.fc27.i686.rpm
pluma-devel-1.18.0-1.fc27.x86_64.rpm
policycoreutils-2.6-4.fc27.x86_64.rpm
policycoreutils-devel-2.6-4.fc27.i686.rpm
policycoreutils-devel-2.6-4.fc27.x86_64.rpm
policycoreutils-gui-2.6-4.fc27.x86_64.rpm
policycoreutils-newrole-2.6-4.fc27.x86_64.rpm
policycoreutils-python-2.6-4.fc27.x86_64.rpm
policycoreutils-python-utils-2.6-4.fc27.x86_64.rpm
policycoreutils-python3-2.6-4.fc27.x86_64.rpm
policycoreutils-restorecond-2.6-4.fc27.x86_64.rpm
policycoreutils-sandbox-2.6-4.fc27.x86_64.rpm
postgresql-9.6.2-1.fc27.x86_64.rpm
postgresql-contrib-9.6.2-1.fc27.x86_64.rpm
postgresql-devel-9.6.2-1.fc27.i686.rpm
postgresql-devel-9.6.2-1.fc27.x86_64.rpm
postgresql-docs-9.6.2-1.fc27.x86_64.rpm
postgresql-libs-9.6.2-1.fc27.i686.rpm
postgresql-libs-9.6.2-1.fc27.x86_64.rpm
postgresql-odbc-09.06.0200-1.fc27.i686.rpm
postgresql-odbc-09.06.0200-1.fc27.x86_64.rpm
postgresql-odbc-tests-09.06.0200-1.fc27.x86_64.rpm
postgresql-pgpool-II-3.6.2-1.fc27.i686.rpm
postgresql-pgpool-II-3.6.2-1.fc27.x86_64.rpm
postgresql-pgpool-II-devel-3.6.2-1.fc27.i686.rpm
postgresql-pgpool-II-devel-3.6.2-1.fc27.x86_64.rpm
postgresql-pgpool-II-extensions-3.6.2-1.fc27.x86_64.rpm
postgresql-plperl-9.6.2-1.fc27.x86_64.rpm
postgresql-plpython-9.6.2-1.fc27.x86_64.rpm
postgresql-plpython3-9.6.2-1.fc27.x86_64.rpm
postgresql-pltcl-9.6.2-1.fc27.x86_64.rpm
postgresql-server-9.6.2-1.fc27.x86_64.rpm
postgresql-static-9.6.2-1.fc27.i686.rpm
postgresql-static-9.6.2-1.fc27.x86_64.rpm
postgresql-test-9.6.2-1.fc27.x86_64.rpm
postgresql-upgrade-9.6.2-1.fc27.x86_64.rpm
privoxy-3.0.26-3.fc27.x86_64.rpm
purple-hangouts-0-45.20170313hg462bb55.fc27.x86_64.rpm
purple-skypeweb-1.2.2-8.20170226git19ba66e.fc27.x86_64.rpm
pylint-1.6.5-2.fc27.noarch.rpm
pylint-gui-1.6.5-2.fc27.noarch.rpm
python-caja-1.18.0-1.fc27.i686.rpm
python-caja-1.18.0-1.fc27.x86_64.rpm
python-caja-devel-1.18.0-1.fc27.i686.rpm
python-caja-devel-1.18.0-1.fc27.x86_64.rpm
python-ipykernel-doc-4.5.2-6.fc27.noarch.rpm
python-leather-doc-0.3.3-2.gite85dd30.fc27.noarch.rpm
python-lilv-0.24.2-1.fc27.x86_64.rpm
python-maxminddb-doc-1.3.0-1.fc27.x86_64.rpm
python-mutagen-doc-1.37-1.fc27.noarch.rpm
python-notebook-doc-4.4.1-3.fc27.noarch.rpm
python-openfst-1.6.2-1.fc27.x86_64.rpm
python-parsedatetime-2.3-1.fc27.noarch.rpm
python-parsedatetime-doc-2.3-1.fc27.noarch.rpm
python-pymacaroons-pynacl-doc-0.9.3-1.fc27.noarch.rpm
python-pysaml2-doc-3.0.2-7.fc27.noarch.rpm
python-qtconsole-doc-4.2.1-7.fc27.noarch.rpm
python-sphinxtrain-1.0.8-34.fc27.x86_64.rpm
python-sqlalchemy-doc-1.1.6-1.fc27.noarch.rpm
python-wrapt-1.10.10-1.fc27.x86_64.rpm
python-wrapt-doc-1.10.10-1.fc27.x86_64.rpm
python2-astral-1.4-1.fc27.noarch.rpm
python2-blockdev-2.6-1.fc27.x86_64.rpm
python2-botocore-1.5.26-1.fc27.noarch.rpm
python2-clyent-1.2.2-2.fc27.noarch.rpm
python2-cpuinfo-0.2.7-3.fc27.noarch.rpm
python2-cryptography-1.7.2-1.fc27.x86_64.rpm
python2-custodia-0.3.0-3.fc27.noarch.rpm
python2-custodia-extra-0.3.0-3.fc27.noarch.rpm
python2-fb303-0.10.0-2.fc27.x86_64.rpm
python2-fedmsg-atomic-composer-2017.1-1.fc27.noarch.rpm
python2-ipykernel-4.5.2-6.fc27.noarch.rpm
python2-ipython-5.3.0-4.fc27.noarch.rpm
python2-ipython-doc-5.3.0-4.fc27.noarch.rpm
python2-ipython-sphinx-5.3.0-4.fc27.noarch.rpm
python2-ipython-tests-5.3.0-4.fc27.noarch.rpm
python2-joblib-0.11-1.fc27.noarch.rpm
python2-jsmva-6.08.06-2.fc27.noarch.rpm
python2-jupyroot-6.08.06-2.fc27.x86_64.rpm
python2-leather-0.3.3-2.gite85dd30.fc27.noarch.rpm
python2-libipa_hbac-1.15.2-1.fc27.x86_64.rpm
python2-libsss_nss_idmap-1.15.2-1.fc27.x86_64.rpm
python2-matrix-synapse-ldap3-0.1.2-1.fc27.noarch.rpm
python2-maxminddb-1.3.0-1.fc27.x86_64.rpm
python2-mutagen-1.37-1.fc27.noarch.rpm
python2-mwclient-0.8.4-1.fc27.noarch.rpm
python2-notebook-4.4.1-3.fc27.noarch.rpm
python2-notmuch-0.24-1.fc27.x86_64.rpm
python2-odfpy-1.3.4-2.fc27.noarch.rpm
python2-okaara-1.0.37-1.fc27.noarch.rpm
python2-os-client-config-1.26.0-1.fc27.noarch.rpm
python2-os-client-config-doc-1.26.0-1.fc27.noarch.rpm
python2-oslo-i18n-3.14.0-1.fc27.noarch.rpm
python2-oslo-i18n-doc-3.14.0-1.fc27.noarch.rpm
python2-persist-queue-0.2.1-1.fc27.noarch.rpm
python2-pymacaroons-pynacl-0.9.3-1.fc27.noarch.rpm
python2-pynacl-1.1.1-1.fc27.x86_64.rpm
python2-pysaml2-3.0.2-7.fc27.noarch.rpm
python2-pyswip-0.2.3-2.git72771d9.fc27.noarch.rpm
python2-pytest-3.0.7-1.fc27.noarch.rpm
python2-QtAwesome-0.4.4-1.fc27.noarch.rpm
python2-qtconsole-4.2.1-7.fc27.noarch.rpm
python2-QtPy-1.2.1-1.fc27.noarch.rpm
python2-restructuredtext-lint-1.0.1-1.fc27.noarch.rpm
python2-root-6.08.06-2.fc27.i686.rpm
python2-root-6.08.06-2.fc27.x86_64.rpm
python2-scripttest-1.3.0-9.fc27.noarch.rpm
python2-sqlalchemy-1.1.6-1.fc27.x86_64.rpm
python2-sss-1.15.2-1.fc27.x86_64.rpm
python2-sss-murmur-1.15.2-1.fc27.x86_64.rpm
python2-sssdconfig-1.15.2-1.fc27.noarch.rpm
python2-systemd-coredump-2-2.fc27.noarch.rpm
python2-tbb-2017.5-1.fc27.x86_64.rpm
python2-thrift-0.10.0-2.fc27.x86_64.rpm
python2-wikitcms-2.1.11-1.fc27.noarch.rpm
python2-zeroconf-0.18.0-2.fc27.noarch.rpm
python3-astral-1.4-1.fc27.noarch.rpm
python3-blockdev-2.6-1.fc27.x86_64.rpm
python3-botocore-1.5.26-1.fc27.noarch.rpm
python3-cltk-0.1.47-1.fc27.noarch.rpm
python3-clyent-1.2.2-2.fc27.noarch.rpm
python3-cpuinfo-0.2.7-3.fc27.noarch.rpm
python3-cryptography-1.7.2-1.fc27.x86_64.rpm
python3-custodia-0.3.0-3.fc27.noarch.rpm
python3-custodia-extra-0.3.0-3.fc27.noarch.rpm
python3-imgbased-0.9.999-0.1.fc27.noarch.rpm
python3-ipykernel-4.5.2-6.fc27.noarch.rpm
python3-ipython-5.3.0-4.fc27.noarch.rpm
python3-ipython-doc-5.3.0-4.fc27.noarch.rpm
python3-ipython-sphinx-5.3.0-4.fc27.noarch.rpm
python3-ipython-tests-5.3.0-4.fc27.noarch.rpm
python3-javapackages-4.7.0-16.fc27.noarch.rpm
python3-joblib-0.11-1.fc27.noarch.rpm
python3-jsmva-6.08.06-2.fc27.noarch.rpm
python3-jupyroot-6.08.06-2.fc27.x86_64.rpm
python3-leather-0.3.3-2.gite85dd30.fc27.noarch.rpm
python3-libipa_hbac-1.15.2-1.fc27.x86_64.rpm
python3-libsss_nss_idmap-1.15.2-1.fc27.x86_64.rpm
python3-maxminddb-1.3.0-1.fc27.x86_64.rpm
python3-mutagen-1.37-1.fc27.noarch.rpm
python3-mwclient-0.8.4-1.fc27.noarch.rpm
python3-notebook-4.4.1-3.fc27.noarch.rpm
python3-notmuch-0.24-1.fc27.x86_64.rpm
python3-odfpy-1.3.4-2.fc27.noarch.rpm
python3-okaara-1.0.37-1.fc27.noarch.rpm
python3-os-client-config-1.26.0-1.fc27.noarch.rpm
python3-os-client-config-doc-1.26.0-1.fc27.noarch.rpm
python3-oslo-i18n-3.14.0-1.fc27.noarch.rpm
python3-oslo-i18n-doc-3.14.0-1.fc27.noarch.rpm
python3-parsedatetime-2.3-1.fc27.noarch.rpm
python3-persist-queue-0.2.1-1.fc27.noarch.rpm
python3-pylint-1.6.5-2.fc27.noarch.rpm
python3-pylint-gui-1.6.5-2.fc27.noarch.rpm
python3-pymacaroons-pynacl-0.9.3-1.fc27.noarch.rpm
python3-pynacl-1.1.1-1.fc27.x86_64.rpm
python3-pysaml2-3.0.2-7.fc27.noarch.rpm
python3-pyswip-0.2.3-2.git72771d9.fc27.noarch.rpm
python3-pytest-3.0.7-1.fc27.noarch.rpm
python3-QtAwesome-0.4.4-1.fc27.noarch.rpm
python3-qtconsole-4.2.1-7.fc27.noarch.rpm
python3-QtPy-1.2.1-1.fc27.noarch.rpm
python3-restructuredtext-lint-1.0.1-1.fc27.noarch.rpm
python3-root-6.08.06-2.fc27.i686.rpm
python3-root-6.08.06-2.fc27.x86_64.rpm
python3-scripttest-1.3.0-9.fc27.noarch.rpm
python3-sqlalchemy-1.1.6-1.fc27.x86_64.rpm
python3-sss-1.15.2-1.fc27.x86_64.rpm
python3-sss-murmur-1.15.2-1.fc27.x86_64.rpm
python3-sssdconfig-1.15.2-1.fc27.noarch.rpm
python3-systemd-coredump-2-2.fc27.noarch.rpm
python3-tbb-2017.5-1.fc27.x86_64.rpm
python3-wikitcms-2.1.11-1.fc27.noarch.rpm
python3-wrapt-1.10.10-1.fc27.x86_64.rpm
python3-yarl-0.10.0-1.fc27.x86_64.rpm
python3-zeroconf-0.18.0-2.fc27.noarch.rpm