SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE




YUM REPOSITORY

 
 
distrib-coffee.ipsl.jussieu.fr/mageia/distrib/5/x86_64/media/core/updates_testing :
dcadec-0.2.0-1.mga5.x86_64.rpm
lib64dcadec-devel-0.2.0-1.mga5.x86_64.rpm
lib64dcadec0-0.2.0-1.mga5.x86_64.rpm
lib64ecpg9.3_6-9.3.18-1.mga5.x86_64.rpm
lib64ecpg9.4_6-9.4.13-1.mga5.x86_64.rpm
lib64git2-devel-0.21.1-3.2.mga5.x86_64.rpm
lib64git2_21-0.21.1-3.2.mga5.x86_64.rpm
lib64ice-devel-1.0.9-3.1.mga5.x86_64.rpm
lib64ice6-1.0.9-3.1.mga5.x86_64.rpm
lib64ldap2.4_2-2.4.45-1.mga5.x86_64.rpm
lib64ldap2.4_2-devel-2.4.45-1.mga5.x86_64.rpm
lib64ldap2.4_2-static-devel-2.4.45-1.mga5.x86_64.rpm
lib64pq5-9.4.13-1.mga5.x86_64.rpm
lib64pq9.3_5.6-9.3.18-1.mga5.x86_64.rpm
lib64xdmcp-devel-1.1.1-7.1.mga5.x86_64.rpm
lib64xdmcp6-1.1.1-7.1.mga5.x86_64.rpm
lib64xfixes-devel-5.0.3-1.mga5.x86_64.rpm
lib64xfixes3-5.0.3-1.mga5.x86_64.rpm
lib64xi-devel-1.7.7-1.mga5.x86_64.rpm
lib64xi6-1.7.7-1.mga5.x86_64.rpm
lib64xrender-devel-0.9.10-1.mga5.x86_64.rpm
lib64xrender1-0.9.10-1.mga5.x86_64.rpm
lib64xtst-devel-1.2.3-1.mga5.x86_64.rpm
lib64xtst6-1.2.3-1.mga5.x86_64.rpm
lib64xv-devel-1.0.11-1.mga5.x86_64.rpm
lib64xv1-1.0.11-1.mga5.x86_64.rpm
lib64xvmc-devel-1.0.10-1.mga5.x86_64.rpm
lib64xvmc1-1.0.10-1.mga5.x86_64.rpm
openldap-2.4.45-1.mga5.x86_64.rpm
openldap-back_bdb-2.4.45-1.mga5.x86_64.rpm
openldap-back_mdb-2.4.45-1.mga5.x86_64.rpm
openldap-back_sql-2.4.45-1.mga5.x86_64.rpm
openldap-clients-2.4.45-1.mga5.x86_64.rpm
openldap-doc-2.4.45-1.mga5.x86_64.rpm
openldap-servers-2.4.45-1.mga5.x86_64.rpm
openldap-servers-devel-2.4.45-1.mga5.x86_64.rpm
openldap-testprogs-2.4.45-1.mga5.x86_64.rpm
openldap-tests-2.4.45-1.mga5.x86_64.rpm
perl-Encode-2.640.0-1.mga5.x86_64.rpm
postgresql9.3-9.3.18-1.mga5.x86_64.rpm
postgresql9.3-contrib-9.3.18-1.mga5.x86_64.rpm
postgresql9.3-devel-9.3.18-1.mga5.x86_64.rpm
postgresql9.3-docs-9.3.18-1.mga5.noarch.rpm
postgresql9.3-plperl-9.3.18-1.mga5.x86_64.rpm
postgresql9.3-plpgsql-9.3.18-1.mga5.x86_64.rpm
postgresql9.3-plpython-9.3.18-1.mga5.x86_64.rpm
postgresql9.3-pltcl-9.3.18-1.mga5.x86_64.rpm
postgresql9.3-server-9.3.18-1.mga5.x86_64.rpm
postgresql9.4-9.4.13-1.mga5.x86_64.rpm
postgresql9.4-contrib-9.4.13-1.mga5.x86_64.rpm
postgresql9.4-devel-9.4.13-1.mga5.x86_64.rpm
postgresql9.4-docs-9.4.13-1.mga5.noarch.rpm
postgresql9.4-plperl-9.4.13-1.mga5.x86_64.rpm
postgresql9.4-plpgsql-9.4.13-1.mga5.x86_64.rpm
postgresql9.4-plpython-9.4.13-1.mga5.x86_64.rpm
postgresql9.4-pltcl-9.4.13-1.mga5.x86_64.rpm
postgresql9.4-server-9.4.13-1.mga5.x86_64.rpm
rt-4.0.25-1.mga5.noarch.rpm
rt-mailgate-4.0.25-1.mga5.noarch.rpm