SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ftp5.gwdg.de/pub/opensuse/repositories/home:/walery/openSUSE_Factory/x86_64 :
discwrapper-1.2.2-5.123.x86_64.rpm
keepassx-0.4.3-1.92.x86_64.rpm
libwx_baseu-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_baseu-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_baseu-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_baseu_net-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_baseu_net-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_baseu_net-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_baseu_net-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_baseu_xml-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_baseu_xml-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_baseu_xml-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_baseu_xml-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_adv-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_adv-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_adv-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_adv-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_aui-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_aui-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_aui-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_aui-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_core-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_core-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_core-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_core-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_gizmos-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_gizmos-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_gizmos_xrc-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_gizmos_xrc-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_gl-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_gl-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_gl-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_gl-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_html-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_html-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_html-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_html-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_media-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_media-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_media-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_media-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_mmedia-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_mmedia-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_plot-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_plot-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_propgrid-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_propgrid-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_qa-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_qa-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_qa-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_qa-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_ribbon-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_ribbon-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_richtext-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_richtext-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_richtext-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_richtext-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_stc-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_stc-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_stc-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_stc-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_svg-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_svg-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_webview-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_webview-2_9-4-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_xrc-2_8-0-compat-lib-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_xrc-2_8-0-stl-2.8.12-53.18.x86_64.rpm
libwx_gtk2u_xrc-2_9-4-compat-lib-stl-2.9.4-18.18.x86_64.rpm
libwx_gtk2u_xrc-2_9-4-stl-2.9.4-18.18.x86_64.rpm
lldpd-0.5.7-4.59.x86_64.rpm
netperf-2.5.0-1.112.x86_64.rpm
openvmps-1.4.04-9.83.x86_64.rpm
sbxkb-0.7.6-3.159.x86_64.rpm
telegram-purple-1.4.0-2.13.x86_64.rpm
workrave-1.10.1-10.42.x86_64.rpm
wxWidgets-2_9-compat-lib-config-2.9.4-18.18.x86_64.rpm
wxWidgets-2_9-devel-2.9.4-18.18.x86_64.rpm
wxWidgets-2_9-plugin-sound_sdlu-2_9-stl-2.9.4-18.18.x86_64.rpm
wxWidgets-compat-lib-config-2.8.12-53.18.x86_64.rpm
wxWidgets-devel-2.8.12-53.18.x86_64.rpm
wxWidgets-plugin-sound_sdlu-2_8-stl-2.8.12-53.18.x86_64.rpm