SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ftp5.gwdg.de/pub/opensuse/repositories/home:/vodoo/openSUSE_12.2/x86_64 :
bash-4.2-61.21.1.x86_64.rpm
bash-devel-4.2-61.21.1.x86_64.rpm
bash-loadables-4.2-61.21.1.x86_64.rpm
crm114-20100106-15.1.x86_64.rpm
crm114-32bit-20100106-15.1.x86_64.rpm
ecm-6.4.4-1.1.x86_64.rpm
ecm-devel-6.4.4-1.1.x86_64.rpm
flite-2.0.0-2.1.x86_64.rpm
flite-devel-2.0.0-2.1.x86_64.rpm
jchkmail-2.6.2-2.1.x86_64.rpm
libecm0-6.4.4-1.1.x86_64.rpm
libflite1-2.0.0-2.1.x86_64.rpm
libflite_cmulex1-2.0.0-2.1.x86_64.rpm
libflite_cmu_grapheme_lang1-2.0.0-2.1.x86_64.rpm
libflite_cmu_grapheme_lex1-2.0.0-2.1.x86_64.rpm
libflite_cmu_indic_lang1-2.0.0-2.1.x86_64.rpm
libflite_cmu_indic_lex1-2.0.0-2.1.x86_64.rpm
libflite_cmu_time_awb1-2.0.0-2.1.x86_64.rpm
libflite_cmu_us_awb1-2.0.0-2.1.x86_64.rpm
libflite_cmu_us_kal1-2.0.0-2.1.x86_64.rpm
libflite_cmu_us_kal16-1-2.0.0-2.1.x86_64.rpm
libflite_cmu_us_rms1-2.0.0-2.1.x86_64.rpm
libflite_cmu_us_slt1-2.0.0-2.1.x86_64.rpm
libflite_usenglish1-2.0.0-2.1.x86_64.rpm
libmysqlclient-devel-5.5.22-1.8.x86_64.rpm
libmysqlclient18-32bit-5.5.22-1.8.x86_64.rpm
libmysqlclient18-5.5.22-1.8.x86_64.rpm
libmysqlclient_r18-32bit-5.5.22-1.8.x86_64.rpm
libmysqlclient_r18-5.5.22-1.8.x86_64.rpm
libmysqld-devel-5.5.22-1.8.x86_64.rpm
libmysqld18-5.5.22-1.8.x86_64.rpm
libreadline6-32bit-6.2-61.21.1.x86_64.rpm
libreadline6-6.2-61.21.1.x86_64.rpm
librtlsdr0-0.5.3_6_gd447a2e-1.1.x86_64.rpm
libsedna3_0_0-3.5.542-1.3.x86_64.rpm
libtar-1.2.20-4.1.x86_64.rpm
libtar-devel-1.2.20-4.1.x86_64.rpm
libtar1-1.2.20-4.1.x86_64.rpm
lliaphon-0.4-5.1.x86_64.rpm
lpad-1.2-1.1.x86_64.rpm
msieve-1.52-1.1.x86_64.rpm
msieve-devel-1.52-1.1.x86_64.rpm
mysql-community-server-5.5.22-1.8.x86_64.rpm
mysql-community-server-bench-5.5.22-1.8.x86_64.rpm
mysql-community-server-client-5.5.22-1.8.x86_64.rpm
mysql-community-server-debug-version-5.5.22-1.8.x86_64.rpm
mysql-community-server-test-5.5.22-1.8.x86_64.rpm
mysql-community-server-tools-5.5.22-1.8.x86_64.rpm
ngircd-24-1.1.x86_64.rpm
nocache-1.0-3.1.x86_64.rpm
numfilt-0.1-3.1.x86_64.rpm
perl-Spreadsheet-WriteExcel-2.40-1.1.x86_64.rpm
preproc-0.2.4-2.1.x86_64.rpm
qpopper-4.1.0-4.1.x86_64.rpm
readline-devel-32bit-6.2-61.21.1.x86_64.rpm
readline-devel-6.2-61.21.1.x86_64.rpm
rtl-sdr-0.5.3_6_gd447a2e-1.1.x86_64.rpm
rtl-sdr-devel-0.5.3_6_gd447a2e-1.1.x86_64.rpm
rubyripper-0.6.2-1.1.x86_64.rpm
rubyripper-gui-0.6.2-1.1.x86_64.rpm
sedna-3.5.542-1.3.x86_64.rpm
sedna-devel-3.5.542-1.3.x86_64.rpm
sphinx-2.1.9-2.1.x86_64.rpm
sphinx-devel-2.1.9-2.1.x86_64.rpm
teensy_loader_cli-1.0-2.1.x86_64.rpm
txt2pho-0.9.4-7.1.x86_64.rpm
xdotool-2.20110530.1-2.1.x86_64.rpm