SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
ftp5.gwdg.de/pub/opensuse/repositories/KDE:/Distro:/Factory/openSUSE_Factory/x86_64 :
appmenu-qt-0.2.7+bzr20140305-1.18.x86_64.rpm
appmenu-qt-32bit-0.2.7+bzr20140305-1.18.x86_64.rpm
automoc4-0.9.88-42.13.x86_64.rpm
baloo-core-4.14.3-64.5.x86_64.rpm
baloo-devel-4.14.3-64.5.x86_64.rpm
baloo-file-4.14.3-64.5.x86_64.rpm
baloo-kioslaves-4.14.3-64.5.x86_64.rpm
baloo-pim-4.14.3-64.5.x86_64.rpm
baloo-tools-4.14.3-64.5.x86_64.rpm
grantlee-devel-0.5.1-35.32.x86_64.rpm
gstreamer-plugins-qt-1.2.0-19.35.x86_64.rpm
gstreamer-plugins-qt-devel-1.2.0-19.35.x86_64.rpm
kde4-filesystem-4.14-255.11.x86_64.rpm
kde4-kgreeter-plugins-4.11.22-1202.8.x86_64.rpm
kdebase4-openSUSE-13.3-313.35.x86_64.rpm
kdebase4-workspace-4.11.22-1202.8.x86_64.rpm
kdebase4-workspace-addons-4.11.22-1202.8.x86_64.rpm
kdebase4-workspace-devel-4.11.22-1202.8.x86_64.rpm
kdebase4-workspace-liboxygenstyle-32bit-4.11.22-1202.8.x86_64.rpm
kdebase4-workspace-liboxygenstyle-4.11.22-1202.8.x86_64.rpm
kdebase4-workspace-libs-32bit-4.11.22-1202.8.x86_64.rpm
kdebase4-workspace-libs-4.11.22-1202.8.x86_64.rpm
kdm-4.11.22-1202.8.x86_64.rpm
kdm-branding-upstream-4.11.22-1202.8.x86_64.rpm
kfilemetadata-4.14.3-38.36.x86_64.rpm
kfilemetadata-devel-4.14.3-38.36.x86_64.rpm
kio_mtp-0.75-15.15.x86_64.rpm
krandr-4.11.22-1202.8.x86_64.rpm
kwin-4.11.22-1202.8.x86_64.rpm
libattica-devel-0.4.2-52.36.x86_64.rpm
libattica-devel-32bit-0.4.2-52.36.x86_64.rpm
libattica0_4-0.4.2-52.36.x86_64.rpm
libattica0_4-32bit-0.4.2-52.36.x86_64.rpm
libbaloofiles4-4.14.3-64.5.x86_64.rpm
libbaloopim4-4.14.3-64.5.x86_64.rpm
libbalooqueryparser4-4.14.3-64.5.x86_64.rpm
libbaloowidgets-devel-4.14.3-28.44.x86_64.rpm
libbaloowidgets4-4.14.3-28.44.x86_64.rpm
libdmtx-devel-0.7.4-27.31.x86_64.rpm
libdmtx0-0.7.4-27.31.x86_64.rpm
libdmtx0-32bit-0.7.4-27.31.x86_64.rpm
libfli-devel-1.7-31.33.x86_64.rpm
libfli1-1.7-31.33.x86_64.rpm
libgrantlee_core0-0.5.1-35.32.x86_64.rpm
libgrantlee_gui0-0.5.1-35.32.x86_64.rpm
libindi-1.7.1-58.24.x86_64.rpm
libindi-devel-1.7.1-58.24.x86_64.rpm
libindi-plugins-1.7.1-58.24.x86_64.rpm
libindiAlignmentDriver1-1.7.1-58.24.x86_64.rpm
libindidriver1-1.7.1-58.24.x86_64.rpm
libkactivities-devel-4.13.3-111.40.x86_64.rpm
libkactivities6-32bit-4.13.3-111.40.x86_64.rpm
libkactivities6-4.13.3-111.40.x86_64.rpm
libKF5Torrent6-2.1-53.31.x86_64.rpm
libkscreen-1.0.5-26.20.x86_64.rpm
libkscreen-devel-1.0.5-26.20.x86_64.rpm
libkscreen1-1.0.5-26.20.x86_64.rpm
libktorrent-devel-2.1-53.31.x86_64.rpm
libkvkontakte-devel-4.12.0-15.19.x86_64.rpm
libkvkontakte1-4.12.0-15.19.x86_64.rpm
liblastfm-devel-1.0.9-30.34.x86_64.rpm
liblastfm1-1.0.9-30.34.x86_64.rpm
liblqr-1-0-0.4.2-30.35.x86_64.rpm
liblqr-1-0-32bit-0.4.2-30.35.x86_64.rpm
liblqr-devel-0.4.2-30.35.x86_64.rpm
libmal-devel-0.44.1-835.39.x86_64.rpm
libmal1-0.44.1-835.39.x86_64.rpm
libmygpo-qt-devel-1.1.0-24.7.x86_64.rpm
libmygpo-qt1-1.1.0-24.7.x86_64.rpm
libphonon4-32bit-4.10.2-135.3.x86_64.rpm
libphonon4-4.10.2-135.3.x86_64.rpm
libpolkit-qt-1-1-0.112.0-72.44.x86_64.rpm
libpolkit-qt-1-1-32bit-0.112.0-72.44.x86_64.rpm
libpolkit-qt-1-devel-0.112.0-72.44.x86_64.rpm
libprison-devel-1.1.1-29.35.x86_64.rpm
libprison0-1.1.1-29.35.x86_64.rpm
libprison0-32bit-1.1.1-29.35.x86_64.rpm
libqalculate-devel-2.8.0-50.5.x86_64.rpm
libqalculate20-2.8.0-50.5.x86_64.rpm
libqhull7-7_2_0-2015.2-17.20.x86_64.rpm
libqoauth1-1.0.1-24.10.x86_64.rpm
libqrencode4-32bit-4.0.0-13.12.x86_64.rpm
libqrencode4-4.0.0-13.12.x86_64.rpm
libqtweetlib-devel-0.5-23.32.x86_64.rpm
libqtweetlib1_0-0.5-23.32.x86_64.rpm
librcps-devel-0.3-25.32.x86_64.rpm
librcps0-0.3-25.32.x86_64.rpm
libsmokekde-devel-4.14.3-143.68.x86_64.rpm
libsmokekde3-4.14.3-143.68.x86_64.rpm
libspnav-devel-0.2.3-13.4.x86_64.rpm
libspnav0-0.2.3-13.4.x86_64.rpm
oxygen4-cursors-4.11.22-1202.8.x86_64.rpm
pam_kwallet-0.0.1~git20140517-2.28.x86_64.rpm
pam_kwallet-32bit-0.0.1~git20140517-2.28.x86_64.rpm
phonon-backend-gstreamer-4.9.0-22.16.x86_64.rpm
phonon-backend-vlc-0.10.2-56.4.x86_64.rpm
phonon-devel-4.10.2-135.3.x86_64.rpm
polkit-kde-agent-1-0.99.0-16.11.x86_64.rpm
qalculate-2.8.0-50.5.x86_64.rpm
qhull-2015.2-17.20.x86_64.rpm
qhull-devel-2015.2-17.20.x86_64.rpm
qoauth-devel-1.0.1-24.10.x86_64.rpm
qrencode-4.0.0-13.12.x86_64.rpm
qrencode-devel-4.0.0-13.12.x86_64.rpm
sni-qt-0.2.6-14.14.x86_64.rpm
sni-qt-32bit-0.2.6-14.14.x86_64.rpm
virtuoso-drivers-6.1.6-73.26.x86_64.rpm
virtuoso-server-6.1.6-73.26.x86_64.rpm