SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
RPMs' directory build on the basis of RPMs groups.

Development/Libraries/PHP

RPMs belong to Development/Libraries/PHP group.
Display 1 - 40 hits of 34665.

1
1
2
2
3
3
4
4
5
5
6
6
7
7
8
8
9
9
10
10
11
11

  
apache2-mod_php7-7.4.25-150400.2.8.x86_64.rpmOpenSuSE
apache2-mod_php7-7.4.25-150400.4.3.1.x86_64.rpmOpenSuSE
apache2-mod_php7-7.4.25-150400.4.8.1.x86_64.rpmOpenSuSE
apache2-mod_php7-7.4.33-150400.4.13.1.x86_64.rpmOpenSuSE
apache2-mod_php7-7.4.33-150400.4.16.1.x86_64.rpmOpenSuSE
apache2-mod_php7-7.4.33-150400.4.19.1.x86_64.rpmOpenSuSE
apache2-mod_php7-7.4.33-150400.4.22.1.x86_64.rpmOpenSuSE
apache2-mod_php7-7.4.33-150400.4.22.1.x86_64.rpmOpenSuSE
apache2-mod_php7-7.4.33-150400.4.25.1.x86_64.rpmOpenSuSE
apache2-mod_php7-7.4.33-150400.4.25.1.x86_64.rpmOpenSuSE
apache2-mod_php7-7.4.33-150400.4.28.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.10-150400.2.8.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.10-150400.4.3.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.10-150400.4.8.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.24-150400.4.14.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.25-150400.4.17.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.25-150400.4.20.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.27-150400.4.23.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.28-150400.4.26.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.28-150400.4.31.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.28-150400.4.31.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.29-150400.4.34.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.29-150400.4.34.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.0.30-150400.4.37.1.x86_64.rpmOpenSuSE
apache2-mod_php8-8.2.10-1.1.i586.rpmopenSUSE Tumbleweed
codeigniter2-2.2.6-1.1.noarch.rpmopenSUSE Leap 42
codeigniter2-2.2.6-1.28.noarch.rpmopenSUSE Tumbleweed
codeigniter2-2.2.6-lp150.1.2.noarch.rpmopenSUSE Leap 15
codeigniter2-application-2.2.6-1.1.noarch.rpmopenSUSE Leap 42
codeigniter2-application-2.2.6-1.28.noarch.rpmopenSUSE Tumbleweed
codeigniter2-application-2.2.6-lp150.1.2.noarch.rpmopenSUSE Leap 15
codeigniter2-doc-2.2.6-1.1.noarch.rpmopenSUSE Leap 42
codeigniter2-doc-2.2.6-1.28.noarch.rpmopenSUSE Tumbleweed
codeigniter2-doc-2.2.6-lp150.1.2.noarch.rpmopenSUSE Leap 15
codeigniter3-application-3.1.9-1.1.noarch.rpmopenSUSE Leap 42
codeigniter3-application-3.1.9-1.3.noarch.rpmopenSUSE Tumbleweed
codeigniter3-application-3.1.9-lp150.1.2.noarch.rpmopenSUSE Leap 15
codeigniter3-doc-3.1.9-1.1.noarch.rpmopenSUSE Leap 42
codeigniter3-doc-3.1.9-1.3.noarch.rpmopenSUSE Tumbleweed
codeigniter3-doc-3.1.9-lp150.1.2.noarch.rpmopenSUSE Leap 15
1
1
2
2
3
3
4
4
5
5
6
6
7
7
8
8
9
9
10
10
11
11